Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'öldruck'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

7 Ergebnisse gefunden

  1. viktor_W

    1.2TDI Startschwierigkeiten

    Hallo zusammen, leider habe ich seit etwa 4 Wochen Startschwierigkeiten bei meinem 1.2 TDI. Wenn der Wagen über Nacht oder aber eine längere Zeit stand und ich ihn daraufhin starte, springt er eigentlich sofort an, aber geht danach unmittelbar wieder aus. Beim nächsten Versuch orgelt der Anlasser dann ziemlich lang, bis dass der Motor startet. Teilweise verschluckt er sich dann noch während des Startens. In einigen Situationen tauch dann zusätzlich noch die Fehlermeldung im Display auf, dass der Öldruck zu niedrig sei. Diese verschwindet dann aber sofort wieder. Meine Kugel hat aktuell ca. 140TKM gelaufen. Habt Ihr eine Erklärung für das Verhalten? Viele Grüße Viktor
  2. Klaus2005Lena

    Ölpumpe Antriebskette

    Mein 1.2 läuft so langsam auf 200.000 zu und in den Foren auch Lupo liest man immer mal wieder von gerissenen Ketten, was meistens die Zerstörung des Motors zur Folge hat. Denn Öldruckwarnung im Leerlauf gibt es nicht. Wer hat denn schon son Problem gehabt. Betrifft alle TDI's Benziner weiss ich nicht. Bei 200.000 könnte man die Kette ja sonst einfach vorsorglich wechseln. :confused:Wie geht Umfrage.
  3. hajo123

    Schaltung streikt nach kurzer Fahrt

    Hallo zusammen, seit ca. 1 Woche beobachte ich folgendes Phänomen. Die Druckpumpe der Hydraulikeinheit startet erst nach dem ich den Zündschlüssel reinstecke und drehe. Die Fahrt verläuft ca. 10 Km normal. Beim Beschleunigen und Bremsen wird sauber hoch und runter geschaltet. Dann, na ca. 10 Km, schaltet der Wagen nicht mehr. Der Gangsteller verbleibt in dem Gang der gerade eingelegt ist. Ein Regelmäßigkeit, z.B. immer im 1. Gang, könnte ich nicht beobachtet. Ich schalte denn den Wagen ganz aus, starte neu, die Öldruckpumpe startet und der Wagen schaltet wieder normal. Bis er wieder stehen bleibt. Parallel dazu startet der Öldruckpumpe nicht wenn ich die Fahrertür öffne, ebenso das List im Innenraum geht nicht an. Meine Vermutung: Die Ansteuerung der Öldruckpumpe funktioniert nicht korrekt. Ich denke das beim Einstecken des Zündschlüssels ein Signal genutzt wird zur Ansteuerung der Öldruckpumpe. Ein weiteres Signal, bei Abfall des Öldruck in der Hydraulikeinheit, wird entweder nicht erzeugt oder die Verarbeitung des Signal zu einer korrekten Ansteuerung der Öldruckpumpe funktioniert nicht. Meine Fragen: Ist es richtig, dass die Ansteuerung der Öldruckpumpe beim Start des Motors und bei laufendem Motor von unterschiedlichen Signalen umgesetzt/durchgeführt wird? Wo gibt es einen Sensor der den Öldruck der Hydraulik misst und ggf einen Signal an eine Steuereinheit sendet? Welche Steuereinheit wäre dies, J285? Mit welchem System kann ich mögliche Fehler auslesen? Aktuell habe ich eine EXZA HHODB über eine Android Phone. Jedoch kann ich keine Fehlerinformation finden. Vielen Dank schon mal für eure Unterstützung im Voraus ! Grüße HaJo
  4. sundance_pg

    Öldrucklampe piept ständig! Selbst reparieren?

    Hallo zusamen! Ich schreibe mal wieder einen neuen Beitrag, nachdem mein alter "verjährt" ist. Ich habe nach wie vor Probleme mit meiner Kugel, was mich aktuell am meisten stört ist eine ständig, täglich piepende Öldruckwarnlampe. Beim Fahren geht sobald der Motor etwas warm ist, die Warnlampe Öldruck an und piept sehr laut drei mal. Meist geht sie dann nach ein paar Minuten wieder aus, um später irgendwann wieder anzugehen. Kürzlich habe ich gemerkt, dass sie auch im Stand angeht, wenn ich Gas drücke und über 2000 Umdrehungen komme. Lasse ich wieder los, geht es aus, gebe ich weider Gas über 2000, geht sie wieder an. Letztes Jahr hatte meine Werkstatt schon Ölpumpe, Filter und Druckschalter getauscht und mich anschließend drauf hingewiesen, dass der Öldruck dennoch zu niedrig sei. Ich habe mir nun noch einen neuen Öldruckschalter gekauft (Werkstatt hat glaub ich gebrauchte Teile benutzt) und werde den am Wochenende einbauen (selber, finanzielle Gründe). In irgendeinem Thread habe ich gelesen, dass es bei einigen VWs ähnliche Probleme gab, die durch einen lockeren Ölpumpendeckel kamen. Besteht diese Möglichkeit beim A2 auch? Kann ich diesen Deckel irgendwie festschrauben? Wie gesagt ich fahre nun schon fast ein halbes Jahr mit dem Gepiepe und Geblinke, der Motor ist noch nicht kaputt, daher dachte ich, dass es einfach ein Messfehler sei? Oder zumindest kein SEHR gravierendes Problem? Ich hätte gern, falls jemand hat, Fotos, wo ich die Ölpumpe und diesen ominösen Deckel finde, der locker sein könnte. Anleitung zum Öldruckschalter tauschen habe ich mir schon besorgt. PS: 1.4 Benziner, 200.000km kürzlich geknackt DANKE! LG sundance
  5. Hallo, bitte verzeiht, wenn ich evtl. die Suche nicht anständig bemüht habe- aber ich bin etwas durch´n Wind... Mein A2 hat gestern abend vollgetankt, ist heimgefahren, hat wohl geruht. Heute morgen dreht der Anlasser ordentlich- er springt aber nicht mehr an. Großer Weihnachtsbaum im Display: Vorglühsymbol blinkt und -zum panischen Entsetzen- die rote Ölkanne kommt unterm Anlassvorgang. Öl ist genug drin. Jetzt hat man ihn als Liegenbleiber abgeschleppt, vielleicht könnt ihr mir dazu verhelfen, dass ich morgen in der Werkstatt schon ´mal ´ne Ahnung habe. Er ist ein 90 PS TDI, hat 145000 drauf, Inspektion 4 Wochen /5000 km her, wird so gefahren, dass er immer die 50.000km Inspektionsintervalle ereicht, kriegt aber alle 15.000 km neues Öl. Quasi kein Ölverbrauch (schütte zwischen den Ölwechseln nichts nach), kein Chip, kein Vollgas. Wisst ihr ´was? Schon ´mal Dankeschön...
  6. Hallo liebe Freunde der Alukugel, ich habe ein Problem, welches ich zwar schon ähnlich hier im 'Forum gelesen habe, welches aber auch nicht befriedigend beendet werden konnte. Zu meiner Alukugel kann ich sagen, dass sie eine 1.4er Benziner-Maschine hat und pfleglich behandelt wird. Nun habe ich ein regelmäßig wiederkehrendes Problem: Alle ~100 km springt meine Ölwarnlampe (gelb) an. Ich überprüfe regelmäßig den Ölstand und meine Behaupten zu können, dass auf jeden Fall noch genug drin ist (ist ja auch nicht immer leicht zu sehen). Wenn die Lampe ansprongt mache die Serviceklappe auf, warte kurz - zack wieder zu und hab wieder hundert Kilometer Ruhe. Ich gehe aufgrund dessen davon aus, dass es wohl ein Fehler sein wird, der bei einem Routinecheck des Wagens anspringt, nun wollte ich euch um Unterstützung bitten, damit ich den Fehler ausfindig machen kann. Denn es ist bei Autobahnfahrten schon lästig, dass ab hundert KM immer das gelbe Lämpchen leuchtet. Also bitte mit Lösungsvorschlägen nicht hinterm Berg halten. Ich hab alles um, wenn nötig, dass Steuergerät auszulesen, obwohl momentan der Fehlerspeicher leer ist. Danke
  7. Gast

    1,2er: Öldruckwarnung beim Stopp

    Hallo zusammen, unser 1,2er macht zunehmend Mätzchen, wenn er kurz nach dem Start dank Start-Stopp-Automatik wieder selbstätig das Motörchen abstellt. Der resultierende Öldruckabfall wird im FIS mit rotem Kännchen angemeckert (bei stehendem Motor!) und verschwindet natürlich, wenn man von der Bremse geht (klar, dann läuft die Kiste ja wieder und der Öldruck ist auch da...). Irgendwie scheint das nicht so optimal koordiniert zu sein. Das nervt gelinde gesagt. Ist der Minimumschalter und der Öldrucksensor identisch? Der erstere wurde nämlich fürderhin bereits getauscht, so dass ich den als unkoscher reklamieren würde. Gibts irgendwo ähnliche Erfahrungem mit dem Sparmobil? Viele Grüße Christian