Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'1.2'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

67 Ergebnisse gefunden

  1. Hellmuth

    Geräusch bei hohen Außentemperaturen

    Hallo, mein 1.2 TDI hat ein merkwürdiges Problem. Der Kleine ist BJ 2001 und hat ca. 235000km runter. Er ist mit u.a. mit Klimaautomatik und Tempomat ausgestattet. Schalten, Lenken, Bremsen, Fahren - alles funktioniert einwandfrei. Bei schönem Wetter und Außentemperaturen ab ca. 25 Grad ertönt fast immer ein relativ leises, aber anhaltendes hochfrequentes Fiepen, (wie von einer Spule), dass ich nur grob im Fahrerfußraum orten kann. Beim Treten der Bremse ist das Geräusch weg, beim Loslassen kommt es wieder. Ich habe den Wagen seit ca. einem Jahr und 30000km. Im Winter trat das Geräusch nicht auf. Letzten Sommer war es da, jetzt ist es unverändert zurück. Ich kann sonst keine Fehlfunktion oder irgendeine Verschlechterung im Zusammenhang damit feststellen, wäre es aber dennoch gern los. Über Ratschläge würde ich mich freuen.
  2. A22003

    [ANY] 1.2 TDI springt nur nach 1 Std. an

    Hallo zusammen, folge diesem Forum schon seit längerem und hat mir schon oft weitergeholfen. Leider habe ich jetzt ein Problem, wo ich nicht wirklich weiterkomme, deswegen wären Rückinfos sehr nett. Folgendes Problem: Vor eineigen Tagen hatten wir -14°C , Tag zuvor -8°C. Bei -8 sprang der A2 1,2L. noch einwandfrei an. Einen Tag später ging nichts mehr. Zündung an, Hydraulikpumpe lief, versucht den Motor zu starten, ging nicht. 15 min. weiter versucht, nichts zu machen. Batterie voll, aber Anlasser machte keinen Mux. Habe das Auto in die Garage geschoben und dachte nach zwei Stunden dauerbeheizung mit 2 kW Heizgerät Ihn wieder in Gang zu kriegen. Nach 2 Std. probiert und siehe da er sprang an. Da die Garage noch zu war, habe ich das Auto aus gemacht, Tor geöffnet und wieder versucht zu starten, wieder kein Mux. Nach ca. 1 Std. wieder probiert, dann sprang er wieder an. Habe dann versucht einen Gang einzulegen. Beim Rückwärtsgang ging nichts, bei D nur ein Ruckeln. Habe das Gefühl das er den Gang einlegen will, aber es irgendwo hakt. Meine Vermutung nach stöbern hier im Forum Ausrücklager und Führungshülse defekt. Jetzt habe ich noch was vom KNZ gelesen, dass dieser evtl. auch die Ursache sein kann. Mir ist heute aufgefallen das der KNZ nach dem ersten Start und danach aus (Auto springt beim 2.Startversuch nicht mehr an) irgendein Geräusch abgibt (Surren), auch wenn die Zündung aus ist. Auch geht die Hydraulikpumpe nach 10 min. immer noch an, obwohl der Zündschlüssel nicht mal mehr steckt. Ist mir ansonsten noch nie aufgefallen und scheint nicht normal zu sein. Das Problem das er beim 2.Versuch nicht anspringt habe ich heute gefunden. Dieses surren vom KNZ habe ich mit ziehen des KNZ Seils ausschalten können, und danach konnte ich das Auto wieder starten. Nur mit der Hand immer nachziehen, ist auch keine Dauerlösung. Allerdings habe ich immer noch das Problem dass kein Gang eingelegt werden kann. Hoffe Ihr könnt mir dabei helfen, das Problem zu finden. Zum Auto: 285000 kM gelaufen, Erstzulassung 2003, hat mich bis dato noch nie im Stich gelassen, die Tage das erste mal. Alles noch im orginal Zustand, also KNZ, Gangsteller, Kupplung usw.. Hydrauliköl genug vorhanden, habe leider kein Diagnosegerät, welches wäre am besten und wo kann man dieses bekommen (eines wo man alles mit auslesen und einstellen kann, für möglichst wenig Geld
  3. Hallo 1,2 TDI Fahrer, ich hätte gerne gusst, zu welchem Erstzulassungsdatum welche Schlüsselnummern (Zulassungsbescheinung Ziff. 14.1 oder Fahrzeugschein zu 1) bei welcher Ausführung (2,99L-Version oder die Version mit Klima / Einzelsitzen hinten) Ihr habt. Gemäß der Absgastabellen des KBA haben alle Versionen des ANY-Motors die absolut identischen Abgaswerte, wobei interessant wäre, ob Versionen vor EZ 2004 die Abgasnorm EURO4;3L oder eine andere EURO4-Norm erfüllen. Ich bin nämlich gerade daran von Audi eine Bescheinigung zu erlangen, worauf ich meinen (EZ 10/2001; Schüsselnummer 0446 oder 010246; EURO3;3L) ohne Filternachrüstung umschlüsseln könnte. Sollte jemand von Euch eine "ANY"-Kugel mit EURO4;3L vor EZ 2004 haben bitte melden. Dann könnte ich AUDI noch mehr Dampf machen und würde selbstverständlich bei Erfolg die Bescheinigung zum Download zur Verfügung stellen!! Grüssle aus dem Ländle (es würden für eine Güne Umweltplakette auch folgende Normen/Schlüsselnummern reichen: (32) oder D4(33), D4 5L(38), D4 3L(43) oder Euro 3+D4(53) oder Euro 3,3L,D4 (55)
  4. Hallo liebe Gemeinde, ich hatte ein attraktives Angebot eines VW-Händlers bekommen - Bedingung dafür: Die Umweltprämie. Aber zum Verschrotten ist der Kleine einfach zu schade...für (fast) kein Geld der Welt :-) Daher versuche ich das Problem wieder in den Griff zu bekommen: Wenn der Wagen nachts draußen steht, und es ist unter Null und Eis auf den Scheiben, passiert zunächst nichts auffälliges: Ich kann ganz normal fahren. Aber ca. nach 3-15 Minuten passiert es, dass der Wagen nicht mehr schaltet. Nicht hoch, nicht runter. Er unternimmt aber auch keinen Versuch. Das hat mich schon manche Male in Schwierigkeiten gebracht. Heute weiß ich: Während der Fahrt auf N stellen, Zündung aus, Zündung an, Neustarten, weiterfahren. Von da an tritt dieses Problem nicht mehr auf. Also genau 1x. Mein Verdacht ist, dass irgendein Kabel oder das Steuergerät nicht ganz dicht ist bzw. eine Perle Kondenswasser über die Elektronik rollt. Sobald der Wagen warm wird--> Problem --> warm --> Neustart --> alles easy! Oder könnte es damit zu tun haben, dass noch die originale Hydraulikflüssigkeit anno 2004 im System ist? Ich wäre über einen Hinweis echt dankbar. VW hat mich übrigens wieder weggeschickt: Fehlerspeicher ist leer, wenn die suchen würden, müsste ich mit ~4x160€ rechnen und auch mit einer Ergebnislosigkeit. :-( Viele Grüße Tom
  5. Nabend zusammen, der 42L-Tank ist drin und der Wagen fährt! Jetzt fehlt nur noch: 1) die Änderung im Kombiinstrument (20L auf 34L, 42L kennt das 1.2-KI ja nicht) 2) Anpassung der Kennlinie (auslitern), damit die Restreichweite stimmt (D.h. Tanknadel bewegt sich erst, wenn nur noch 34L im Tank sind) 3) Edelstahl-Auspuff WIG-schweißen. Schöne Grüße Stefan
  6. cho

    Glühkerzen für 1.2 TDI AYZ

    Hallo, pünktlich zu den kalten Tagen bin ich auf der Suche nach Glühkerzen für den 1.2 TDI AYZ von 2002. Für den AYZ habe ich drei verschiedene Teilenummern gefunden. Die Kerzen unterscheiden sich jedoch in der Einbautiefe: N 101 401 05 | M10x1x25 | ANY, AKU, AYZ N 105 792 01 | M10x1x27 | AYZ, AMF N 105 792 02 | M10x1x30 | AYZ, AMF Welche ist denn die Richtige? Danke! Vg,
  7. Aloa! Hier eine Übersicht über die Betroffenen, die beim 1,2er schon Probleme mit dem Getriebe (nicht Kupplung, den Thread findet Ihr hier!) hatten oder haben: -Booker, EZ ?, bei ? km -Mütze, EZ ?, bei ? km -Karsten, EZ ?, bei ? km -Deep Alu, EZ ?, bei ? km -berno, EZ ?, bei ? km -mirc4, EZ 04/02, bei 31.000 km -schilchers, EZ 07/03, bei ? km Es wäre bestimmt Interessant, hier das geballte Forumswissen zusammenzufassen! Alle Betroffenen sollten dazu nocheinmal kurz und knapp schildern, wann was aufgetreten ist und wodurch Abhilfe geschaffen wurde. Also bitte fleißig (kurzgefaßt) posten! Auch hier werde ich noch nachgereichte Angaben einpflegen...
  8. viktor_W

    1.2 TDI [ANY] ruckelt beim Beschleunigen

    Hallo zusammen, ich bin seit letzter Woche Besitzer eines Audi A2 1.2 TDI. Als Vielfahrer (180km täglich) habe ich diesen Wagen nach langen Recherchen im Internet als Favoriten ins Auge gefasst und ein Fahrzeug mit BJ. 2002 und einer Laufleistung von knapp 120TKM erworben. Nun bin ich ca. 800km mit dem Fahrzeug gefahren und sehe mich seit heute mit folgender Situation konfrontiert. Nach zwei langen Autobahnfahren (250km jeweils) musste ich feststellen, dass der Wagen beim Beschleunigen im 1. Gang ruckelte, als wenn er sich gegen das Beschleunigen wehren wollen würde. Weiterhin ruckelte der Wagen auch beim Abbremsen in den Stand und dem Runterschalten vor beispielsweise einer Ampel. Als unerfahrener Besitzer habe ich dann eine Audi-Werkstatt um die Ecke aufgesucht und mit dem Mechaniker gemeinsam eine Probefahrt unternommen. Dieser versicherte mir, dass dieses Verhalten alles Anderes als normal sei, aber erst eine Diagnose erforderlich sei, um mögliche Fehler zu identifizieren. Nachdem ich einen Termin abgemacht hatte, wollte ich gerade vom Hof fahren, als der Wagen kein Gas mehr annahm (Gang konnte noch eingelegt werden). Mir blieb nichts anderes mehr übrig, als den Wagen zurück auf den Hof der Werkstatt zu schieben und nun auf die Diagnose zu warten. Beim Schieben war noch auffällig, dass der Gangregler auf "P" stand, aber der Wagen dennoch geschoben werden konnte. Ein Neustart des Motors war anschließend gar nicht mehr möglich. Nun habe ich in der Zwischenzeit schon viele Beiträge im Forum gelesen und mehrfach gelesen, dass die Erfahrungen der Werkstatt, insbesondere beim 1.2 TDI, relativ "mau" sind und die Fehlerdiagnosen nicht immer richtig waren. In meiner Verzweifelung wende ich mich nun an Euch und hoffe, dass vielleicht einige von Euch ein ähnliches Verhalten bei Ihren Fahrzeugen beobachtet haben und die Ursache kennen. Gegebenfalls kann ich die Werkstatt in die richtige Richtung lenken, ohne dass ich Lernstunden des Mechanikers finanziere. Während meines Gespräches mit dem Mechaniker wurde mir zwar versichert, dass sie bereits in der Vergangenheit Reparaturen an diesen Fahrzeugen durchgeführt haben, aber ich bin mir dem einfach nicht sicher. Mir wurde direkt mitgeteilt, dass der Gangsteller häufig Problem verursachen würde und bei einer derart-gelagertem Problem Reparaturkosten in Höhe von 1.500€ anfallen würden. Danke vorab, Viele Grüße Viktor
  9. Audi 80 CC

    Neuer persönlicher Spritsparrekord

    Hier dürfen sich alle mit ihren persönlichen Rekorden anhängen. hab nach 755 km 27,8l Vollgetankt. Das macht auf 100km [blink]3,68l [/blink]
  10. Hallo, habe ein paar neue Kleinteile für das FLE Getriebe vom ANY übrig, für die Neulagerung der Kupplungshebel in der Getriebeglocke (oft schwergängig bzw. fest): -085141711A Buchse -N 90595501 Dichtring -085141715 Lagerbuchse -N 90595401 Dichtring -085141733B Wellendichtring -020141710 Sicherungsring (2 Stück) UPE aktuell 16,57€ brutto, gebe die Teile für 11,11 inkl. Versand ab Außerdem hätte ich noch: -030957147AB G28 Impulsgeber Kurbelwelle (Drehzahlgeber) für AUA und BBY ab ..8Z1N021001. Produktionsdatum 2006, also schon die verbesserte Version (nicht die bis ~2003 werksseitig verbauten Problemteile). Top in Ordnung, wurde bei Fehlersuche erneuert, war aber nicht das Problem. UPE 98,41€, für 25€ inkl. Versand -6N0142433 Druckspeicher (vor ~4 Jahren erneuert und im Rahmen einer Fehlersuche nochmal ersetzt, war aber in Ordnung), 25€ inkl. Versand -8Z0199851K Stütze (Drehmomentstütze Getriebe zum Achsträger vom ANY) mit defektem Verbindungslager zwischen dem Aluteil und dem Blechteil (Hülse im Lager dreht mit). Ideal zum basteln zB für Umbau auf PU-Lager. UPE 147,56€, ich hätte gerne 25€ inkl. Versand Abholbar nördlich von Stuttgart, oder Versand
  11. Moin allerseits, nachdem ich meinen anderen 1.2 wieder flott gemacht habe (Gangsteller abdichten + KNZ tauschen), währte mein Glück mit zwei fahrbereiten 1.2s nicht sehr lange. Jetzt ist es der andere (jüngere) und ich bin nochmal auf Hilfe angewiesen. Bei der letzten Fahrt hat er angefangen, die Gänge nicht mehr richtig einzulegen (Ganganzeige geht aus, Gong ertönt), anhalten und neustarten hat zunächst noch geholfen, dann konnte ich mich nur noch auf nen Parkplatz retten. Irrer Weise konnte ist der einzige Gang der noch ging der Rückwärtsgang (rückwärts nach Hause fahren ist mir aber doch ein bisschen zu risky ;-)). Heute Diagnose gemacht. Manuell am Schaltfinger ziehen und schieben geht, so komme ich auch nach N. Gangsteller sieht eher unauffällig aus, Hydraulikölstand ist gut, KNZ geht. Wenn ich nach D schalte, höre ich ein Rattern vom Gangsteller, der immer vor und zurück fährt, in der Anzeige führt das zum schnellen Aufblinken der "1". Nach ein paar Sekunden wieder Stille und keine "1" mehr. Bin dann weiterhin im Rückwärtsgang, der dann auch nicht mehr rausgeht. Hab dann ne Grundeinstellung gemacht, die erstaunlicherweise perfekt durchläuft (bin inzwischen der Meinung, dass die GGE ziemlich robust gegenüber Fehlern, die nicht den Gangsteller betreffen, ist). Danach aber dasselbe Bild. Im Fehlerspeicher stehen zwei Meldung: "sporadisch: Getriebe unplausibles Signal" und "sporadisch: Rückfahrschalter (F41) unplausibles Signal". Bei den entsprechenden Kanälen für die Erkennung der Gänge im Getriebe steht Unsinn: "LG 3-4" bzw. "LG 1-2", obwohl Wählhebel auf N. Könnte jetzt natürlich den Schalter tauschen, Kabelbruch seh ich zumindest nicht direkt. Hat sonst jemand Ideen was ich noch untersuchen könnte. Danke euch schonmal, viele Grüße, Sebastian
  12. Schnelletrecker

    Alternativfahrwerk für den 1.2

    Hallo an alle 1.2er Fahrer, die sich ein besseres (komfortableres) Fahrwerk wünschen! Mit einer Koni FSD - Kleinserie in Verbindung mit den 1.2er Serienfedern wird sich wahrscheinlich auch in ferner Zukunft nichts ergeben. Einen Hoffnungsschimmer gibt es trotzdem, denn momentan versucht ein A2 1.2 TDI Besitzer mit berechtigter Hoffnung auf Erfolg, eine ähnlich gute und dabei preiswertere Lösung als FSD Dämpfer aufzutreiben. Dieses Fahrwerk wird aus sehr hochwertigen Dämpfern und den Serienfedern bestehen und daher TÜV - eintragungsfrei sein. Bitte noch ein wenig Geduld haben...
  13. Vali

    [S] Felgen/Räder/Radkappen für 3L

    Suche Kompletträder oder Originalfelgen für einen 1.2er 3L . Zustand der Felgen sollte noch ordentlich sein.
  14. Spritsparer

    Audi 1.2 legt kein Gang mehr ein

    Hallo, mein 1.2er startet ohne Probleme, aber er legt weder den 1. noch den Rückwärtsgang rein. Beim Versuch den 1. Gang einzulegen hört man, dass er es irgendwie versucht, aber nicht schafft. Das Problem mit dem Gang finden hatte ich schon vorher. Nach der Grundeinstellung (vor ca 6 Wochen) ging es dann aber wieder. Als danach die Batterie ihren Geist aufgab wurde eine neue Batterie eingebaut und danach nochmal eine Grundeinstellung gemacht. Starten konnte ich nur in N-Stellung. Aber er schaltete ohne Probleme. Ich habe mir obdeleven zugelegt und nachdem ich es angeschlossen habe (Zufall?) am nächsten Tag wieder Problem mit dem Gang einlegen. Leider zeigt mir obdeleven / obd11 beim Getriebesteuergerät nicht alle Werte an, Was angezeigt wird: Kanal 6: 1 2 - 40mm 3 - 40,48 kOhm 4 - 12336 Kanal 11 und 12 jeweils 1 2 - 3 3 4 - 3 Im Kanal 20 werden nur Nullwerte angezeigt! Da müssten doch die Stromwerte erscheinen, oder? In manchen Kanälen wird gar nichts erkannt. hat jemand eine Idee? Meine Frage: ist das Steuergerät evtl. defekt? Was kann ich als nächsten Schritt machen? Bin etwas ratlos.
  15. janihani

    Anleitung Getriebegrundeinstellung für den 1.2er

    Auch wenn es bereits Anleitungen für die Getriebegrundeinstellungen gibt, so habe ich mir trotzdem mal die Mühe gemacht, eine "schöne bunte bebilderte" Anleitungen zu erstellen. Darin sind einerseits die Infos aus dem Reparaturleitfaden, meine Erfahrungen aus mehreren Reparaturen, sowie die Hinweise hier aus dem Forum eingeflossen. Falls ihr Fehler findet, Anregungen, Ergängzungswünsche, ... habt, einfach melden. Siehe auch Messungen und Prüfungen, #3 Getriebegrundeinstellung durchführen.pdf
  16. janihani

    Messungen und Prüfungen am Audi 1.2 TDI

    Nach dem ich nun an mehreren 1.2er geschraubt habe, musste ich feststellen, dass die original Reparaturanleitung unübersichtlich ist. Daher habe ich nun ein Mess- und Prüfprotokoll angefertigt, damit ich/man strukturiert die verschiedenen Messwertblöcke überprüfen und mit den Sollwerten vergleichen kann. Eure Anregungen, Tipps für weitere Prüfungen usw. und Feedback ist herzlich willkommen. Messungen und Prüfungen am Audi 1.2 VW Lupo 3L.pdf
  17. der_pleitegeier

    1.2er: Druckspeicher - Lebensdauer?

    Liebe A2ler, nachdem ich vor jedem Motorstart immer extra-lange auf die Hydraulikpumpe warten musste, habe ich gedacht, nach 3 Jahren kann ich ja mal wieder den Druckspeicher austauschen. Wurde vergangenes Wochenende erledigt. Nach der ersten Nacht war alles bestens. Voller Druck vom Vorabend da. Motor startet sofort, ohne auf Hydraulik-Pumpe zu warten. Jetzt nach einer Woche, das gleiche Spiel wie vorher: reichlich Gedenk-Sekunden (ca. 10) an die Hydraulikpumpe vor jedem Motorstart. Woran kann das liegen? Eine Undichtigkeit ist nicht auszumachen. Gangsteller wurde im vergangenen Herbst neu abgedichtet. Hydraulik-Flüssigkeit steht drucklos im Fenster an der Markierung. zweite Frage: Wie lange haben Eure Druckspeicher im Schnitt gelebt? Ich habe jetzt nach 7 Jahren den Dritten. Evtl. ist der Zweite aber auch noch i.O.? Grüße Stefan
  18. Cyberjack

    1.2 TDI Sammelthread Teilenummern Schaltung

    Hallo zusammen! Ich möchte alle 1.2 ErFAHRenen bitten hier mitzumachen: In diesem Thread sollten sich alle Teilenummern finden, die zur Reparatur der Schalthydraulik und der angeschlossenen Teile benötigt werden. Also wie z.B. Gangsteller 085 142 409 Innensechsrund Zylinderschraube 4 Stck. 085 907 351 Zylinderschraube mit Innenschechskantkopf (M8x22) 2 Stck. N 014 709 12 Faltenbalg 6N0 711 167 B Schaltfinger 6E0 142 089 mitverwenden N 901 239 02 Betätigungsstange 085 142 471 Kugelzapfen 085 142 285 Kugelzapfen 6N0 711 608 A Dichtscheibe 6N0 711 965 B Scheibe (18,6x2) 2 Stck. 085 142 473 Bolzen (7x18) 085 142 475 Hydraulikpumpe 6N0 142 060 J Hydraulikölbehälter 6N0 142 427 D Hydraulikleitungen 085 142 417 B ; 085 142 418 B Druckgeber Hydrauliksystem 6N0 907 597 O-Ringe für Hydraulikleitungen Dichtungen für Gangsteller (die es bei Audi gibt) Kupplungssteller 6N0 142 063 A Bezeichnung des richtigen Hydrauliköls mit Alternativen Druckspeicher 6N0 142 433 Mikroschalter Wählhebel Sensoren im/am Getriebe Kupplung und Ausrücklager diverse wichtige Kleinteile Sicherungsfeder Hydraulikschlauch Gangsteller 085 142 419 Aus Copyrightgründen bitte NUR die Teilenummer, KEINE Abbildungen aus den diversen Teilekatalogen. Ich pinne den Thread oben an und editiere die Teilenummern aus den Beiträgen dann entsprechend ein. Bitte um Mithilfe, sodaß die Ökokugel noch lange rollen mag M.
  19. Donlarsos

    1.2 TDI. Beim anfahren springt 1 u. 3Gang hin/her

    Hallo Leute. Ich hab hier ein Problem mit meinem 1.2l TDI/Baujahr 2004, dass mich schon seit einiger Zeit beschäftigt. Beim anfahren springt der 1 und der 3 Gang immer hin und her! Im ersten zieht er kurz an, danach schaltet er in den dritten und dann wieder zurück. In der Tip Tronic lassen sich alle Gänge durchschalten. Beim anfahren mit Tip Tronic springt er auch hin und her. Rückwärtsfahren ist möglich. Kumplung funktioniert. Ich glaube das etwas mit den beiden Gassenwahlpotentiometer nicht stimmt, da beide beim Fehlerauslesen auf der Liste standen. Im TEC-Print Handbuch steht bei Fehlerursache, dass die Potis eventl. vertauscht wurden bei der letzten Reperatur. Hat so etwas schon mal jemand gehabt? Kann man das an Messwerten erkennen, bzw. welche sind das?? Das gute Stück, hat 200000 km runter. Hydraulikblase und Getriebeöl habe ich gewechselt.
  20. Merolinger

    A2 1,2 tdi geht in leerlauf und nimmt kein Gas an

    Hallo, seit ein paar Wochen habe ich folgendes Problem: Sporadisch kuppelt mein 1,2er einfach aus, geht auf Leerlaufdrehzahl, reagiert nicht auf Gaspedalbewegungen und es lässt sich auch über die manuelle Ebene kein Gang einlegen. Man muss dann anhalten, Zündung aus, wieder an und es funktioniert alles wie neu. Wie gesagt, der Fehler tritt sporadisch auf, aber immer nur Innerorts, d.h. im Bereich 2. oder 3. oder 4. Gang. Welcher Gang genau, kann ich nicht sagen. Der Gangsteller wurde bei ca. 150000km gedichtet, und ich habe nachgeschaut der Hydraulikölstand im System ist i.O.. Leider habe ich hier wieder mal ein sicherheitsrelevantes Problem. Denn z.B. mitten auf der Kreuzung plötzlich kraftberaubt,völlig chancenlos ausrollen und eine komplette Neustartprozedur beim 1,2er durchführen ist manchmal nicht ohne.... Aber wenigstens finde ich den Warnblinker mittlerweile blind! Ich befürchte jetzt wieder einmal eine langwierige und teure Suchaktion des freundlichen... Kennt jemand die Ursache für dieses Problem und vielleicht sogar die Lösung ?! Gruß Merolinger
  21. eklisiarh

    165/70R14 ohne Servo

    Ich finde keine neue 145/80R14 Winterreifen und aus Forum hier scheint mir die 165/70R14 beste Alternative zu sein. Mein 1.2 hat aber kein Servo und ich frage mich ob ich mit den anderen Reifen Probleme habe. Kann mir jemand von seinem Erfahrung mit Servo sagen?
  22. Ruhepol

    A2 1.2 Probleme beim Starten

    Hallo! Ich bin Besitzer eines Audi A2 1.2 Liter. Baujahr 2001. Seit ca. 4 Monaten habe ich das Problem, dass ich ziemlich lange (oft ein paar Minuten) warten muss, bis der Wagen anspringt. Mein Servicetechniker hat bereits alles probiert und getauscht, bis auf das Motorsteuergerät. Wahrscheinlich liegt darin der Fehler, nur 100% sicher ist er auch nicht. So ein Ding kostet immerhin um die 800€. Jetzt meine Frage bzw. Bitte an Euch: 1. Hat bereits jemand ein ähnliches Problem gehabt und wenn ja, wie wurde es gelöst. 2. Weis jemand eine gute Bezugsquelle für so ein Motorsteuergerät. Wie im Titel bereits vermerkt, handelt es sich um folgende Nr.: "045 997 019 BL". Der Datenstand ist "5714" Danke für Eure Antwort(en)!!! Norbert
  23. Liebes Forum, ich besitze zwar schon einen A2, dieser ist als Langstreckenfahrzeug nicht wirklich geeignet. Aktuell fahre ich öfters eine Autobahn-Strecke von ca. 600km, die ich einigermaßen entspannt und sparsam hinter mich bringen möchte. Bei meinem akt. A2 handelt es sich um den 90PS-Tdi mit nahezu Vollausstattung, wozu auch S-Line gehört. Genau hier ist das größte Manko. Ich habe zwar schon vor Jahren die 17-Zöller gegen 15-Zöller getauscht, das Fahrwerk ist jedoch noch immer zu hart. Nach 600km fühlt man sich deswegen ziemlich gerädert. Ansonsten wäre ich einigermaßen zufrieden. Verbrauch, Lärmpegel und Fahrleistungen sind ok. Ich überleg nun, meinen A2 meiner Frau zu überlassen und mir für einen anderen zuzulegen. Ich liebäugel mit einem 1.2Tdi. Wie sind denn hier die Erfahrungen auf Langstrecke? Auf was sollte ich beim Kauf aufpassen? Wurde auch beim 1.2er das Fahrwerk in 2002 modifiziert? Komm ich mit dem kleinen Tank 600km weit oder brauch ich dafür dringend den 34Liter-Tank? Auf was gilt es sonst noch zu achten? Viele Grüße A2-Frager P.S.: Ich bin schon länger angemeldet. Habe jedoch v.a. mitgelesen. Bin begeistert von der Qualität des Forums, findet man sonst nicht nochmal...
  24. Hat das schon jemand gemacht? Bei mir steht der Wechsel der Bremsbacken der Trommelbremse an. Da ich mir bis jetzt bei keinem Teiledealer sicher bin, wirklich die 1.2er zu erhalten, überleg ich auf "normal" umzubauen. Hat das hier schon jemand gemacht und was muss da alles gewechselt werden? Hinten dürften doch nur Bremsbacken und Trommel fällig sein. Vorn dagegen ist es ja eher aufregend oder? Was müsste da alles getauscht werden? Was bauen denn die 1.2er so ein? Nur Original Audi?
  25. Liebe A2 Freunde, Es muss nicht immer der Gangsteller sein... Da fuhr mein 1.2er doch doch über 200000 km und erfreute mich jedes mal aufs neue an der Tankstelle. Doch dann ging er während der Fahrt einfach in den Leerlauf, ganz ohne Fehlermeldung, keine Gelbe oder Rote Lampe im FIS oder gar dieses tolle Piepgeräusch - einfach ruhig. Gas nahm er nun auch nicht mehr an. Ich habe dann einfach den Wahlhebel auf N und Zündung Aus/An und dann ging es weiter als ob nichts gewesen wäre. Zu Hause angekommen habe ich erstmal den Fehlerspeicher ausgelesen: 00263 - Getriebe 27-10 - unplausibles Signal - Sporadisch 00836 - Ventil 1 für Gangwahl (N284) 36-10 - Unterbrechung - Sporadisch Den Fehlerspeicher habe ich danach gelöscht und bin die nächsten Tage erstmal ohne weitere Bedenken weitergefahren. Das Problem war zwar aus dem Sinn aber wurde mir 2 Tage später wieder schnell vor die Augen geführt, also Zündung Aus/An und weiter ging es. Der Abstand zwischen den Unterbrechungen wurde immer kürzer ... Mein freundlicher Schrauberkollege hat dann versucht dem Fehler auf die Spur zukommen, seine Idee - der Gangsteller defekt .... Also neuen Gangsteller besorgt (warum ist das Ding so Sau teuer ..) und eingebaut. Der Einbau ist ja reichlich doof. Sehr eng im Motorraum. Die Stecker sitzen sehr fest drauf, die Verrieglung geht schlecht runter ... Aber irgendwann ist es geschafft. Kupplungswert - Grundeinstellung - Kriechpunkt anlernen, das geht ganz gut. Dann nach 120 km Fahrt, Leerlauf und keine Gasannahme - Ein Satz mit X - das war wohl nix mit dem Gangsteller, Fehler noch da .... Diesmal ging er aber auch nicht mehr an. Ich war dann mit meinem Latein am Ende, habe den A2 nach Aachen (Autohaus Fleischhauer - Herr Otto) geschafft, dort wird ihm am besten geholfen. Ich habe keine Lust für die Mechaniker an meinem Wagen ein Selbststudiumprogramm auf meine Kosten zu finanzieren. Nach der Analyse, wurde der Kupplungswert neu justiert, der Kupplungswert hat sich extrem verstellt (Sicherungsschraube war nicht fest- mein Fehler). Das Problem mit dem Ventil war auf dem Hof des Autohauses auch nachvollziehbar. Herr Otto hat nun die Steckergehäuse am Gangsteller gewechselt, eine Probefahrt gemacht Fehler ist weg. Ich bat ihm um eine längere Probefahrt. Aber auch diese blieb Fehlerfrei. Also den Wagen wieder abgeholt und seid dem knappe 1200 km zurück gelegt - ganz ohne Probleme. Also hätte ich mir den Gangsteller sparen können. Eines noch, mir ist letztes Jahr der Hydraulikschlauch am Gangsteller abgegangen. Dieser wird durch eine kleine Klammer gehalten. Bei mir war Sie durch Vibrationen gebrochen/abgenutzt. Nun beim Gangstellerwechsel ist mir die Klammer wieder aufgefallen, sie hat auch schon Spuren der Abnutzung (ca. 35000 km alt). Ich empfehle daher diese Klammer (kostet ca.6€) alle 2 Jahre mit zu wechseln. Dies erspart eine Menge Ärger, wenn der 1.2er mitten auf der Straße wegen Getriebeschaden/Hydraulikölverlust stehen bleibt und abgeschleppt werden muss. Links im Bild eine Neue Klammer Rechts die Alte nur ca. 35000km runter. Der sichtbare Verschleiß ist doch beachtlich. Beim Gespräch mit Herrn Otto kam ich auch auf die Kupplung zu sprechen, da meine ja nun schon über 200000 km runter. Er meinte nur, ein Wechsel ist nicht nötig er kenne auch keinen 1.2er A2/Lupo wo die Kupplung aufgrund von Verschleiß getauscht werden musste! Das soll es erstmal gewesen ... Mütze