Search the Community

Showing results for tags 'ruckeln'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 32 results

  1. Liebes Forum, ich grüße aus Kiel. Ich wollte schon lange einen A2, jetzt habe ich zugeschlagen: Trotz umfangreicher Recherche konnte ich mein Problem bisher nicht finden, deshalb bitte ich hier um eure Hilfe. Vor ca. 1 Monat habe ich einen A2 erworben und immer mehr Probleme. Angefangen hat es mit fehlendem Öldruck, übrig geblieben ist folgender Fehler: 17574 - Bank 1; Gemischadaption Bereich 2 P1166 - 35-00 - Fettgrenze überschritten Insgesamt sehr leistungsschwach, kenne den 1,4 16V aus einem Golf 4, da ist er zwar auch kürzer übersetzt, aber der Golf wiegt ja auch mehr. Ab 110 quält er sich auf maximal 140. Bei Teillast tritt so eine pulsierende Leistungsschwankung auf, als wenn man eine Windböe abkriegen würde, nur eben sehr gleichförmig rhytmisch, verschwindet bei Volllast und wenn man nur ganz sanft das Tempo hält. Getauscht: - AGR-Ventil, danach lies er sich auch warm wieder starten und die Fehlzündungen im Leerlauf waren weg. Das Reinigen des alten Ventil half nicht, es lies sich nicht Anpassen, deshalb neu. - Benzinpumpe, danach ging er nicht mehr einfach im warmen Zustand aus. - Lambdasonde: brachte keinen Vorteil. - Nockenwellensensor: brachte keinen Vorteil. - Doppeltemperatursensor: brachte zumindest die Erkenntnis, dass das Thermostat defekt ist. - Zündkabel: brachte keinen Vorteil. - Thermostat: danach konnte er die 82Grad auch bei Autobahn und kalten Außentemperaturen halten. - Saugrohrdrucksensor: brachte keinen Vorteil. - Drosselklappe gereinigt und danach angelernt, brachte nichts. - Ölpumpe: das gehörte noch zum Öldruckproblem, danach war der Öldruck besser. - Ölpumpensieb gereinigt, war nicht sehr dreckig. - Hydrostößel: danach war der Öldruck wieder voll da. - Pleuellager und Zylinderlaufbahnen auf Verschleiß untersucht: sehen jungfräulich aus - Kompressionsdruck: solide und gleichmäßig - Druckverlustmessung: alle ca. 20% also auch neuwertig VCDS habe ich mir irgendwann mal gegönnt, da man bei VW sonst einfach nicht weiterkommt. Ein Gedanke: der fettet an, weil das Abgas zu mager ist, das könnte Falschluft sein, mit Lecksuchspray konnte ich nichts finden. Meine letzte Idee wäre, dass der Katalysator unter den anfänglichen Zündaussetzern gelitten hat. Wenn man den rüttelt hört er sich solide an, vielleicht hat ja noch jemand eine Idee, der Kat schlägt ja mit weiteren 200€ zu Buche, und ich bewege mich wirtschaftlich sowieso schon jenseits jeder Vernunft VG Helge
  2. Hallo1 Ich bin seit kurzem Besitzer eines A2 1,6 fsi. Super Auto! Habe nur bei 60/70 im vierten Gang so ein ungewöhnliches Schwanken/Ruckeln als wenn jemand ein Gummiband zieht und wieder lockert. Es werden in der Werkstatt keine Fehler angezeigt! Ist dies direkteinspritzer tüpisch oder kann man noch was dran ändern?
  3. Hallo liebe A2-Gemeinde! Vor ungefähr einem Jahr haben wir einen Audi A2 1,4 TDI 90 PS, Baujahr 2005 mit 82000km gekauft. Nun haben wir ca. 98000km drauf. Kurz nach dem Kauf fiel uns auf, dass der Wagen ganz leicht im Drehzahlbereich von 1800 bis 2200 U/min ruckelt bzw. ist es vielmehr ein Schwingen während der Beschleunigung. Der Verbrauch liegt bei ca. 4,7 Litern/100km, ganz egal wie ich fahre. Bin ich beispielsweise auf der Autobahn unterwegs und fahre sehr sparsam (ca. 100 km/h) verbrauche ich mehr Diesel als wenn ich mit 150 km/h bzw. hochtourig fahre und extrem unwirtschaftlich. Bislang waren wir bei drei verschiedenen Werkstätten, bei einer mehrfach. Alle finden den Fehler nicht, bemerken aber bei der Testfahrt das Ruckeln. Es steht halt nichts im Fehlerspeicher... Also habe ich mich selber an die Fehlersuche gemacht, da das Ruckeln immer stärker wird und es ziemlich nervt. Nach langer Suche im Forum fand ich auch Hinweise: Der Luftmassenmesser könnte es sein. Also ausgebaut und gereinigt. Leider hab ich ihn dabei zerstört. Aber danach ruckelte er wenigstens nicht mehr . Ebenso, wenn man den Unterdruckschlauch am AGR-Ventil abzieht und fährt. Die Werkstatt baute mir einen neuen LMM ein. Der Fehler mit dem Ruckeln war anschließend wieder da... Bei der Fahrt hört man auch das AGR-Ventil klackern, wenn er ruckelt. Aus diesem Grund wurde auch dieses gewechselt - ohne Erfolg. Auch das Drosselklappenventil wurde gereinigt - auch ohne Erfolg. Meiner Meinung nach müsste der Fehler im Regelkreis der Abgasrückführung zu suchen sein, da das Ruckeln ja gerade im Regelbereich des AGR-Ventils liegt. Da das AGR-Ventil ins Schwingen kommt, könnte es ja am Stellglied liegen, also dem Magnetventil? Was mein Ihr dazu? Habe schon so viel Geld wegen diesem Fehler in den Sand gesetzt. Könnte es auch an der Unterdruckpumpe liegen? Aber wenn es die Magnetventile wären: Warum fängt es dann an in dem besagten Drehzahlbereich zu schwingen? Kann man die Magnetventilbox öffnen und die Magnetventile überprüfen oder sind die eingegossen? Außerdem ist das Kaltstartverhalten sehr schlecht. Unter dem Gefrierpunkt läuft er sehr schlecht an, wenn es sehr kalt ist geht der Motor auch manchmal nochmal aus. Die Vorglühanlage wurde von der Werkstatt überprüft. War anscheinend alles in Ordnung. Zusätzlich wurde der Kraftstofffilter gewechselt. Um die Versottung des Motors und dessen Komponenten zu verringern wurde schon mehrmals Lambda Dieselzusatz verwendet. Ich hoffe, Ihr könnt mir helfen oder von Euren Erfahrungen berichten.
  4. Hallo zusammen, ich bin seit letzter Woche Besitzer eines Audi A2 1.2 TDI. Als Vielfahrer (180km täglich) habe ich diesen Wagen nach langen Recherchen im Internet als Favoriten ins Auge gefasst und ein Fahrzeug mit BJ. 2002 und einer Laufleistung von knapp 120TKM erworben. Nun bin ich ca. 800km mit dem Fahrzeug gefahren und sehe mich seit heute mit folgender Situation konfrontiert. Nach zwei langen Autobahnfahren (250km jeweils) musste ich feststellen, dass der Wagen beim Beschleunigen im 1. Gang ruckelte, als wenn er sich gegen das Beschleunigen wehren wollen würde. Weiterhin ruckelte der Wagen auch beim Abbremsen in den Stand und dem Runterschalten vor beispielsweise einer Ampel. Als unerfahrener Besitzer habe ich dann eine Audi-Werkstatt um die Ecke aufgesucht und mit dem Mechaniker gemeinsam eine Probefahrt unternommen. Dieser versicherte mir, dass dieses Verhalten alles Anderes als normal sei, aber erst eine Diagnose erforderlich sei, um mögliche Fehler zu identifizieren. Nachdem ich einen Termin abgemacht hatte, wollte ich gerade vom Hof fahren, als der Wagen kein Gas mehr annahm (Gang konnte noch eingelegt werden). Mir blieb nichts anderes mehr übrig, als den Wagen zurück auf den Hof der Werkstatt zu schieben und nun auf die Diagnose zu warten. Beim Schieben war noch auffällig, dass der Gangregler auf "P" stand, aber der Wagen dennoch geschoben werden konnte. Ein Neustart des Motors war anschließend gar nicht mehr möglich. Nun habe ich in der Zwischenzeit schon viele Beiträge im Forum gelesen und mehrfach gelesen, dass die Erfahrungen der Werkstatt, insbesondere beim 1.2 TDI, relativ "mau" sind und die Fehlerdiagnosen nicht immer richtig waren. In meiner Verzweifelung wende ich mich nun an Euch und hoffe, dass vielleicht einige von Euch ein ähnliches Verhalten bei Ihren Fahrzeugen beobachtet haben und die Ursache kennen. Gegebenfalls kann ich die Werkstatt in die richtige Richtung lenken, ohne dass ich Lernstunden des Mechanikers finanziere. Während meines Gespräches mit dem Mechaniker wurde mir zwar versichert, dass sie bereits in der Vergangenheit Reparaturen an diesen Fahrzeugen durchgeführt haben, aber ich bin mir dem einfach nicht sicher. Mir wurde direkt mitgeteilt, dass der Gangsteller häufig Problem verursachen würde und bei einer derart-gelagertem Problem Reparaturkosten in Höhe von 1.500€ anfallen würden. Danke vorab, Viele Grüße Viktor
  5. Moin. Ich habe schon nach dem Thema gesucht, aber nichts eindeutiges gefunden was zu meinen problem passt. Ok, ich erzähle erst einmal von meinem Problem mit meiner Kugel: Wenn ich den Wagen starte, losfahre und das erste mal an meiner Auffahrt leicht abbremsen muss(Tempo bei unter 20), ruckelt es vom ABS(Erst dachte ich, das sich ein Fremdkörper festgesetzt hätte.). Dieses Verhalten zeigt der Wagen bei jeder erneuten Bremsung. Nun passiert folgendes: Wenn ich nun eine Rechtskurve fahre piept es dreimal laut und das ABS, sowei ASR Signal leuchtet. Diese Kurve kann auch ganz leicht sein. Die beiden Fahrhhilfen sind nach meinen bisherigen recherchen danach dann Deaktiviert. Wenn ich nun Bremse ist wieder alles in ordnung, nix ruckelt. Eine Vollbremsung musste ich zum Glück noch nicht machen. Und dieser Fehler erscheint bei jeder Fahrt. Für Mitfahrer nicht sehr vertrauenserweckend :-) Hat da jemand eine Idee wo der fehler sein könnte? Besten Dank Mathias
  6. Guten Abend, Ich habe Probleme mit meinem vor kurzem gekauften A2 FSI BJ 11/2002, erst 90000km ( er sollte ein Ersatz für meinen 1,4l Benziner werden ) Er ruckelt bei warmem Motor hauptsächlich ab 2200 bis 2800 U/min, ansonsten läuft der Motor gut, im Leerlauf leichtes Schwanken der Drehzahl am Zeiger zu sehen. Bei Vollgasfahrt 200km/h blinkt die gelbe Motorkontrolleuchte ab und zu auf. Beim Auslesen des Fehlerspeichers wurde der Fehler Zündaussetzer 1. und 3. Zylinder angezeigt, Dachte es wären die Zündspulen,habe diese gewechselt, aber das waren sie nicht. Kabel und Stecker habe ich auch auf Beschädigung geprüft. Daraufhin noch die Zündkerzen, und den Kraftstofffilter gewechselt, ebenfalls keine Besserung. Einen Liquid Moli Systemreiniger in den Tank gefüllt , 400km gefahren und auch keine Besserung seitdem. Super Plus getankt. Außerdem noch die Kompression testen lassen, diese ist sehr gut und gleichmäßig auf allen Zylindern. Nun bleibt nach Werkstattauskunft nur noch der Wechsel der Einspritzdüsen was allerdings einen großen Arbeitsaufwand und Kosten mit sich bringt und leider nicht mit Sicherheit der Fehler ist. Gibt es noch andere Fehlerquellen die nicht im Fehlerspeicher auftauchen? Bei dem Wagen tauchte das Problem laut Rechnungen schon früher auf , es wurden bei Audi die Zündspulen quergetauscht . Der Zahnriemen wurde auch bei Audi gewechselt. Suche einen erfahrenen FSI Schrauber im Umkreis von München, der sich mit dem Motor auskennt und mir beim Wechsel der Einspritzdüsen hilft. Garage mit Grube wäre vorhanden. Ich bin gespannt auf die Antworten .
  7. Hallo Leute, bin neu hier... und habe Probleme mit unserer Kugel. Unser Audi fängt an zu Ruckeln im Leerlauf (egal ob kalt oder warm, z.B. an einer Ampel wenn man länger als ca. 30 Sekunden steht). Erst fängt die gelbe Motorkontrollleuchte an zu Flackern und nach einer Zeit bleibt sie an. In dem Moment nimmt der Motor kein Gas mehr an und es ist fast keine Leistung mehr vorhanden. Nachdem man das Auto ausschaltet und nach kurzer Zeit wieder laufen lässt, ist das Ruckeln vorbei, wenn man sofort losfährt (im Stand würde das Ruckeln wieder beginnen), Kontrollleuchte bleibt aber an. Erlischt ab und zu nach einigen Tagen wieder, also sehr merkwürdig. Eine freie Werkstatt hat die Fehlermeldung ausgelesen und das Diagnosegerät zeigt an: "Zündaussetzter auf Zylinder 1". Ich habe nach Recherschen hier im Forum folgedens schon gemacht: Drosselklappe gereinigt AGR Ventil gereinigt Zündkabel, -Kerzen und -Spule erneuert Hier im Forum steht noch folgendes, was kaputt sein könnte: Kurbelwellensensor Hochdruckpumpe Sensor zur Einlassnockenverstellung Massekabel Luftmassenmesser Einspritzdüse Steuergerät Drehzahlgeber Lambdasonde vor cat Temperaturgeber G62 Motorsteuergerät Hat jemand vielleicht das selbe Problem gehabt? Vielen Dank im Voraus!
  8. Hallo zusammen, hatte gestern und heute früh das Problem, dass mein ATL über 2.000 Touren nur noch schlecht Gas annahm.. konnte gestern auf der Autobahn nicht schneller als 120 fahren, mehr ging nicht, heute war es etwas besser, bei sachter Beschleunigung ging es, bei starker Beschleunigung ruckelte er furchtbar.. Hab erstmal den Dieselfilter in Verdacht, da gestern bei der Heimfahrt (da wars ca. 10°C wärmer) keine Probleme auftraten.. Keine Warnlampe, nichts.. Habt ihr Ideen? Gruß und Danke Hans
  9. Hallo, wie ich anderen Foren recherchieren konnte ist das kurzzeitige Ruckeln/ Beschleunigungsruckeln bei ca. 2000U/Min. bei bekannt und es gibt für andere Motorvarianten wohl auch eine Lösung bezüglich einer Aktualisierung des Softwarestand der Motor Steuergeräte . Ist dies euch für den Zweier bekannt und konnte jemand schon Erfahrungen diesbezüglich sammeln und das Ruckeln durch eine Software Aktualisierung beseitigen ? Denn dann würde es sich ja nicht um einen Hardware Defekt sondern um Defizite in der Signalverarbeitung (zwischen Hard & Software) handeln, zumal dieses Ruckeln Modellübergreifend ziemlich viele VAG Fahrer betrifft. Auszug: Es gibt eine technische Problemlösung für dieses bekannte Problem. Sie hat die Vorgangs-Nr.: 2013330/7 die jeder Audipartner im ELSA finden kann. Das Problem betrifft sowohl 1.9 als auch 2.0 TDI Motoren bestimmter Baureihen. Es ist in etwa wie folgt beschrieben: Der Motor ruckelt bei Konstantfahrt und nachfolgend leichter Beschleunigung in einem Drehzahlbereich von ca. 1900 1/min bis 2300 1/min. Als technischer Hintergrund wird "Softwareabstimmung im Motorsteuergerät" genannt. Grüße Jojo
  10. Hallo, ich habe einen A2 FSI (BAD) mit ca. 70.000km. Seit einigen Wochen bemerke ich eine unruhigen Leerlauf. Fühlt sich an wie ganz kurze Zündaussetzer. Die Drehzahl wackelt dann ca. +-50 Umdrehungen. Im normalen Fahrbetrieb fühlt man gelegentlich auch ein leichtes Ruckeln. Ansonsten ist alles normal. Spritverbrauch wie immer, Beschleunigung und Endgeschwindigkeit gut. Heute habe ich den Fehlerspeicher ausgelesen: Es ist kein Fehler hinterlegt. Im Messwertblock 015 konnte man jedoch etwas sehen. Etwa im Sekundentakt werden im Zylinder 2 Aussetzer aufaddiert. Warum wird im Fehlerspeicher das nicht angezeigt? Vielleicht hat Jemand eine Tip für mich wie ich weiter vorgehen soll.
  11. Hi, ich weiss nicht mehr weiter. Ich bekomm meinen liebgewonnen A2 nicht gerichtet. Die Drehzahl 'zappelt' und es gibt Schubausfälle im unteren Drehzahlbereich. Und ständig verändert sich das Phänomen, mal weniger schlecht, mal schlechter. Lehrlauf mal bei 600 mit +-50 mal bei 1000 und +- 200. Ich hab schon zahlreiche Dinge gewechsel und gefixt. Öl, Öl- und Luftfilter, Zündkerzen und -Spulen, DK, Benzinpumpe und -Filter, LMM, Öleinfüllschlauch, Hosenrohr, NOX-Kat. Das AGR-Rohr scheint ok. Was kann denn noch sein. Fehler wirft die MSG manchmal diese: P1176 - Bank1,Lambdakorrektur hinter Kat Regelgrenze erreicht sporadisch P1504 - Luftansaugsystem Leck erkannt statisch oder diese: P1504 - Luftansaugsystem Leck erkannt statisch P1166 - Bank1, Gemischadaption Bereich 2 Fettgrenze überschritten sporadisch Kann man den Wagen vor dem Teileverwerter noch retten?
  12. ... bin normalerweise nicht jemand, der einfach neue Themen aufmacht. Problem: mein A2 1,6 FSI zeigt seit ca. 15.000 km in den letzten 5 Monaten folgende Symptome: deutliches Ruckeln zwischen 2000 und 3000 Umdrehungen, schlechtere Leistung auch bei über 3000, erhöhter Kraftstoffverbrauch (ca. 0,75 bis 1 l), lauteres Laufgeräusch des Motors. Die Symptome treten unabhängig von Temperatur und Luftfeuchtigkeit auf, Ruckeln und mangelndes Durchzugsvermögen sind manchmal aber während der Fahrt plötzlich wieder weg und alles okay. Fahre pro Woche ca. 3x je 85 km hin und wieder zurück Überland und 20% Autobahn. HAt jetzt 100.000 km drauf, Baujahr 2004, fahre schonende, also nicht untertourig und auch selten Vollgas. Durch einen versierten Bekannten in einer Audi Vertragswerkstätte in vielen Stunden durchgeführt: Abgasrückführventil auf Kulanz gewechselt nachdem in den 15.000km ein einziges Mal die Motorsteuerkontrollleuchte anging mit genau diesem Fehler, Luftmassenmesser probeweise getauscht, Benzindrücke auch während der Fahrt überprüft, Zündspulen getestet/probeweise getauscht, Einspritzventile auf Kulanz neu, Kraftstofffilter geprüft, Gasdrucksteuerung (?) getestet, Motorsteuergerät getestet, komplett neu aufgesetzt (Software) ... ... und keine Änderung zu bemerken außer etwas besserem Durchzug ab 3.000 Umdrehungen. Mir ist die Problematik der verschiedenen Leistungsstufen durch den Schichtladebetrieb bewußt, aber das deutliche Ruckeln hatte ich bis ca. 80.000 km nie und auch das lautere Motorgeräusch und die schlechtere Leistung sowie der erhöhte Benzinverbrauch waren bis dahin nie aufgetreten. Schließlich die These, auch aus Ingolstadt-Kreisen: Verkokung. Der 1.6 FSI beim A2 leide unter Verkokung. Hat jemand damit Erfahrung oder kann jemand die These der Verkokung bestätigen? Besten Dank schon mal!
  13. Ich habe das bekannte Problem mit meinem Audi 1.4 (bin mir nicht ganz sicher ob BBY oder AUA, BJ 2002 oder 2003, Laufleistung fast 200.000 KM). Der Motor läuft im Leerlauf unruhig und die Motorkontorllleuchte leuchtet häufig auf. Hin und wieder blinkt die Motorkontrollleuchte; dann fährt er sich richtig schlecht, ruckelt und hat keine Leistung. Die Motorlampe geht dann irgendwann wieder aus. Ich habe den Fehlerspeicher auslesen lassen. Er hat einen Fehler auf Zylinder 2 angezeigt. Beim Blinken der Motorkontrollleuchte wird wahrscheinlich der Zylinder 2 abgeschalten. Inzwischen habe ich folgendes machen lassen: - neue Zündkerzen - neue Kabel - Drosselklappe gereinigt - Einspritzdüse Zylinder 2 gereinigt - neue Zündspule Kompression der Zylinder wurde gemessen. Alles in Ordnung. Die freie Werkstatt ist inzwischen selber etwas ratlos. Nun habe ich schon mehrmals (auch auf mehreren Foren) gelesen, dass bei vielen Leuten ein Austausch der Nockenwelle samt Nockenwellengehäuse geholfen hat. Siehe z.b. https://a2-freun.de/forum/showthread.php?t=48403 oder https://a2-freun.de/forum/showthread.php?t=44883 Die Werkstatt ist der Meinung, dass es nicht daran liegt. Kann man irgendwie überprüfen ob tatsächlich die Nockenwelle schuld ist? Und was genau soll an der Nockenwelle kaputt gehen? Ist ja relativ dicker Stahl. Und was genau soll man tauschen? Es sind ja zwei Nockenwellen vorhanden. Einlaßseite? Auslaßseite? Beide? Warum das Gehäuse tauschen? Was soll am Gehäuse defekt sein? Hydrostößel ebenfalls tauschen? Ich freue mich über eure Hilfe. Ich weiß inzwischen nicht mehr was ich tun soll.
  14. Hallo, ich bin neu hier im Forum und habe einen 1,6 FSI mit 122.000km aus gepflegter Hand gekauft. Checkheft bei Audi, Wasserpumpe, Zahnriemen etc alles gemacht. Ich bin mit dem Wagen bislang sehr zufrieden, nur eine Sache stört und ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Beim Anfahren im 1. Gang und auch im Rückwärtsgang, aber auch beim Einkuppeln im 2. Gang ruckelt das Auto relativ stark. Auch mit schleifender Kupplung wird es nicht viel besser. Das Ruckeln ist schnell wieder weg, quasi sobald eingekuppelt ist. Weiterhin merkt man das Ruckeln beim Zurückschalten und Einkuppeln vom 3. In den 2. Gang, so wie man es im Stadtverkehr häufig macht. Einkuppeln in den höheren Gängen funktioniert ohne Ruckeln. Auch sonst läuft der Wagen super. Kann es sein, dass die Kupplung defekt ist? Vielen Dank für eure Hilfe.
  15. Hallo erstmal, ich bin relativ neu hier und habe meiner Lebensgefährtin einen A2 gegönnt. 1.4 Benziner mit dem AUA Motor. Leider hat das Auto ein ( oder mehr ) Probleme, wie ich dachte. Der Wagen springt an und geht auch nicht aus, soviel zu dem Guten. Im Leerlauf geht die Drehzahl bis max. 4.500 Umdrehungen und wenn ich losfahre zeigt sich eine extreme Schwäche beim Beschleunigen. Das geht über alle Gänge verteilt und ruckeln tut er auch. Auf gerader Strecke schaffe ich maximal 90 bis 100 km/h bei voll durchgetretenem Gaspedal. Außerdem ist nach hochtourigem Laufenlassen ein Pfeif - oder Zischgeräusch zu hören, was ich noch nicht orten konnte. Bitte helft mir !!!! - Was kann ich noch machen ? Achso, ich habe leider das Motorsteuergerät mit der Endung Q verbaut, also nicht updatefähig. Vielen Dank schon jetzt für Eure Hilfe und Grüße
  16. Hallo leider habe ich ein Problem mit meinem 1.4TDI ATL Motor (220 Tkm Langstrecke) und meine Werkstatt findet den Fehler nicht.... Mein Audi lief fantastisch gut bis letzten Februar, dann mit einem kleinen Rucker ging es los: Der Motor läuft ab 1200UMin total rauh...kaum Leistung bis 1600Umin... klopft fast wie ein Lagerschaden... Nun kann sein dass dieser Defekt dann am nächsten Tag weg ist und der Motor 4, 5 Stunden schnurrt wie eine Nähmaschine... steht er über Nacht geht das Geklopfe wieder los... Anscheinend ist der Fehlerspeicher leer bzw es steht nichts auffälliges drin... Ausgetauscht wurde bisher: -> ZMS -> Kabelsatz -> PD-Elemente -> AGR-Ventil... Hat alles nix gebracht....:-( Kann es sein, dass das neue ZMS defekt ist...? Meine Werkstatt kommt nicht weiter und will nen AT-Motor reinsetzen, aber ich denke dass der Defekt ganz woanders ist... Ich wohne im Raum Süd-Deutschland... eventuell kennt ihr eine Werkstatt, die diesen Fehler beheben kann und einen so grossen Austausch der Motors vermeiden kann... Vielen Dank für Eure Tips Gruss HDF
  17. Hallo alle miteinander. Meine kleine Kugel hat leider ein kleines Problem das ich mit Eure Hilfe beheben möchte. 1,4 l MKB:BBY BJ 11/2003 ca.149tKm. Der Motor ruckelt nach 12-15 KM warmfahren. Das heißt ich rolle so zwischen 1800 und 2000 Touren durch die Stadt und dann habe ich das Gefühl als ob sich der Motor verschluckt. Trete ich das Gaspedal durch beschleunigt der Wagen normal und das Ruckeln ist weg, wenn ich das gas wegnehme ruckelt er auch nicht. So nun zu den Dingen die schon gemacht wurden. Drosselklappen gereinigt und neu angelernt (2X) Zündspulen und Zündkerzen getauscht und das AGR wurde auch schon getauscht. Das Steuergerät hat beim freundlichen auch ein Update erhalten. meine freie Werkstadt weiß im Moment nicht mehr weiter und das nächste was getauscht werden soll ist das Steuergerät. was haben wir übersehen? habt Ihr noch Ideen ? Erst mal vielen Dank im Voraus und Euch eine schöne Restwoche
  18. Hallo zusammen, gestern hat es mich erwischt. Nach kurzer Fahrtpause trat ein Ruckeln/ unrunden Motorlauf auf. Nach dem Studium im Forum vermute ich, dass es der Freilauf der Lichtmaschine sein könnte, aber ich bin mir nicht sicher. Daher die Bitte an das Forum, mir Feedback zu geben. Auto: ============================================== - 1.4 TDI, ATL/66kW, Bj 2004, 270.000 km - fahre das Auto seit 6/2012 ab 245.000 km - letzter Zahnriemenwechsel etc. in 12/2012 Fehlerbeschreibung zum Ruckeln/ unrunder Lauf: ============================================== Es ist ein Geräusch/ fühlt sich an ähnlich wie - als wenn ein 4-Zylinder PKW nur auf drei Zylindern läuft - ein Ruckeln/ unrunder Motorlauf/ sehr starkes Motorflattern Kein Leistungsverlust spürbar, die Kugel beschleunigt wie immer, auch der Turbolader kommt wie immer Trat nach einer Abstellpause beim Anlassen gleich auf - keine schleichende Ankündigung bemerkt, kein Initialereignis (Schlag, Quietschen o.ä.) - 100% reproduzierbar (tritt jetzt immer auf) - bei Standgas 1000 U/min fast nicht spürbar - bei 1400 bis 1800 U/min an stärksten (Resonanzfrequenz?) - ab 2000 U/min geht es im allgemeinen Motorgeräusch unter, aber noch spürbar NUR drehzahlabhängig, d.h. - unabhängig ob die Kugel steht, rollt, schnell bewegt wird - unabhängig vom eingelegten Gang (ohne Gang bzw. vom 1. bis 5. Gang) - unabhängig von Lastwechseln (bei 1400 U/min mit bzw. ohne Beschleunigung immer gleich) - unabhängig vom Bremsen Die Motordrehzahl schwankt nicht ungewollt, d.h. entspricht immer der Gaspedalbedienung - die Vibrationen sind bei 1400 U/min immer - akustisch zu hören - im Sitz zu spüren - am Lenkrad zu fühlen Licht ist konstant auch wenn die Heckscheibenheizung ein- und ausgeschaltet wird Keine Warnlampenmeldungen Im VCDS (SW-Version: 12.12.0.0) sind keine Fehler abgelegt: - 01 Motorelektronik - ok - 03 Bremseklektronik - ok - 08 Klima-/Heizungsel. - ok - 15 Airbag - ok - 17 Schalttafelsatz - keine Kommunikation mit Radio (ist bekannt da Fremdradio) - 46 Komfortsystem - ok Mögliche Ursachen: ============================================== - Freilauf Lichtmaschine (meine Vermutung nach Studium im Forum)? - Motorlager - eher nicht, da unabhängig von Lastwechseln? - Turbolader - eher nicht, da Ruckeln/ Vibrationen mit höherer Drehzahl nicht zunehmen? - ... Weitere Tests/ Vorgehen ============================================== - Freilauf Lichtmaschine tauschen ? Viele Grüße, jf
  19. Mein heißgeliebter 1.2er scheint nach 360.000 km den Geist aufzugeben: Bemerkbar war ein sehr unruhiger Kaltlauf, die Kompression auf einem Zylinder beträgt nur noch 9 bar, auf den anderen ist sie ok. Was würdet ihr machen? Hat jemand schon Erfahrung mit einem instand gesetzten 1.2er gemacht? Vielen Dank für Infos.
  20. Ich möchte in diesem Thread einige Bereiche der TDI-Datenstände des Audi A2 beleuchten. Wie hier zu lesen ist, hat wohl vorallem der 90PS TDI Probleme mit AGR-Ruckeln. Dazu hole ich mal aus: Grundprinzip Ein Dieselmotor saugt im Gegensatz zum Benziner gegen eine offene "Drosselklappe" und füllt seinen Hubraum mit Luft. Erst kurz vor Verdichtungsende wird Diesel eingespritzt. Dieser beginnt dann nach einer gewissen Zeit (Zündverzug) an zubrennen. Es wird dann in das brennende Diesel weiter eingespritzt. Der PD TDI hat eine mechanische Voreinspritzung, damit erst etwas Diesel brennt, bevor der große Schuss kommt ;-) Sowohl Zündverzug als auch die Brenngeschwindigkeit hängen vom Sauerstoffanteil der Luft ab bzw von der Luftmasse. Abgasrückführung Wenn man einen Dieselmotor mit reiner Frischluft bei wenig Gas (Einspritzmenge) betreibt, hat man den 3-7 fachen Sauerstoff der zu vollständigen Verbrennung nötig ist. Das hat hohe Spitzendrücke, schnelle Verbrennung, und niedrigen Zündverzug zur Folge. Das ist der Wunschzustand jedes Motorenfreunds, wenn da die EU-Norm für Abgas nicht wäre... Denn leider verursacht alles was thermodynamisch "gut brennt" NOx. Und das darf man während des Abgasprüfzyklus (der bei Teillast stattfindet!) kaum noch haben. Die EU2 Norm war noch leicht zu erreichen. Für EU3 und EU4 mussten die Motorenhersteller große Klimmzüge machen. Deswegen kamen die EU4 Motoren mit wassergekühlten elektrischen geregelten AGRs. So wird dann die frische Luft mit Abgas ersetzt, was die Verbrennungstemperaturen absenkt. Regelkreis / Funktion Ein Ventil was via Unterdruck bewegt werden kann, öffnet unten im "Saugrohr" den Weg für das Abgas, was aus dem AGR-Kühler strömt. Damit das Abgas überhaupt Lust hat da hinzukommen, braucht man einen gewissen Abgasgegendruck bzw Unterdruck ansaugseitig. Für die hohen AGR-Raten (bis 65% Abgas!) bei EU4 wendet man verschiedene Tricks an: Zum einen staut man durch das sinnlose zustellen der VTG das Abgas (=Überdruck entsteht) zum anderen kann die Abstellklappe etwas geschlossen werden um einen Unterdruck ansaugseitig zu erzeugen, was man sonst nur vom Benziner kennt. Somit hat man 3 Stellglieder, die die Abgasrückführung regeln. Der rückgeführte Abgasstrom wird nur indirekt über den Luftmassenmesser gemessen, was die Regelung nicht einfacher macht. (Alles was keine Frischluft ist, muss Abgas sein, oder der Motor hat n Loch ;-) ) Problemfeld 2 der 3 Stellglieder zur Regelung funktionieren via Unterdruck und haben keine Positionsrückmeldung. Verschleiß und Ruß bzw ständig wechselnde Temperaturen sowie Zusetzen der Frischluftwege machen eine fehlerfreie Regelung über den gesamten Lebenszyklus quasi unmöglich. (Je nach Fahrweise). Beim 90PS TDI kommt hinzu, dass die Sollwerte fürs AGR sehr sprunghaft sind. Um diese im Neufahrzeug zu erreichen sind AFAIK die Regelparameter auf "schnell" getrimmt. Das hat zur Folge, dass das AGR Ventil unter einigen Lastpunkten schwingt. Am Motorruckeln erkennt man wie stark das Abgas die Verbrennung beeinflusst.... Anhang 2 Bilder einmal das AGR-KF vom 75PS TDI und einmal das problematische vom 90PS TDI
  21. Hallo, wir haben, die Saugrohrklappen getauscht mit Gestänge,Unterdruckdose und dem Poti. Leider ist der Fehler immer wieder mal da. Ich kann diese aber nicht anlernen,adaptieren oder wie auch immer. VW/Audi hier anscheinen auch nicht. Wer in meiner Umgebung kann das tun. PLZ 58239. Vielen dank im voraus. MfG
  22. Guest

    A2 1,2 ruckelt

    Hallo A2 Gemeinde. Dies ist mein erster Beitrag, obwohl ich schon lange mitlese, und hier auch schon viele nützliche Tipps und Lösungen gefunden habe. Dafür möchte ich euch im Vorfeld schon mal herzlich danken! Jetzt habe ich allerdings ein Problem bei dem ich anstehe. Meine Knutschkugel: A2 1.2, Bj 2001, 350000km Der Motor ruckelt rhythmisch im Leerlauf und bis etwa 1400-1500 Rpm. Solange er kalt ist, ist es stärker merkbar, wenn er etwas wärmer wird, wird's schwächer. Manchmal merkt man dann auch gar nichts mehr davon. Allerdings hat sich mein Verbrauch seit bestehen dieses Phänomens praktisch verdoppelt (kurzzeitiger Momentanverbrauch beim beschleunigen im 1. Gang bis zu 21 Liter/100km!!!), und die Abgase stinken wie nie zuvor. Es riecht nicht nach Öl oder Kühlflüssigkeit, eher nach unsauberer Verbrennung (meinte auch der Mechaniker). Ebenfalls raucht es verstärkt aus dem Auspuff, nicht Blau wie Öl oder weiß wie Wasserdampf, sondern grau-schwarz, eher rußig... Das Rauchen ist wenn er ruckelt stärker, aber wenn man das ruckeln nicht spürt dennoch vorhanden. Es fühlt sich fast so an als ob der Motor einen rhythmischen widerstand überwinden müsste. Klimaautomatik deaktiviert. Wenn Klima aktiv wird ruckeln stärker. Ebenfalls ist ein Leistungsverlust spürbar, er zieht definitiv schwächer an als davor. Einmal beim beschleunigen an der Autobahnauffahrt mit Steigung ging er nach ner Minute oder so in den Notlauf. Fehlerspeicher: Ladedruck unterschritten, sporadisch Ich weiß jetzt nicht ob dieser Fehler schon länger drin stand oder erst da auftrat. Nach ner Probefahrt nach Speicher löschen stand jedenfalls nichts im Speicher, obwohl das ruckeln deutlich spürbar war. Der Kabelstrang der die PD Elemente versorgt wurde im Oktober 2012 getauscht. Damals hatte ich definitiv Aussetzer auf einem Zylinder. Damaliger Km stand etwa 320000. Das erste Kabel hielt so lange, jetzt glaub ich nicht so recht daß das zweite nach so kurzer zeit schon wieder hin sein sollte, außerdem macht er keine Probleme beim beschleunigen, er zieht nur schwächer. Mein freundlicher meines Vertrauens meint es könnte vieles sein, ist eben ohne eindeutigen Fehlereintrag sehr schwer zu diagnostizieren. Laut VCDS sind, wenn er nicht ruckelt, die Einspritzmengenunterschiede auf allen 3 Zylindern sehr gering (die Unterschiede die die Elektronik berechnet um für ruhigeren Lauf zu sorgen), wenn er jedoch grad am ruckeln ist, werden die Unterschiede in den Einspritzmengen größer, liegen aber (lt. VCDS) noch innerhalb der Toleranz. Ebenso sticht nicht irgendwie EIN Zylinder hervor mit größeren Unterschieden, es schwanken alle 3 im gleichen Rahmen... Ich hab keinen Plan wo ich zuerst nachsehen soll, was wahrscheinlicher ist oder ob ich mir gleich die Kugel (Blei, nicht Alu) geben kann... Ich hoffe sehr ihr habt Kreative Ideen, und noch mehr daß es "nur" ne Kleinigkeit ist... Auf jeden fall schon mal danke für eure Überlegungen Ein verzweifelter Alex aus Wien...
  23. Nachdem ich mir nun auch so ein mobiles Spielzeug zugelegt habe, nun also mein erster Beitrag von unterwegs. Gestern bin ich gleich nach dem Dienst aus dem Norden zu meiner Freundin nach Fellbach bei Stuttgart aufgebrochen. Da es sich trotz Freifahrt in Dienstkleidung nicht wirklich entspannt im ICE reißt, habe ich das erste Mal den A2 genommen. Bis kurz vor dem Ziel lief alles bestens. Bei Tempo 120 - 130 nach GPS kein meßbarer Ölverbrauch, Tankstop erst nach über 500km und unter 6l DurchschnittsVerbrauch. 5km vor dem Ziel dann LeistungsAbfall, Ruckeln und die blinkende MKL. Also rechts ran und mal auslesen: "Fehlzündung Zylinder 4 erkannt". Die letzten 2 km bin ich dann so zum Ziel. Nun steht der A2 hier beim hoffentlich :-) . Dort vermutet man das Gleiche wie ich: Zündspule defekt. tbc
  24. Hallo, habe seit einiger Zeit ein komisches "ploppern/vibrieren/springen" des Bremspedals beim anfahren am Berg oder bei niedriger Drehzahl. Als ob der Bremsdruck nicht reichen würde und der Bremskraftverstärker (?) es nachregeln will. Bremse ist dabei nicht betätigt Anfahrdrehzahl liegt zwischen 800-1300upm. 1.6FSI 90tkm Wenn ich die Handbremse ziehe und im 2ten Gang anfahren will vibriert es auch. So kann ich die Problematik simulieren.... klar das ich so nicht anfahren Wäre dankbar für sinnvolle Antworten gruß PS: Die Resonanzfrequenz von einem Bodenblech oder sonstigem kann nicht sein, es kommt ziemlich deutlich von den Pedalen.
  25. Zur Begrüßung in diesem Forum erstmal ein großes Lob. Es macht großen Spass sich durch die Threads zu lesen und es gibt viel zu lernen. Nach fast 10 Jahren bin ich endlich mal wieder einen A2 3L probegefahren. Auf den ersten Blick war ich recht begeistert. 2003er Bj, Sheckheftgepflegt, neuer Longlife Service, neuer Gangsteller, neue Bremsennrundum, neue Radlager neue Reifen. 198.000 km rund 6000€. Doch zwei Dinge schrecken vor dem Kauf zurück: 1. Beim Heranfahren an eine Ampel ohne Eco-Modus gehe ich auf die Bremse und der Wagen rappelt und ruckelt, dass es auch die Mitfahrer auf der Hinterbank merken. Es scheint als würde die Kupplung viel zu spät aufmachen und der Motor beim Bremsen noch schieben. Sobald das Auto steht ist es viel besser und man merkt nur das typische Dreizylinder rappeln. Normal oder komisch? 2. Der Besitzer meinte, dass die Werkstatt die das Auo die letzten drei Jahre gepflegt hat, erst lernen musste mit dem Wagen umzugehen. Beim Radlager wechseln z.B. wurde der ESP Sensor beschädigt. Anfänglich hatte er viel Ärger aber später hatten "sie den Wagen ganz gut im Griff". Alarmzeichen oder ist das ok? Könnt ihr mir weiterhelfen oder hilft nur die Fahrt in eine Werkstatt?