Jump to content

Search the Community

Showing results for tags '1.6'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 11 results

  1. Hallo1 Ich bin seit kurzem Besitzer eines A2 1,6 fsi. Super Auto! Habe nur bei 60/70 im vierten Gang so ein ungewöhnliches Schwanken/Ruckeln als wenn jemand ein Gummiband zieht und wieder lockert. Es werden in der Werkstatt keine Fehler angezeigt! Ist dies direkteinspritzer tüpisch oder kann man noch was dran ändern?
  2. Hallo zusammen, seit ein paar Wochen hatte ich immer wieder sporadisch o.g. Fehlerbild. Gefühlt wird es aber immer schlimmer. Der Motor startet immer einwandfrei, egal welche Außen- oder Motortemperatur. Bisher war es so, dass nach dem ersten Start der Motor sofort ansprang und eine konstante Drehzahl hatte. Wollte man dann losfahren, hat der Wagen das fast mit einem Absterben quittiert. Gefühlt zu viel Luft und zu wenig Kraftstoff. das Ganze eben nur einmal am Tag nach dem ersten Start, danach war alles wie es sein soll. Außerdem machte der FSI ja nicht jedes Mal sondern nur sporadisch. Jetzt mehrt sich dieses Symptom auf fast täglich oder bzw. mehrmals am Tag. Kerzen sind neu, LuFi neu, Zündspulen unauffällig (quergetauscht), Drosselklappe gereinigt obwohl auffallend sauber für einen FSI, Keine Fehler im Speicher und MKL bleibt auch dunkel. Kann es sein, dass die Hochdruckpumpe die Grätsche macht oder die Einspritzdüsen malade sind? Habe C`VAG COM und VCDS zum auslesen da. Kann man die Drücke auslesen? Falls ja, wie am besten?
  3. Hallo Leute, mein FSI springt seit einigen Wochen mehr und mehr schlecht bis gar nicht an. Es kam schleichend, anfangs nur im warmen Zustand um die 60 - 80°, inzwischen völlig unabhängig von der Temperatur. Nur mit viel Ausdauer und Fuß am Gas funktioniert es meistens noch, meist gefolgt von einer kurzen Phase, in der er unruhig läuft und sich dann 'einpendelt'. Läuft er einmal, fährt er sich wie gewohnt. TÜV und AU hat er gerade bekommen. Mein Mechaniker von Nebenan hat Zündkerzen, Luftfilter, Saugrohrunterteil und Druckdose getauscht. Fehlermeldungen sind nicht hinterlegt, der Kühlmitteltemperaturgeber ist i.O. Im Audizentrum hat man nichts gefunden und hätte jetzt nur auf Verdacht von billig nach teuer weitere Teile austauschen können, was mich natürlich erstmal zurückschrecken ließ. Habt Ihr Erfahrungswerte, was noch hinter so einem Verhalten stecken könnte und wie man dem auf die Schliche kommen kann? Können Batterie, Anlasser oder Motorsteuergerät etwas damit zu tun haben? Ich selbst bin leider kein Schrauber, der evtl. Teile selbst prüfen und austauschen kann. Schon einmal vielen Dank für jeden Tipp, vllt. gibt es ja doch noch Licht am Ende des Tunnels. Mono
  4. susl82

    AGR für FSI

    Hallo, da mein AGR nach neuen Zahnrädern schreit, suche ich auf diesem Wege ein intaktes AGR vom/für FSI. Wer hat eines abzugeben?
  5. ... bin normalerweise nicht jemand, der einfach neue Themen aufmacht. Problem: mein A2 1,6 FSI zeigt seit ca. 15.000 km in den letzten 5 Monaten folgende Symptome: deutliches Ruckeln zwischen 2000 und 3000 Umdrehungen, schlechtere Leistung auch bei über 3000, erhöhter Kraftstoffverbrauch (ca. 0,75 bis 1 l), lauteres Laufgeräusch des Motors. Die Symptome treten unabhängig von Temperatur und Luftfeuchtigkeit auf, Ruckeln und mangelndes Durchzugsvermögen sind manchmal aber während der Fahrt plötzlich wieder weg und alles okay. Fahre pro Woche ca. 3x je 85 km hin und wieder zurück Überland und 20% Autobahn. HAt jetzt 100.000 km drauf, Baujahr 2004, fahre schonende, also nicht untertourig und auch selten Vollgas. Durch einen versierten Bekannten in einer Audi Vertragswerkstätte in vielen Stunden durchgeführt: Abgasrückführventil auf Kulanz gewechselt nachdem in den 15.000km ein einziges Mal die Motorsteuerkontrollleuchte anging mit genau diesem Fehler, Luftmassenmesser probeweise getauscht, Benzindrücke auch während der Fahrt überprüft, Zündspulen getestet/probeweise getauscht, Einspritzventile auf Kulanz neu, Kraftstofffilter geprüft, Gasdrucksteuerung (?) getestet, Motorsteuergerät getestet, komplett neu aufgesetzt (Software) ... ... und keine Änderung zu bemerken außer etwas besserem Durchzug ab 3.000 Umdrehungen. Mir ist die Problematik der verschiedenen Leistungsstufen durch den Schichtladebetrieb bewußt, aber das deutliche Ruckeln hatte ich bis ca. 80.000 km nie und auch das lautere Motorgeräusch und die schlechtere Leistung sowie der erhöhte Benzinverbrauch waren bis dahin nie aufgetreten. Schließlich die These, auch aus Ingolstadt-Kreisen: Verkokung. Der 1.6 FSI beim A2 leide unter Verkokung. Hat jemand damit Erfahrung oder kann jemand die These der Verkokung bestätigen? Besten Dank schon mal!
  6. Hallo erstmal, ich bin schon seit Jahren der Kugel verfallen und fahre meinen 1.4er (AUA, Bj. 2001) problemlos schon set 205.000km. Da ich so ein großer Liebhaber des Fahrzeugs bin habe ich mir nun noch einen A2 1.6 FSI (BAD) (Bj. 2005) angeschafft. Das Modell hat erst 59.000 originale Kilometer. Als wir das Fahrzeug abholten und 250km zu unserem Wohnort fahren wollten ging das Problem los. Nachdem wir 50 km zurück gelegt hatten, hat sich eine Zündspule des vierten Zylinders verabschiedet. Anschließend sind wir auf 3 1/2 Zylindern zum Händler zurück gefahren. Zündspule (Vergl.Nummer stimmt) vom Golf VI 1.4 TSI beim Händler ausgewechselt - Problem schien behoben. Auf der Autobahn ging dann wieder los, Blinkende Motorkontrollleuchte, die kurz darauf dauerhaft leuchtet, .Motor macht jedoch keine Probleme, läuft absolut rund, keine Leistungseinbrüche. Zuhause Fehlercodes auslesen (P300,P301,302,303). Fehlzündungen in Zylindern 1-3. Haben zuerst gedacht liegt an der neuen Zündspule und haben daraufhin die (neue) Zündspule v. Zyl. 4 in Zyl. 3 gebaut. Danach wieder den Fehlercode gelöscht. Nach einiger Zeit tritt jedoch wieder der Gleiche Code auf. Daraus schließen wir das es anscheinend nicht an der neuen Zündspule liegt. Zusätzlich haben wir noch beobachtet, dass wenn die MTK anfängt zu blinken und man daraufhin <3000rpm dreht diese wieder erlischt. Würden uns sehr über eure Hilfe und Kommentare freuen. P.S Auch beim 1.4er hatten wir das MTK Problem, was aber nur an der verölten Drosselklappe lag.
  7. Hallo zusammen, mein 1.6FSI (BAD) zeigt sporadisch den Ölstandssensorfehler im Kombi an. Fehler taucht meist nach einigen Kilometern auf, verschwindet dann aber nach ein paar Minuten wieder. Passiert dann bei längeren Fahrten alle halbe Stunde. Wollte jetzt mal, bevor ich mich mit dem Sensoraustauch beschäftige, ausschließen, dass es sich um ein Kontakt- oder Elektrikproblem handelt. Bei den anderen Motoren sitzt der Sensor ja am Motoreingang des Ölpeilstabs. Habe da aber grad mal nachgeschaut und keinen Stecker finden können (geht lediglich der Ölpeilstab und der Schlauch für die Nachfüllung rein). Sitzt der Sensor beim 1.6FSI an einer anderen Stelle oder wie hab ich das? Das Öl ist schon relativ alt, aber ein Sensorfehler sollte dadurch eigentlich nicht ausgelöst werden, oder? Danke für die Antworten, Gruß bectaris
  8. Motorisierung: 1,4 Benziner/Diesel oder 1,6 Erstzulassung: ab 2002 Kilometerstand: bis 150.000 Farbe: silber, weiss, blau, rot, schwarz Ausstattung: innen schwarz oder antrazit, vorzugsweise mit Sitzheizung Zustand: TÜV/HU neu, Kundendienst neu, Reifen, Bremsen etc. o.K., kein Wartungsstau weiteres: Preis*: bis 6.000,00 bei TOP-Zustand und keine planmäßig zu erwartenden Kosten in den nächsten 10.000 km Standort*: Baden-Württemberg oder Bayern Kontaktdaten: Andreas Aichele Heerweg 66 D-73457 Essingen Tel: 07365-417 392 Mobil: 0174-6227000 andreas.aichele@kabelbw.de * Pflichtangabe bei Angeboten
  9. Motorisierung: 1.6 FSI Erstzulassung: 06/2003 Kilometerstand: 92.000 Farbe: Lichtsilber Ausstattung: - Winterradsatz (Stahlfelgen) - Sommerradsatz (S Line Alufelgen) - Airbag, Kopfairbag - Aschenbecher, Zigarettenanzünder (aber Nichtraucherfahrzeug!) - Außenspiegelgehäuse, Türgriffe in Wagenfarbe - Diebstahlwarnanlage, inkl. Innenraumüberwachung - Fahrer-Informations-System, Auto-Check-ControlBordcomputer - Sportfahrwerk S line, optimiertes Fahrwerk durch straffere Feder und Dämpferabstimmung 10 mm Tieferlegung - Sportsitze für Fahrer und Beifahrer - Sitzheizung für Fahrer und Beifahrer - Fensterheber elektrisch - Fernbedienung für Zentralverriegelung mit Komfortschließen-/öffnen für Gepäckraumfernentriegelung - Fußmatten, Trittschutzfolien - Gepäckraumboden, doppelt, herausnehmbar - Aktivkohlefilter - Klimaautomatik, sonnenstandsabhängige Regelung, regelt elektronisch Lufttemperatur, -menge, -verteilung, hält gewählte Temperatur zw. 18 und 29 °C konstant mit Stauluftregelung und Umluftbetrieb - Lackierung Metallic Lichtsilber Zustand: top (auch Scheckheft!) gepflegt nächste HU 06/2010 weiteres: folgende Teile wurden mittlerweile erneuert: - NOX Sensor und Steuergerät (02/2009) - Stabilisator (09/2008) - Keilrippenriemen (09/2008) - Bremsscheiben und -beläge hinten (10/2007) - Bremsscheiben und -beläge vorn (04/2007) Preis*: 9.999 Euro VB Standort*: Berlin * Pflichtangabe bei Angeboten
  10. Hallo, bei meiner Kugel habe sich die Gummipuffer die zwischen der Feder und dem unteren Teller aufgelöst!!!. Kann mir jemand etwas zu Aufwand und Kosten schreiben. Gruß Joginet
  11. Hallo Leute, ich hab zur Zeit nen Audi A2 1,4 Liter 90 PS Diesel S-Line in Silber mit Glasdach, der allerdings nur ein Viersitzer ist. Nun halte ich Ausschau nach nem 5-Sitzer Audi A2 S-Line 1,6 Liter FSI. Nun die Frage: Was braucht ein Audi A2 1,6 Liter FSI so durchschnittlich auf 100 km Sprit? Danke für viele Antworten
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.