Jump to content

macdaniel

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    Mauritiusblau Perleffekt
  • Summer rims
    15" 6-Arm Stylefelgen

Wohnort

  • Wohnort
    Traunstein

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. also: es war bei mir die Drosselklappe. Zumindest habe ich nun schon ca. 40 km Fahrspaß hinter mir und wieder ein normales Motorgeräusch. Nach seltsamen Geräuschen beim Einschalten der Zündung nach einem Lampenwechsel lokalisierte ich die Klappe und ließ heute den Fehlerspeicher auslesen. Nachdem bei der Drosselklappe neben einem anderen sporadischen Fehler ein Stellwinkelgeber-Fehler (auch sporadisch) auftauchte und schließlich auch keine Grundeinstellung mehr durchführbar war, meinte ein Mechaniker sofort: "die is hie". Das Geräusch war (wenn es auftauchte) das eines defekten Relais (Rattern) und dauerte immer ca. 10 - 20 Sekunden. Warum das aber bisher niemandem auffiel beim Auslesen des Fehlerspeichers und bereits zweimal überprüfter Drosselklappe, frage ich mich schon. Bin ca. 10.000 km oder mehr mit dem Teil gefahren, bis jetzt am Schluß auch noch totale Aussetzer dazukamen. Die zuletzte von den (Vertrags!-)Werkstätten vermutete Verkokung wurde nicht geprüft, da die Endoskopie zu wenig Rückschlüsse ermögliche. Nun denn, das Plagen hat ein Ende.
  2. Ja, danke schon mal für die Hinweise. Habe jetzt noch eine ca. 2.500 km lange Urlaubsfahrt mit viel Autobahn vor mir und am 18.9. gibt's dann die Endoskopie. Das Hochdruckregelventil wurde auch überprüft, ebenso die Kraftstoffpumpe bzw. bei beiden vor allem natürlich die Drücke, auch während der Fahrt. Wegen Drehzahlgeber frag' ich nochmal nach. Gruß, Daniel
  3. Hallo - du bist sicher, dass es nicht mit der nach "ganz bestimmten Parametern" stattfindenden Sekundäreinspritzung zu tun hat beim Kaltstart? Bei mir ist das auch manchmal bei jeden Kaltstart, speziell im Sommer, und dann warte ich ca. 20 - 30 Sekunden ab, bis er wieder normal läuft mit ca. 700 U und nicht mehr so laut klingt. Sinn der Sekundäreinspritzung ist auch klar, oder? Dient der schnelleren KAT-Aufheizung. So zumindest die Aussagen meines Autohauses. Jedenfalls habe ich auch ein paar bockige Meter, wenn ich während der Sekundäreinspritzung schon losfahre.
  4. hallo, ja, Drosselklappe hatte ich vergessen: wurde auch schon ausgebaut/gereinigt und neu eingestellt. Die ersten Kilometer (nach der Probefahrt der Werkstatt) fuhr er wie neu, dann ging es wieder los. @A2-D2: den genauen Ort hatte er mir nicht genannt, aber es soll wohl im Zylinderbereich sein, zumindest müsse man zur genauen Untersuchung den Motor mehr oder weniger zerlegen, also Zylinderkopf abnehmen etc. Was ich nicht verstehe: wie soll eine Verkokung schuld sein, wenn es seltene Momente gibt, in denen der Motor perfekt läuft und nicht ruckelt? Leider habe ich nicht das Know-How bzw. vor allem die Zeit, ins Innere zu schaun, und ca. 3000,- Euro Arbeitskosten bezahlen will ich natürlich auch nicht.
  5. ... bin normalerweise nicht jemand, der einfach neue Themen aufmacht. Problem: mein A2 1,6 FSI zeigt seit ca. 15.000 km in den letzten 5 Monaten folgende Symptome: deutliches Ruckeln zwischen 2000 und 3000 Umdrehungen, schlechtere Leistung auch bei über 3000, erhöhter Kraftstoffverbrauch (ca. 0,75 bis 1 l), lauteres Laufgeräusch des Motors. Die Symptome treten unabhängig von Temperatur und Luftfeuchtigkeit auf, Ruckeln und mangelndes Durchzugsvermögen sind manchmal aber während der Fahrt plötzlich wieder weg und alles okay. Fahre pro Woche ca. 3x je 85 km hin und wieder zurück Überland und 20% Autobahn. HAt jetzt 100.000 km drauf, Baujahr 2004, fahre schonende, also nicht untertourig und auch selten Vollgas. Durch einen versierten Bekannten in einer Audi Vertragswerkstätte in vielen Stunden durchgeführt: Abgasrückführventil auf Kulanz gewechselt nachdem in den 15.000km ein einziges Mal die Motorsteuerkontrollleuchte anging mit genau diesem Fehler, Luftmassenmesser probeweise getauscht, Benzindrücke auch während der Fahrt überprüft, Zündspulen getestet/probeweise getauscht, Einspritzventile auf Kulanz neu, Kraftstofffilter geprüft, Gasdrucksteuerung (?) getestet, Motorsteuergerät getestet, komplett neu aufgesetzt (Software) ... ... und keine Änderung zu bemerken außer etwas besserem Durchzug ab 3.000 Umdrehungen. Mir ist die Problematik der verschiedenen Leistungsstufen durch den Schichtladebetrieb bewußt, aber das deutliche Ruckeln hatte ich bis ca. 80.000 km nie und auch das lautere Motorgeräusch und die schlechtere Leistung sowie der erhöhte Benzinverbrauch waren bis dahin nie aufgetreten. Schließlich die These, auch aus Ingolstadt-Kreisen: Verkokung. Der 1.6 FSI beim A2 leide unter Verkokung. Hat jemand damit Erfahrung oder kann jemand die These der Verkokung bestätigen? Besten Dank schon mal!
  6. Hallo, habe bisher (ca. 50.000km/2Jahre) genau die selben Probleme: Kurzstrecken, vor allem Kaltstart und dann 10 m Rangieren oder auch ca. 800m sind scheinbar nix für den FSI. Entweder springt er dann auch nach längerer Standzeit nur stotternd an oder säuft bei zu kurzem Betätigen des Anlassers total ab. Mein Vertrags-Audi-Händler meinte, das sei klar und das solle man auch nicht machen, da der Motor nach so kurzen Betriebszeiten überfette. Ich muß nur ehrlich sagen: wie machen das die Leute, die prinzipiell nur 800m am Tag fahren? Soll es ja geben ... . Ich mache das nun max. an zwei Tagen hintereinander oder fahre sonst noch 1km zusätzlich. Aber ist ehrlich gesagt schon ein Witz für heutige Verhältnisse.
  7. Hallo, danke für die Infos. Frage noch zu den Abgaswerten: wird also im Winter wirklich weniger geheizt aufgrund der niedrigeren Außentemperatur (nicht erfüllte Randbedingung ca. 15-25°C)? Das wäre doch in gewissem Sinne kontraproduktiv (die Abgaswerte betreffend auf den ersten Kilometern). Muß diesen (zweiter A2-Winter für mich) mal genauer hinhören ...
  8. Hallo, ab km-Stand 10.000 trat das bei mir ab und an mal auf, seit km-Stand 38.000 sehr oft, meine Werkstätte meinte, "das sei normal, um vermutlich schneller die optimale Kat-Temperatur zu erreichen". Warum das aber in den esten ca. 20 Sekunden verbunden ist mit Geräuschen eines undichten Auspuffs (leicht undichte Stellen vermutlich ab Krümmer im Kaltzustand?) und meist eines Zitterns des Motors/Wagens, ist mir nicht klar, zudem frage ich mich, warum jetzt im Sommer bei mir beinahe bei jedem Kaltstart, während im Winter meist keine erhöhte Drehzahl festzustellen war. Habe eine top Audio-Aufnahme davon, aber 98kB an max. verfügbarer Größe reichen nicht aus, um das hier reinzustellen.
  9. Hallo, ab km-Stand 10.000 trat das bei mir ab und an mal auf, seit km-Stand 38.000 sehr oft, meine Werkstätte ging gar nicht auf das Geräusch ein sondern meinte auf meine Frage, warum die hohe Drehzahl (ca.1100U/min) und das Zittern des Wagens in den ersten ca. 30 Sekunden nach dem Kaltstart, "das sei normal, um vermutlich schneller die optimale Kat-Temperatur zu erreichen". Das Geräusch an sich kommt bei mit deutlich aus der Krümmergegend. Seltsam, dass das mal so ist und mal nicht und vor allem im Winter kaum auftrat. Habe eine top Audio-Aufnahme davon, aber 98kB reichen nicht aus, um das hier reinzustellen.
  10. mein Renaulthändler (vor dem A2 FSI nur Renault gefahren) riet von vornherein ab von hinteren Scheibenbremsen. Die geringere Bremslastverteilung und stärkere Korrosion führten oft zu Problemen. Das bestätigten sie mir bei meiner Audi-WErkstätte auch (obwohl jetzt Audi und nicht Renault) und da ich nach dem krassen Winter in Oberbayern hinten links eine leicht schleifende Bremse hatte, ließ ich beide gangbar machen. Kostete netto 11,16 (Räder weg/hin) + 30,50 (Bremsklötze weg/hin) + 24,40 (Einzelteile gangbar machen). Dass die Scheiben außen nicht abgefahren sind, sei normal. Bei der linken (bei mir Wetterseite/steht im Freien) ist wohl durch das generelle Abfahren der Scheibe aber nun auch mehr und mehr das Äußere blank.
  11. Hi, nach dem Wechsel der ersten Zündspule zunächst kein Aufleuchten der Motorsteuerung mehr (im Handbuch bei mir übrigens beschrieben mit Abgaskontrollsystem). Dann aber (schätze mal nach ca. 10.000km) ging es wieder los, es wurde die zweite Zündspule gewechselt. Ein paar 100km weiter erneutes Leuchten ... . Wechsel der Zünspulen 3 und 4. Und wieder ca. 100km ein Leuchten. Diagnose schließlich: "Der Stecker (Elektrik) für das Gerät zur Druckerzeugung (Kraftstoffzufuhr) war locker"; wollte den Meister nicht weiter nerven, was wo wie genau, jedenfalls ist seitdem wirklich Ruhe mit der Diode. Ruckeln seither nur noch selten in den berühmt-berüchtigten Momenten des "Gas wegnehmens" oder auch bei konstanter Fahrt mit ca. 85km/h (wofür ich bisher keine Erklärung finde, bei nahezu ebener Strecke etc.). Inzwischen jedenfalls, nach ca. 25.000km Fahrt, gebe ich mich zufrieden bzw. habe mich an den Motor gewöhnt.
  12. Hallo Anika, ich habe (in meinem ersten A2-Winter) das selbe Problem festgestellt: der Moosgummi saugt sich voll, auch wenn es draußen trocken ist (vermutlich Kondenswasser) und friert dann fest und die Härchen lösen sich von der Türe. Beinahe eine Fehlkonstruktion. Möchte demnächst meine Werkstatt dazu befragen, das ist ja ein Witz für so einen HighTech-Wagen. Talkum brachte auch bei mir nix, ist eigentllich klar, da das bei Haargummi nicht wirkt meines Erachtens. Update: FRAGE allgemein zu den angehängten Bildern: wie kann ich die in einer "verkleinerten Version" reinstellen (Vergrößern mit Klick drauf ...) ? Gruß, macDaniel
  13. Hallo zusammen, ich fragte bei meinem Händler letzte Woche mal wg. des Getriebeölwechsels an, die Muhgeräusche nehme ich auch leicht war: er meinte, in der Audi-Datenbank sei dieses Öl (G 052 171 A2) nicht für den A2 vorgesehen, nur für den A3. Wenn er es austausche und dann andere Probleme auftauchten, könnte das zu Problemen mit Audi führen (ich hab' noch Garantie bis 04/06). Die Geräusche seien "normal" bzw. bauartbedingt ... . Was sind eure Erfahrungen? Gruß, macDaniel
  14. was mein Vorgänger/meine Vorgängerin mit dem Werksdienstwagen tankte, weiß ich nicht. Es waren 9300km draufgefahren, der Wagen war dabei nicht in den pfleglichsten Händen (wenn ich an den Zustand im Inneren denke, trotz Komplettreinigung durch den Händler). Bin jetzt ca. 12000km damit gefahren, auch Highspeed auf Autobahnen, die Ablagerungen müßten weg sein, oder? Tanke jedenfalls immer 98 Oktan, konnte bisher auch keinen Unterschied zu Ultimate 100 feststellen. Verbrauch je nach Fahrweise 4,9 bis 6,5l/100km. Zündspulen wurden getauscht, nachdem die Motorkontrolllampe aufleuchtete. Seitdem leuchtet nichts mehr auf, auch kein Flackern, aber das öfters unruhige Verhalten des Motors zw. 2000 und 3000 Umdrehungen (bei mir nie darüber und nur bei konstantem Gas oder leichter Beschleunigung) änderte sich nicht. Naja, Werksgarantie besteht noch bis April 2006 - bisher waren angeblich keine weiteren Einträge im Fehlerprotokoll festzustellen.
  15. Hallo, ich vermutete es, weil du daran interessiert warst, wie die Ursache bei Rheinauer gefunden wurde für das Ruckeln und/oder die Anfahrschwäche ("Ursache an meinem Wagen war ein defekter Sensor an der variablen Einlassnockenverstellung"). Das "Ruckeln" kannst du bei dir also (zum Glück) nicht feststellen - auch nicht bei sehr leichtem Beschleunigen zw. 2000 und 3000 U/min bzw. konstanter Fahrt z.B. bei Tempo 80 in diesem Drehzahlbereich? Du erwähnst hier FSI Verbrauch senken und Ruckeln vermeiden den Tausch der Hochdruckpumpe bei A2fsi - ist das die Pumpe, die bei mir für das erwähnte quietschend-jaulende Geräusch verantwortlich sein könnte? Ertönt in bestimmten Abständen nur nach einem Warmstart für ca. 10-20 Sekunden aus dem hinteren rechten Bereich. Die Leute von Audi in Traunstein meinten, das könne schon mal sein, so ein Geräusch, evtl. wenn Luft in der Pumpe sei etc. ? Grüße, macdaniel
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.