Search the Community

Showing results for tags 'bad'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 23 results

  1. Guest

    Unfreiwilliges FSI-Tuning

    seit einem zeiterl leuchtet wieder mal die motorelektronik-leuchte. war Fehlerspeicher auslesen und da stand irgendwas mit kühlmitteltemp.sensor zu hoher Wert, oder so .... naja jedenfalls lässt die motorsteuerung jetzt keinen Schichtladebetrieb mehr zu und ich hab das drehmoment bis 3500U/min wie es bisher immer nur in der warmlaufphase (also nach dem starten wenn der motor noch kalt ist)hatte ... positiver nebeneffekt: schnellere Beschleunigung von unten raus ohne nervige drehzahlorgien; schaltfaules fahren deshalb 0,5l weniger Verbauch; besseres anfahrverhalten ... genial .... des lass i sicher ned herrichten :-)
  2. Nach dem ich einen gelben Color Storm mit defekten 1.6er Motor gekauft habe, bin ich nun dabei einen anderen Motor einzubauen. Ursprünglich sollte da mal ein 1.2er TDI rein, aber nach dem es nur noch "Tage" dauert, bis einzelne Straßen für Diesel gesperrt werden, habe ich mich entschieden, einen anderen Motor einzubauen. Ich habe lange überlegt, welchen Motor ich einbauen soll. Es sollte schon ein Motor sein, der eine vergleichbare Leistung des 1.6ers haben soll. Mehr ist auch ok. Daher schied ein AUA, BBY mit 75PS aus. Einige User haben sich für einen 1.8T entschieden, andere nannten den 1.6er Polo GTI mit 125PS. Der Polo GTI ist recht selten und damit teuer. Andere 1.6er mit z.B. 102PS haben auch allerei Gedöns, was keiner braucht, wie z.B. Sekundärluftpumpe. Der 1.8T ist gelegentlich "günstig" zu haben, aber meist haben die Fahrzeuge schon recht viele Kilometer auf der Uhr. Letztlich habe ich mich für einen 1.4er 16V mit 74kW/100PS entschieden, denn der AUB ist vom Motorblock/Getriebe (äußerlich) "baugleich" zum AUA/BBY. Das verspricht einen einfachen Einbau. Der AUA/BBY (AUB/BBZ) hat noch die "alte, einfache, reparaturfreundliche, günstige" Technik. Ferner habe ich von einer AUA Schlachtung noch diverse 1.4er Teile herum zu liegen, inklusive einem Motorkabelbaum, so dass ich viele Teile bereits habe. Ich habe dann einen fahrbereiten 2001er Skoda Fabia gekauft, der erst 91Tkm auf der Uhr hatte. Ich konnte den Wagen bei einer ausgiebigen Probefahrt auf Herz und Nieren prüfen und der Fehlerspeicher war leer. Der Wagen wurde geschlachtet, und durch den Verkauf nicht benötigter Teile konnte ein kleines Plus gemacht werden. Der Rest ging auf den Schrott. Nach dem der 1.6er Motorblock ausgezogen ist und auch der Motorkabelbaum entfernt wurde, konnte mit dem Umbau begonnen werden. Das schöne beim A2 ist, dass der Motorkabelbaum "separat" ist, und leicht vom restlichen Kabelbaum getrennt werden kann. Hierfür gibt es im Geheimfach, Fahrerseite, diverse Steckverbindungen, Sicherungen, Relais, ... mit denen der Motorkabelbaum mit dem Innenraumkabelbaum verbunden werden kann. Der AUA Motorkabelbaum wurde an die FSI-Innenraumverkabelung angepasst. Der FSI-Motorkabelbaum hat einen grünen Stecker, den der AUA nicht hat. Sehr hilfreich war, zuerst von beiden Motorkabelbäumen die Stecker, Pinbelegung mit Kabelfarbe und Querschnitt aufzuschreiben, und dann im Schaltplan zu schauen, was daran angeschlossen ist. Wie sich zeigte, ist vieles identisch, aber es gab auch Unterschiede. Motorkabelbaum 1.6 BAD 1.4 AUA Vergleich.xlsx Ein großer Teil der Unterschiede konnte durch umpinnen in den grünen Stecker gelöst werden. Entgegen dem AUA Stromlaufplan (SLP) habe ich Klemme 30 nicht direkt an das Motorsteuergerät (MSG) angeschlossen, sondern eine 5A Sicherung eingelötet. Ein weiterer Knackpunkt (nach dem Umpinnen) war, dass zum einen die Einspeisung für die Einspritzventile fehlte und zum anderen, die Sicherungen SB45 und SB19 bisher noch keine Einspeisung hatten. Damit fehlte die Stromversorgung für das AGR (N18), die Heizung KGE (N79), die beiden Lambdasonden (G39, G130, Z19, Z29) und dem Ventil für Aktivkohlefilter (N80). Anstatt am Sicherungskasten zu fummeln, habe ich mich entschieden, Sicherungen einzulöten, die seitlich am Halter für MSG angesteckt/eingerastet werden können. Im nachfolgenden Bild fehlen im Motorkabelbaum noch die beiden Brücken im weißen Stecker. Ein weiteres Problem stellte die Ansteuerung des Lüftersteuergerätes dar. Zusätzlich zum Klimabedienteil (E87) gibt es eine weitere (2.) Ansteuerung. Beim AUA wird das Lüftersteuergerät über einen blauen 4 poligen Schalter mit 2 Stufen (F18, F54), der sich im Kühlerschlauch unten befindet, angesteuert. Beim FSI wird das Lüftersteuergerät vom Motorsteuergerät angesteuert und anstatt des blauen 2 stufigen Schalters (F18, F54) gibt es den 2 poligen Thermoschalter für Kühlmittelumlauf (F51), das am MSG angeschlossen ist. Da die Pins vom 2 und 4 poligen Stecker (wahrscheinlich) unterschiedlich sind, habe ich den 2 poligen Stecker abgeschnitten und die beiden Leitungen an einen 4 poligen Stecker angelötet. An die beiden Masseleitungen wurde eine Öse angelötet und an der Karosserie befestigt. Die beiden Leitungen kommen am weißen Stecker an. Um die Verbindung nun zwischen den Thermoschalter (F18, F54) herzustellen, wurden 2 Brücken angefertigt und in den weißen Stecker (4-9, 5-8) eingepinnt. Die schön mittig angefertigte Lötverbindung sieht toll aus, aber beim probeweisen einpinnen zeigte sich ein anderes Bild. Das wird noch geändert. Bis auf den 4 poligen Stecker, wurden alle Änderungen nur am Motorkabelbaum vorgenommen. Den konnte ich in die warme Werkstatt mitnehmen und entspannt am Schreibtisch bearbeiten. Dafür nehme ich 3 "fliegende" Sicherungen, 2 Brücken, eine andere Sicherungsbelegung, ... in Kauf. Der Einbau des Motors gestaltete sich einfach. Am Skoda-Getriebe wurde der U-förmige, schwarze Halter vom FSI Getriebe montiert, damit ich sicher sein kann, dass die Befestigungen zum Getriebelager passen. Das A2 Motor- und Getriebelager wurden an die Karosserie angeschraubt. Mit einem Palettenhubwagen wurde der Motor reingeschoben und angehoben, so dass die beiden Lager montiert werden konnten. Beim Reinschieben ist auf den Motorkabelbaum zu achten, damit dieser sich nicht zwischen den Schläuchen und Rohren verheddert. Ferner sollte auch auf die beiden Heizungsschläuche zum Wärmetauscher geachtet werden. Es ist mühsam, die später nach oben zu holen. Es dauerte ein wenig, bis ich heraus gefunden habe, wie der Motorkabelbaum "richtig" verlegt wird, damit auch alle Stecker aufgesteckt werden können.
  3. Hallo1 Ich bin seit kurzem Besitzer eines A2 1,6 fsi. Super Auto! Habe nur bei 60/70 im vierten Gang so ein ungewöhnliches Schwanken/Ruckeln als wenn jemand ein Gummiband zieht und wieder lockert. Es werden in der Werkstatt keine Fehler angezeigt! Ist dies direkteinspritzer tüpisch oder kann man noch was dran ändern?
  4. Hallo zusammen, seit ein paar Wochen hatte ich immer wieder sporadisch o.g. Fehlerbild. Gefühlt wird es aber immer schlimmer. Der Motor startet immer einwandfrei, egal welche Außen- oder Motortemperatur. Bisher war es so, dass nach dem ersten Start der Motor sofort ansprang und eine konstante Drehzahl hatte. Wollte man dann losfahren, hat der Wagen das fast mit einem Absterben quittiert. Gefühlt zu viel Luft und zu wenig Kraftstoff. das Ganze eben nur einmal am Tag nach dem ersten Start, danach war alles wie es sein soll. Außerdem machte der FSI ja nicht jedes Mal sondern nur sporadisch. Jetzt mehrt sich dieses Symptom auf fast täglich oder bzw. mehrmals am Tag. Kerzen sind neu, LuFi neu, Zündspulen unauffällig (quergetauscht), Drosselklappe gereinigt obwohl auffallend sauber für einen FSI, Keine Fehler im Speicher und MKL bleibt auch dunkel. Kann es sein, dass die Hochdruckpumpe die Grätsche macht oder die Einspritzdüsen malade sind? Habe C`VAG COM und VCDS zum auslesen da. Kann man die Drücke auslesen? Falls ja, wie am besten?
  5. Hallo Leute, mein FSI springt seit einigen Wochen mehr und mehr schlecht bis gar nicht an. Es kam schleichend, anfangs nur im warmen Zustand um die 60 - 80°, inzwischen völlig unabhängig von der Temperatur. Nur mit viel Ausdauer und Fuß am Gas funktioniert es meistens noch, meist gefolgt von einer kurzen Phase, in der er unruhig läuft und sich dann 'einpendelt'. Läuft er einmal, fährt er sich wie gewohnt. TÜV und AU hat er gerade bekommen. Mein Mechaniker von Nebenan hat Zündkerzen, Luftfilter, Saugrohrunterteil und Druckdose getauscht. Fehlermeldungen sind nicht hinterlegt, der Kühlmitteltemperaturgeber ist i.O. Im Audizentrum hat man nichts gefunden und hätte jetzt nur auf Verdacht von billig nach teuer weitere Teile austauschen können, was mich natürlich erstmal zurückschrecken ließ. Habt Ihr Erfahrungswerte, was noch hinter so einem Verhalten stecken könnte und wie man dem auf die Schliche kommen kann? Können Batterie, Anlasser oder Motorsteuergerät etwas damit zu tun haben? Ich selbst bin leider kein Schrauber, der evtl. Teile selbst prüfen und austauschen kann. Schon einmal vielen Dank für jeden Tipp, vllt. gibt es ja doch noch Licht am Ende des Tunnels. Mono
  6. Hallo ich hatte mich mal im Forum informiert zu den Themen Abgasanlage 1.6 FSI aus dem Aftermarket. Leider gibt es da ja keine günstigen Aftermarket Teile, und die Anlage gammelt weiter vor sich hin. Nun steht bei mir im September der TÜV-Termin an. Mit der Edelstahlanlage speziell für den FSI gefertigt wird es wohl nichts werden. Dennoch möchte ich dem freundlichen Audihändler nicht mehr als nötig in den Rachen werfen. Dadurch kamm beim letzten Kundendienst der Gedanke ob sich nicht ab Mittelschalldämpfer die Abgasanlage vom 1,4 TDI montieren liese? Dazu hab ich mal den Rohrdurchmesser außen meiner Abgasanlage gemessen, das sind 50mm. Zudem habe ich den 42 Liter Tank. Prinzipiell sollte die TDI Abgasanlage ja eher einen etwas größeren Rohrdurchmesser haben. so das man diese Schlitzen könnte und anschließend nach dem Kat auf das Rohr des bestehenden Katalysators aufziehen. Dadurch würde sich dann ja auch ein gewisser Sportauspuff-Effekt einstellen, da die Schalldämpfung vermutlich geringer wird, und der Abgasgegendruck etwas abnehmen dürfte. Da ein A2 1.6FSI seltener ist als manch Ferrari und das ganze ja "original-Audi" bzw. Aftermarket Ersatzteile sind dürfte das dem TÜV nicht mal auffallen, außer die Schalldämpfung wäre so schlecht, das es "Hier stimmt was nicht" aus dem Auspuff rotzt. Bevor ich aber hier zur Tat schreiten will, würde ich das hier gerne mal diskutieren, eventuell hat ja jemand noch einen Tipp was es zu beachten gäbe wenn man diesen Umbau vor hat. Vielleicht kann auch einer eine Aussage zum Innen und Außendurchmesser der TDI Abgasanlage sagen.
  7. susl82

    AGR für FSI

    Hallo, da mein AGR nach neuen Zahnrädern schreit, suche ich auf diesem Wege ein intaktes AGR vom/für FSI. Wer hat eines abzugeben?
  8. verkaufe meinen a2 als ersatzteilspender, da im mai der tüv abläuft die 275000km haben der abgasanlage stark zugesetzt, wodurch die motorleuchte an ist. motor fährt noch kraftvoll trotz motostörung der ersatzteilpreis komplett 2222€
  9. Hallo, ich bin seit Kurzem ebenfalls Besitzer eines 1.6 FSI (BAD) Audi A2 mit Baujahr 09/2003.Seit letzter Woche leuchtet die EPC Leuchte und die Motorkontrollleuchte blinkt. Bei starker Beschleunigung/Gasgeben geht das blinken aus, nur EPC bleibt konstant an. Auch bei Autobahnfahrt >100km/h geht das blinken der Motorkontrollleuchte aus bzw. bleibt aus. Bei längerer Fahrt ohne starke Beschleunigung bzw. längere Langsamfahrt wird das blinken zu einem konstanten Leuchten und der Motor geht in den Notlauf.Der Fehlerspeicher gibt folgende Fehler an: P0300+Eine Kombination aus den verschiedenen Zylindern (mal 2 der Fehler oder auch 3; welcher der Fehler ausgegebene wird wechselt, nachdem man den Fehlerspeicher gelöscht hat). P0302 P0304 P0303 Gibt es jemand, der schon einmal einen solchen Fall hatte und weiß, was zu tun ist? Ich bin über jedem Hinweis sehr dankbar!
  10. Hallo Forengemeinde, mich würde interessieren ob es bei der Beifahrer-Antriebswelle vom BBY und dem BAD Unterschiede gibt wie zb die Länge, oder sind diese baugleich? Mit freundlichen Grüßen Sohnemann
  11. Hallo zusammen, mein FSI springt seit einiger Zeit bei Kälte schlecht an. Je kälter es wird desto schlechter springt er an. Die Batterie hat dabei gute Leistung und zieht den Motor kräftig durch. Es erfolgt aber keine Zündung. Wird es wieder etwas wärmer startet er sofort auf Schlag. Bei Temperaturen so um 0°C kam er dann doch noch immer so nach 2-3 maligem langen orgeln. Heute bei -7°C war dann nichts mehr zu machen. Obwohl ich mindestens 5-6x lange und ausdauernd probiert habe lies der Motor sich nicht zum starten bewegen. Hat jemand eine Idee was das sein könnte? Zündspulen habe ich vor ca. 6 Monaten alle gewechselt. Benzinpumpe läuft bei Öffnen der Fahrertür an. Beim Einschalten der Zündung läuft dann auch noch etwa anderes. Hört sich aber alles so an wie immer. Vielen Dank für Eure Tipps. Liebe Grüße aus Hamburg, Poppa
  12. Moin, beim blauen FSI müssen nun leider doch die Einspritzdüsen gewechselt werden (125 tkm). Wenn schon mal alles demontiert ist, wollte ich auch das berühmte Kühlwasserrohr mit tauschen. Sollten noch weitere Teile gewechselt werden, die erfahrungsgemäß gerne mal draufgehen und ansonsten nur mit extremem Aufwand zu tauschen sind? z.B. Thermostatgehäuse? Irgendwelche Dichtungen usw.? Hat jemand die Teilenummern für das Rohr (2005er BAD) und die weiteren Komponenten? Danke!
  13. Hallo, ich habe einen A2 FSI (BAD) mit ca. 70.000km. Seit einigen Wochen bemerke ich eine unruhigen Leerlauf. Fühlt sich an wie ganz kurze Zündaussetzer. Die Drehzahl wackelt dann ca. +-50 Umdrehungen. Im normalen Fahrbetrieb fühlt man gelegentlich auch ein leichtes Ruckeln. Ansonsten ist alles normal. Spritverbrauch wie immer, Beschleunigung und Endgeschwindigkeit gut. Heute habe ich den Fehlerspeicher ausgelesen: Es ist kein Fehler hinterlegt. Im Messwertblock 015 konnte man jedoch etwas sehen. Etwa im Sekundentakt werden im Zylinder 2 Aussetzer aufaddiert. Warum wird im Fehlerspeicher das nicht angezeigt? Vielleicht hat Jemand eine Tip für mich wie ich weiter vorgehen soll.
  14. Hi, ich weiss nicht mehr weiter. Ich bekomm meinen liebgewonnen A2 nicht gerichtet. Die Drehzahl 'zappelt' und es gibt Schubausfälle im unteren Drehzahlbereich. Und ständig verändert sich das Phänomen, mal weniger schlecht, mal schlechter. Lehrlauf mal bei 600 mit +-50 mal bei 1000 und +- 200. Ich hab schon zahlreiche Dinge gewechsel und gefixt. Öl, Öl- und Luftfilter, Zündkerzen und -Spulen, DK, Benzinpumpe und -Filter, LMM, Öleinfüllschlauch, Hosenrohr, NOX-Kat. Das AGR-Rohr scheint ok. Was kann denn noch sein. Fehler wirft die MSG manchmal diese: P1176 - Bank1,Lambdakorrektur hinter Kat Regelgrenze erreicht sporadisch P1504 - Luftansaugsystem Leck erkannt statisch oder diese: P1504 - Luftansaugsystem Leck erkannt statisch P1166 - Bank1, Gemischadaption Bereich 2 Fettgrenze überschritten sporadisch Kann man den Wagen vor dem Teileverwerter noch retten?
  15. Hallo erstmal, ich bin schon seit Jahren der Kugel verfallen und fahre meinen 1.4er (AUA, Bj. 2001) problemlos schon set 205.000km. Da ich so ein großer Liebhaber des Fahrzeugs bin habe ich mir nun noch einen A2 1.6 FSI (BAD) (Bj. 2005) angeschafft. Das Modell hat erst 59.000 originale Kilometer. Als wir das Fahrzeug abholten und 250km zu unserem Wohnort fahren wollten ging das Problem los. Nachdem wir 50 km zurück gelegt hatten, hat sich eine Zündspule des vierten Zylinders verabschiedet. Anschließend sind wir auf 3 1/2 Zylindern zum Händler zurück gefahren. Zündspule (Vergl.Nummer stimmt) vom Golf VI 1.4 TSI beim Händler ausgewechselt - Problem schien behoben. Auf der Autobahn ging dann wieder los, Blinkende Motorkontrollleuchte, die kurz darauf dauerhaft leuchtet, .Motor macht jedoch keine Probleme, läuft absolut rund, keine Leistungseinbrüche. Zuhause Fehlercodes auslesen (P300,P301,302,303). Fehlzündungen in Zylindern 1-3. Haben zuerst gedacht liegt an der neuen Zündspule und haben daraufhin die (neue) Zündspule v. Zyl. 4 in Zyl. 3 gebaut. Danach wieder den Fehlercode gelöscht. Nach einiger Zeit tritt jedoch wieder der Gleiche Code auf. Daraus schließen wir das es anscheinend nicht an der neuen Zündspule liegt. Zusätzlich haben wir noch beobachtet, dass wenn die MTK anfängt zu blinken und man daraufhin <3000rpm dreht diese wieder erlischt. Würden uns sehr über eure Hilfe und Kommentare freuen. P.S Auch beim 1.4er hatten wir das MTK Problem, was aber nur an der verölten Drosselklappe lag.
  16. Hallo, ich hab nun schon seit 4 Wochen einen nicht mehr fahren wollenden A2 1,6 FSI BAD BJ02. Was mich sehr traurig macht, da ich mein Auto sehr mag, da bisher alles fehlerfrei funktionierte und es ein wunderbar praktisches handliches Frauenauto ist! Ich würde gern alles mal schildern in der Hoffnung, dass es vielleicht jemandem bekannt vorkommt. Folgendes geschah: Anfang September 09 leuchtete die Motokontrollleuchte auf. Erst flackernd, später dann dauerhaft. Daraufhin brachte ich ihn zum Freundlichen Audi Helfer welcher die Diagnose stellt: Saugrohrunterteil und Unterdruckdose muss getauscht werden, da Steuerhebel aus Kunststoff abgebrochen war. Allerdings mit dem Hinweis, dass es sich ohne Weiteres mit dem Fehler fahren ließe. Das tat ich, da ich sonst keine Veränderung festestellte und die Rechnung fast vierstellig wurde. Ende Oktober ging plötzlich nichts mehr. Er fuhr nur noch auf drei Zylindern. Meine Vermutung ging sofort auf Saugrohrunterteil und brachte den Wagen zu einem Bekannten mit Werkstatt. Er stellte fest, dass eine Zündspule neu musste. Er tauchste die Spule sowie Saugrohr und Unterdruckdose in dem Arbeitsgang gleich mit. Leider leuchtete danch EPC sowie die Motorkontrollleute auf und beim Fehler aus lesen stand: "17428 Kraftstoffsdruckregelung Regelgrenze überschitten". Tja, da stand ich nun und keiner wusste was das heißt! Er verschluckte sich ständig beim Beschleunigen sodass Beschleunigen kaum möglich war. Er kam nur sehr langsam auf Geschwindigkeit und die Drehzahl ging willkürlich hoch und runter. Erster Versuch: Drosselklappen neu anlernen. Das ließ ich beim Boschdienst machen. Danach war EPC aus und er fuhr ruhiger. Drehzahl war angemessen aber NULL Beschleunigung! Selbst beim voll Durchtreten NICHTS! Aber nicht nur keine Kraft sondern auch Null Geräusche oder andere Reaktionen! Dieagnose Boschdienst: Drucksensor tauschen kommt Null Bar an. Kosten ca. 1000,-!! Da Zahnriemen dafür angeblich runter muss! Bin mit der Info zu dem Bekannten welcher den Sensor tauschte aber ohne Erfolg! Fehlercode blieb! Zweiter Versuch: Druckregeler tauschen! Gesagt! Getan! Ohne Erfolg! Fehlercode bleibt der Gleiche! Dritter Versuch: Steuerventil tauschen! Teil gebraucht gekauft aber leider wusste der Verkäufer nicht, dass in das Ventil ein "Bolzen" gehört. Nun fehlt dieser! Welchen es aufzutrieben heißt! Vielleicht kann dabei auch schon jemand helfen? Denn gebraucht gibt es davon nicht viele und neu Kostenpunkt 250,- ! Aber nun hab ich auch gehört, dass es die Benzinpumpe sein könnte! ABER es KÖNNTE sicher auch was anderes sein?!?!? Hat jemand schon mal von etwas Ähnlichem gehört? Danke für Hilfe im Voraus!
  17. Motorisierung: 1.6 FSI (BAD) Erstzulassung: 06/2004 Kilometerstand: ca. 200.000 km (wird noch gefahren) Farbe: ebonyschwarz-Perleffekt-metallic Ausstattung: Audi A2 1.6 FSI (81KW / 110 PS), ca. 200.000 km, ebonyschwarz-perleffekt metallic, Lack dem Alter entsprechend gut, leichte Steinschläge im Lack der Motorhaube, Sitze antrazit, Himmel beige, Lederlenkrad, 4 Speichen, etwas abgegriffen Winterpaket (Sitzheizung, beheizte Außenspiegel, beheizte Wischwasserdüsen), 8 fach bereift incl. Stahlfelgen Winter/Sommer, TÜV/HU neu, guter Gesamtzustand, letzter Service bei ca. 175.000 km Open Sky Panorama-Schiebedach, Anhängerkupplung (abnehmbar, nachgerüstet) Anhängelast ungebremst 530kg, gebremst 1000 kg elektr. Fensterheber vorne mp3-Schnittstelle nachgerüstet, jederzeit entfernbar, CD-Radio Concert II mit 6 fach CD-Wechsler, Bose Sound System, 4-Sitzer, Isofix auf den hinteren Sitzen nicht verbastelt, kein Reparaturstau Zustand: guter Gesamtzustand weiteres: s.o. Preis*: VB 4999 € Standort*: südliches Münsterland * Pflichtangabe bei Angeboten
  18. Beschreibung*: kompletter Motor FSi mit Verkabelung und Getriebe, Laufleistung 120TKm Zustand*: sehr gut, lief bis zuletzt rund und ohne das FSi typische Stottern Teilenummer: BAD Preis*: 500 € [ ]Versand [X ]Abholung in Gschwend * Pflichtangabe
  19. Beschreibung*: Motor 1.6 FSi, 181Tkm, komplett oder als Teilelieferant, Neuteile im Wert von 1.500 € kurz vor Totalschaden der Karosserie Zustand*: gebraucht Teilenummer: BAD Preis*: 1.200 €, nur komplett abzugeben [ ]Versand [x]Abholung in Gschwend * Pflichtangabe
  20. Suche Motor, wenigstens Rumpfmotor. Möglichst wenig km, ist klar:) Angebote bitte per PN.
  21. Hallo, die Ventile meines A2 1,4L (Benziner), Bj. 04/2004, ca. 84.000 km, ticken und klappern deutlich hörbar, insbesondere bei kaltem Motor. Ist das ein Grund zur Sorge um einen bevorstehenden Motorschaden oder kann ich das als gegeben hinnehmen? Kann das etwas mit dem hohen Ölverbrauch zu tun haben, der bei 0,5 bis 1,0 L auf 1.000 km (je nach Fahrstrecke) liegt? Für Aufklärung und Ratschläge wäre ich dankbar. Alwe
  22. Bestimmt haben viele hier den Bericht von ZENTAC zum Umbau des 90PS TDIs bei der Firma CKR-Fahrzeugtechnik GbR in Lugau (Erzgebirge) gelesen und die anschließenden Postings verfolgt. https://a2-freun.de/forum/showthread.php?t=45872 Auch ich habe in dieser Woche bei CKR meinen A2 1.6 FSI umrüsten lassen und kann das Fazit von ZENTAC auch für den FSI bestätigen: Es lohnt sich! Zu den Jungs von CKR hat ZENTAC ja schon einiges geschrieben. Dem stimme ich zu und möchte noch folgendes ergänzen: Ihre Kompetenz und die Routine beim Zusammenbau der Wellen und Getriebe sind beeindruckend. Auch den erstmaligen Einbau eines verlängerten Getriebes in einen A2 1.6 FSI haben die Jungs souverän gemeistert… Chapeau! Das Vorspiel: Nach meinen eigenen Recherchen und intensiver Emailkonversation mit CKR, beauftragte ich Mitte Februar die Umrüstung. Meine Fragen sind stets ausführlich und umgehend beantwortete worden, so dass am Ende die technische Machbarkeit für mich belegt war und nur ich mich zu entscheiden hatte, ob ich das Geld ausgeben möchte... Zum Ablauf: CKR hat nach einigem Suchen ein GCD Getriebe besorgt, aufgearbeitet und um den 6. Gang erweitert. Für die Aufbereitung und Anfertigung der erforderlichen Teile hat CKR 8h in Rechnung gestellt. Nach dem erfolgreichen Test auf ihrem Prüfstand, haben wir dann einen Einbautermin vereinbart. Der Einbau startete gegen 9 Uhr war dann gegen 16 Uhr geschafft, wobei man ca. 2h Wartezeit auf einen neuen LUK Kupplungssatz abziehen muss. Der DEKRA-Mann kam um 15 Uhr und schrieb das Gutachten für die Eintragung. Alles war problemlos, da ja nur ein 6. Gang hinzugefügt und sonst keine Übersetzungen verändert wurden. Tech. Veränderungen am Getriebe: Es wurde ein zusätzliches Gangpaar 35/52 (0.67) in einem verlängerten, originalen VAG Getriebedeckel verbaut. Die originalen Getriebewellen konnten weiter verwandt werden. Die Verbindung zu den Lagern im Getriebedeckel erfolgt auf der Abtriebswelle durch einen Festradverbund 5-6 und auf der Antriebswelle läuft das Losrad auf einer Hülse, die in der Originalwelle zentrierten wurde. Getriebewechsel: Der Aus- und Einbau des Getriebes ist beim FSI etwas „fummliger“ als beim TDI, da viele Schläuche die Erreichbarkeit erschweren. Der Platz für den verlängerten Getriebedeckel ist vorhanden, es muss nichts verlegt werden. Nur ein ca. 10cm großes Loch in der Radhausschale ist erforderlich, um eine Berührung mit selbiger zu verhindern. Ergebnis und erster Eindruck: Erhöhte Sparsamkeit und ein wunderbar ruhiges Fahren. Auf dem Rückweg habe ich ca. 0,6 l/100km weniger verbraucht, wobei die Durchschnittsgeschwindigkeit 89km/h war (FIS-Werte). Das Diagramm unten zeigt die aktuelle Übersetzung noch mit Winterreifen. Da die Sommerreifen größer sind gibt es dann noch eine kleine Verschiebung der Geraden nach oben. Gekostet hat der Umbau insgesamt 1810€ inkl. MwSt. plus 112€ für den Dekra-Mann. Hiervon muss der neue LUK Kupplungssatz noch abgezogen werden, da dieser ohnehin benötigt worden wäre… Soweit mein erster Überblick. An dieser Stelle möchte ich mich noch bei alle hier im Forum bedanken, die tatkräftig und mit viel Fachwissen Fragen beantworten, Ideen diskutieren und Anleitungen einstellen...
  23. Liebe Alle, Ich habe von einem Techniker noch einmal den Hinweis bekommen, daß ein defekter LMM (Luftmassen- oder Luftmengenmesser) ein gesuchter Schuldiger sein könnte. Ich habe aber letzte Threads hier so verstanden, daß der AUA aus 2002 gar keinen LMM besitzt ! Stimmt das ? Welche Sensoren wären sonst noch da, aus dem das Motorsteuergerät die Einspritzmenge errechnet ?