Jump to content

Search the Community

Showing results for tags 'bad'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 22 results

  1. seit einem zeiterl leuchtet wieder mal die motorelektronik-leuchte. war Fehlerspeicher auslesen und da stand irgendwas mit kühlmitteltemp.sensor zu hoher Wert, oder so .... naja jedenfalls lässt die motorsteuerung jetzt keinen Schichtladebetrieb mehr zu und ich hab das drehmoment bis 3500U/min wie es bisher immer nur in der warmlaufphase (also nach dem starten wenn der motor noch kalt ist)hatte ... positiver nebeneffekt: schnellere Beschleunigung von unten raus ohne nervige drehzahlorgien; schaltfaules fahren deshalb 0,5l weniger Verbauch; besseres anfahrverhalten ... genial .... des
  2. Nach dem ich einen gelben Color Storm mit defekten 1.6er Motor gekauft habe, bin ich nun dabei einen anderen Motor einzubauen. Ursprünglich sollte da mal ein 1.2er TDI rein, aber nach dem es nur noch "Tage" dauert, bis einzelne Straßen für Diesel gesperrt werden, habe ich mich entschieden, einen anderen Motor einzubauen. Ich habe lange überlegt, welchen Motor ich einbauen soll. Es sollte schon ein Motor sein, der eine vergleichbare Leistung des 1.6ers haben soll. Mehr ist auch ok. Daher schied ein AUA, BBY mit 75PS aus. Einige User haben sich für einen 1.8T
  3. Hallo Ich hab mich schon durch viele Threads zum Thema FSI Verbrauch und Ruckeln gelesen... bin aber nicht wirklich schlau geworden. Was ich auf meiner Liste der möglichen Ursachen schon habe: Falschluft (harrt noch der Untersuchung ... wie vorgehen?) Zündspulen (bestellt) NOX Sensor (bestellt) LMM MSG (in Reserve vorhanden) Einspritzdüsen, Hochdruckpumpe Impulsgeber (verschiedene...) Lambdasonde (bereits ersetzt) AGR und DK (bereits gereinigt/repariert) ... der möglichen Probleme/Lösungen sind also deren viele und te
  4. Hallo, ich hab nun schon seit 4 Wochen einen nicht mehr fahren wollenden A2 1,6 FSI BAD BJ02. Was mich sehr traurig macht, da ich mein Auto sehr mag, da bisher alles fehlerfrei funktionierte und es ein wunderbar praktisches handliches Frauenauto ist! Ich würde gern alles mal schildern in der Hoffnung, dass es vielleicht jemandem bekannt vorkommt. Folgendes geschah: Anfang September 09 leuchtete die Motokontrollleuchte auf. Erst flackernd, später dann dauerhaft. Daraufhin brachte ich ihn zum Freundlichen Audi Helfer welcher die Diagnose stellt: Saugrohrunterteil und Unterdruckdo
  5. Hallo1 Ich bin seit kurzem Besitzer eines A2 1,6 fsi. Super Auto! Habe nur bei 60/70 im vierten Gang so ein ungewöhnliches Schwanken/Ruckeln als wenn jemand ein Gummiband zieht und wieder lockert. Es werden in der Werkstatt keine Fehler angezeigt! Ist dies direkteinspritzer tüpisch oder kann man noch was dran ändern?
  6. Hallo zusammen, seit ein paar Wochen hatte ich immer wieder sporadisch o.g. Fehlerbild. Gefühlt wird es aber immer schlimmer. Der Motor startet immer einwandfrei, egal welche Außen- oder Motortemperatur. Bisher war es so, dass nach dem ersten Start der Motor sofort ansprang und eine konstante Drehzahl hatte. Wollte man dann losfahren, hat der Wagen das fast mit einem Absterben quittiert. Gefühlt zu viel Luft und zu wenig Kraftstoff. das Ganze eben nur einmal am Tag nach dem ersten Start, danach war alles wie es sein soll. Außerdem machte der FSI ja nicht jedes Mal sondern nur
  7. Hallo Leute, mein FSI springt seit einigen Wochen mehr und mehr schlecht bis gar nicht an. Es kam schleichend, anfangs nur im warmen Zustand um die 60 - 80°, inzwischen völlig unabhängig von der Temperatur. Nur mit viel Ausdauer und Fuß am Gas funktioniert es meistens noch, meist gefolgt von einer kurzen Phase, in der er unruhig läuft und sich dann 'einpendelt'. Läuft er einmal, fährt er sich wie gewohnt. TÜV und AU hat er gerade bekommen. Mein Mechaniker von Nebenan hat Zündkerzen, Luftfilter, Saugrohrunterteil und Druckdose getauscht. Fehlermeldungen sind nicht hinterlegt, der Küh
  8. Hallo ich hatte mich mal im Forum informiert zu den Themen Abgasanlage 1.6 FSI aus dem Aftermarket. Leider gibt es da ja keine günstigen Aftermarket Teile, und die Anlage gammelt weiter vor sich hin. Nun steht bei mir im September der TÜV-Termin an. Mit der Edelstahlanlage speziell für den FSI gefertigt wird es wohl nichts werden. Dennoch möchte ich dem freundlichen Audihändler nicht mehr als nötig in den Rachen werfen. Dadurch kamm beim letzten Kundendienst der Gedanke ob sich nicht ab Mittelschalldämpfer die Abgasanlage vom 1,4 TDI montieren liese? Dazu hab ich mal den Rohrdurchmesser a
  9. Hallo, ich bin seit Kurzem ebenfalls Besitzer eines 1.6 FSI (BAD) Audi A2 mit Baujahr 09/2003.Seit letzter Woche leuchtet die EPC Leuchte und die Motorkontrollleuchte blinkt. Bei starker Beschleunigung/Gasgeben geht das blinken aus, nur EPC bleibt konstant an. Auch bei Autobahnfahrt >100km/h geht das blinken der Motorkontrollleuchte aus bzw. bleibt aus. Bei längerer Fahrt ohne starke Beschleunigung bzw. längere Langsamfahrt wird das blinken zu einem konstanten Leuchten und der Motor geht in den Notlauf.Der Fehlerspeicher gibt folgende Fehler an: P0300+Eine Kombination aus den verschiedenen
  10. Hallo Forengemeinde, mich würde interessieren ob es bei der Beifahrer-Antriebswelle vom BBY und dem BAD Unterschiede gibt wie zb die Länge, oder sind diese baugleich? Mit freundlichen Grüßen Sohnemann
  11. Hallo zusammen, mein FSI springt seit einiger Zeit bei Kälte schlecht an. Je kälter es wird desto schlechter springt er an. Die Batterie hat dabei gute Leistung und zieht den Motor kräftig durch. Es erfolgt aber keine Zündung. Wird es wieder etwas wärmer startet er sofort auf Schlag. Bei Temperaturen so um 0°C kam er dann doch noch immer so nach 2-3 maligem langen orgeln. Heute bei -7°C war dann nichts mehr zu machen. Obwohl ich mindestens 5-6x lange und ausdauernd probiert habe lies der Motor sich nicht zum starten bewegen. Hat jemand eine Idee was das sein könnte?
  12. Moin, beim blauen FSI müssen nun leider doch die Einspritzdüsen gewechselt werden (125 tkm). Wenn schon mal alles demontiert ist, wollte ich auch das berühmte Kühlwasserrohr mit tauschen. Sollten noch weitere Teile gewechselt werden, die erfahrungsgemäß gerne mal draufgehen und ansonsten nur mit extremem Aufwand zu tauschen sind? z.B. Thermostatgehäuse? Irgendwelche Dichtungen usw.? Hat jemand die Teilenummern für das Rohr (2005er BAD) und die weiteren Komponenten? Danke!
  13. Hallo, ich habe einen A2 FSI (BAD) mit ca. 70.000km. Seit einigen Wochen bemerke ich eine unruhigen Leerlauf. Fühlt sich an wie ganz kurze Zündaussetzer. Die Drehzahl wackelt dann ca. +-50 Umdrehungen. Im normalen Fahrbetrieb fühlt man gelegentlich auch ein leichtes Ruckeln. Ansonsten ist alles normal. Spritverbrauch wie immer, Beschleunigung und Endgeschwindigkeit gut. Heute habe ich den Fehlerspeicher ausgelesen: Es ist kein Fehler hinterlegt. Im Messwertblock 015 konnte man jedoch etwas sehen. Etwa im Sekundentakt werden im Zylinder 2 Aussetzer aufaddiert. Warum wird im Fehlerspeicher d
  14. Hi, ich weiss nicht mehr weiter. Ich bekomm meinen liebgewonnen A2 nicht gerichtet. Die Drehzahl 'zappelt' und es gibt Schubausfälle im unteren Drehzahlbereich. Und ständig verändert sich das Phänomen, mal weniger schlecht, mal schlechter. Lehrlauf mal bei 600 mit +-50 mal bei 1000 und +- 200. Ich hab schon zahlreiche Dinge gewechsel und gefixt. Öl, Öl- und Luftfilter, Zündkerzen und -Spulen, DK, Benzinpumpe und -Filter, LMM, Öleinfüllschlauch, Hosenrohr, NOX-Kat. Das AGR-Rohr scheint ok. Was kann denn noch sein. Fehler wirft die MSG manchmal diese: P1176 - Bank1,Lambdakorrektur
  15. Hallo erstmal, ich bin schon seit Jahren der Kugel verfallen und fahre meinen 1.4er (AUA, Bj. 2001) problemlos schon set 205.000km. Da ich so ein großer Liebhaber des Fahrzeugs bin habe ich mir nun noch einen A2 1.6 FSI (BAD) (Bj. 2005) angeschafft. Das Modell hat erst 59.000 originale Kilometer. Als wir das Fahrzeug abholten und 250km zu unserem Wohnort fahren wollten ging das Problem los. Nachdem wir 50 km zurück gelegt hatten, hat sich eine Zündspule des vierten Zylinders verabschiedet. Anschließend sind wir auf 3 1/2 Zylindern zum Händler zurück gefahren. Zündspule (Vergl.Nummer stim
  16. Motorisierung: 1.6 FSI (BAD) Erstzulassung: 06/2004 Kilometerstand: ca. 200.000 km (wird noch gefahren) Farbe: ebonyschwarz-Perleffekt-metallic Ausstattung: Audi A2 1.6 FSI (81KW / 110 PS), ca. 200.000 km, ebonyschwarz-perleffekt metallic, Lack dem Alter entsprechend gut, leichte Steinschläge im Lack der Motorhaube, Sitze antrazit, Himmel beige, Lederlenkrad, 4 Speichen, etwas abgegriffen Winterpaket (Sitzheizung, beheizte Außenspiegel, beheizte Wischwasserdüsen), 8 fach bereift incl. Stahlfelgen Winter/Sommer, TÜV/HU neu, guter Gesamtzustand, letzter Service bei ca. 175.000
  17. Beschreibung*: kompletter Motor FSi mit Verkabelung und Getriebe, Laufleistung 120TKm Zustand*: sehr gut, lief bis zuletzt rund und ohne das FSi typische Stottern Teilenummer: BAD Preis*: 500 € [ ]Versand [X ]Abholung in Gschwend * Pflichtangabe
  18. Beschreibung*: Motor 1.6 FSi, 181Tkm, komplett oder als Teilelieferant, Neuteile im Wert von 1.500 € kurz vor Totalschaden der Karosserie Zustand*: gebraucht Teilenummer: BAD Preis*: 1.200 €, nur komplett abzugeben [ ]Versand [x]Abholung in Gschwend * Pflichtangabe
  19. Suche Motor, wenigstens Rumpfmotor. Möglichst wenig km, ist klar:) Angebote bitte per PN.
  20. Hallo, die Ventile meines A2 1,4L (Benziner), Bj. 04/2004, ca. 84.000 km, ticken und klappern deutlich hörbar, insbesondere bei kaltem Motor. Ist das ein Grund zur Sorge um einen bevorstehenden Motorschaden oder kann ich das als gegeben hinnehmen? Kann das etwas mit dem hohen Ölverbrauch zu tun haben, der bei 0,5 bis 1,0 L auf 1.000 km (je nach Fahrstrecke) liegt? Für Aufklärung und Ratschläge wäre ich dankbar. Alwe
  21. Bestimmt haben viele hier den Bericht von ZENTAC zum Umbau des 90PS TDIs bei der Firma CKR-Fahrzeugtechnik GbR in Lugau (Erzgebirge) gelesen und die anschließenden Postings verfolgt. https://a2-freun.de/forum/showthread.php?t=45872 Auch ich habe in dieser Woche bei CKR meinen A2 1.6 FSI umrüsten lassen und kann das Fazit von ZENTAC auch für den FSI bestätigen: Es lohnt sich! Zu den Jungs von CKR hat ZENTAC ja schon einiges geschrieben. Dem stimme ich zu und möchte noch folgendes ergänzen: Ihre Kompetenz und die Routine beim Zusammenbau der Wellen und Getriebe sind beeindruckend. Auc
  22. Liebe Alle, Ich habe von einem Techniker noch einmal den Hinweis bekommen, daß ein defekter LMM (Luftmassen- oder Luftmengenmesser) ein gesuchter Schuldiger sein könnte. Ich habe aber letzte Threads hier so verstanden, daß der AUA aus 2002 gar keinen LMM besitzt ! Stimmt das ? Welche Sensoren wären sonst noch da, aus dem das Motorsteuergerät die Einspritzmenge errechnet ?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.