Jump to content

nikolosch

User
  • Content Count

    1
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)

Wohnort

  • Wohnort
    Frankfurt a.M
  1. Hallo erstmal, ich bin schon seit Jahren der Kugel verfallen und fahre meinen 1.4er (AUA, Bj. 2001) problemlos schon set 205.000km. Da ich so ein großer Liebhaber des Fahrzeugs bin habe ich mir nun noch einen A2 1.6 FSI (BAD) (Bj. 2005) angeschafft. Das Modell hat erst 59.000 originale Kilometer. Als wir das Fahrzeug abholten und 250km zu unserem Wohnort fahren wollten ging das Problem los. Nachdem wir 50 km zurück gelegt hatten, hat sich eine Zündspule des vierten Zylinders verabschiedet. Anschließend sind wir auf 3 1/2 Zylindern zum Händler zurück gefahren. Zündspule (Vergl.Nummer stimmt) vom Golf VI 1.4 TSI beim Händler ausgewechselt - Problem schien behoben. Auf der Autobahn ging dann wieder los, Blinkende Motorkontrollleuchte, die kurz darauf dauerhaft leuchtet, .Motor macht jedoch keine Probleme, läuft absolut rund, keine Leistungseinbrüche. Zuhause Fehlercodes auslesen (P300,P301,302,303). Fehlzündungen in Zylindern 1-3. Haben zuerst gedacht liegt an der neuen Zündspule und haben daraufhin die (neue) Zündspule v. Zyl. 4 in Zyl. 3 gebaut. Danach wieder den Fehlercode gelöscht. Nach einiger Zeit tritt jedoch wieder der Gleiche Code auf. Daraus schließen wir das es anscheinend nicht an der neuen Zündspule liegt. Zusätzlich haben wir noch beobachtet, dass wenn die MTK anfängt zu blinken und man daraufhin <3000rpm dreht diese wieder erlischt. Würden uns sehr über eure Hilfe und Kommentare freuen. P.S Auch beim 1.4er hatten wir das MTK Problem, was aber nur an der verölten Drosselklappe lag.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.