Search the Community

Showing results for tags 'fsi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 45 results

  1. So jetzt hätte es mich heute schier erwischt und ich wäre das erste mal liegen geblieben mit dem A2 War heute unterwegs - 150km in eine Richtung - auf dem Rückweg bei starken Schneefall (Landstraße) ist der A2 in den Notlauf gegangen. Drehzahl nur bis 3000 U/min möglich, schwach im Beschleunigen, teilweise ruckeln, ist im Verkehrsfluß bei dem Schneechaos hier im Süden zum Glück nicht wirklich aufgefallen. Ca. 80km im Notlauf nach Hause gekommen, das ganze ohne gelbe Motorkontrollleuchte. Fehler: P1020 - Kraftstoffdruckregelung Regelgrenze überschritten statisch Fehler kommt nach dem Löschen auch sofort wieder. Auto 3 Stunden in der Garage abgestellt damit alles auf- und abtauen kann. Mit kaltem Motor nochmal gestartet, Fehler und Notlauf sofort wieder da, auch ein Benzingeruch ist wahrnehmbar. Wo soll ich die Tauscherei anfangen: - Benzinpumpe? - Kraftstoffdruckregler ? - Hochdruckpumpe ? - sonst noch irgendwas, wie Dreck in der Leitung, etc... Ich hab zwar sporadisch Verbrennungsaussetzer am Zyl. 3 (ich vermute eine verdreckte Einspritdüse an dieser Stelle), aber der P1020 kam jetzt auch ohne den Verbrennungsaussetzer.
  2. Suche ein intaktes Motorlager für einen fsi. Sollte recht wenig auf der Uhr haben. Gruß Sohnemann
  3. Guest

    Unfreiwilliges FSI-Tuning

    seit einem zeiterl leuchtet wieder mal die motorelektronik-leuchte. war Fehlerspeicher auslesen und da stand irgendwas mit kühlmitteltemp.sensor zu hoher Wert, oder so .... naja jedenfalls lässt die motorsteuerung jetzt keinen Schichtladebetrieb mehr zu und ich hab das drehmoment bis 3500U/min wie es bisher immer nur in der warmlaufphase (also nach dem starten wenn der motor noch kalt ist)hatte ... positiver nebeneffekt: schnellere Beschleunigung von unten raus ohne nervige drehzahlorgien; schaltfaules fahren deshalb 0,5l weniger Verbauch; besseres anfahrverhalten ... genial .... des lass i sicher ned herrichten :-)
  4. Hallo habe das Problem, dass mein FSI beim Beschleunigen ruckelt und nicht mehr die volle Leistung hat. Es wurde der Fehler "17428 - Kraftstoffdruckregler - Grenzwert überschritten" angezeigt. Habe mich jetzt ein bisschen durchgesucht und schon viele mögliche Ursachen gefunden. Deshalb nun meine Frage bzw. Bitte, ob mir jemand von euch die Bezeichung, Funktion und am besten auch Artikelnummer der auf den Fotos markierten Teile sagen kann. Schon mal vielen Dank & beste Grüße
  5. Huhu A2 Freunde, ich bräuchte mal ein bisschen Hilfe zu meinem aktuelle Problem an meinem A2 (Baujahr 2003, 1.6FSI) da es einen zweiten Thread dazu gibt aber nicht ganz vorwärts komme, habe ich nen eigenen thread aufgemacht. Dezember 2018 ist mir aufgefallen wenn ich von außen via Fernbedienung mein Auto abschließe, die Rote Zentralverriegeln LED dauerhaft leuchtet, nach 2-3Minuten ganz normal Blinkt, hat sich rausgestellt das Fahrerseite Hinten die Türe nicht schließt. Also also anderen 3 Türen sind zu via Zentralverriegelung und diese Türe kann man weiterhin öffnen Wir haben den Fehler ausgelesen und folgende Fehler kamen raus 01561 Tür hinten links defekt, statisch sind ausgegangen das der Mikroschalter defekt ist. Habe dementsprechend dann ein Nachbau Türschloss gekauft, heute haben wir dies eingebaut aber der Fehler tritt weiterhin auf, die Türe kann weiterhin geöffnet werden, alle anderen 3Türen sind zu Folgende Sachen hab ich ausprobiert bzw Beschreibung / Aufgefallen - Auto Batterie abgeklemmt für 5Minuten (ist aktuell noch die erste Batterie, aktuell ab und ab paar Startschwierigkeiten, mehr Gas geben...) - Fensterheber neu angelernt an allen Türen - Fernbedienung von HauptAutoschlüssel neu angelernt - Fenster von Fahrerseite hinten lassen sich ganz normal betätigen (Kabelbruch ausschließen?) - Man hört das Türschloss auch klicken bzw man spürt es wenn man an der Tür die Hand hinhaltet (Kabelbruch ausschließen?) - wenn ich Zündung starte, hört man das die Zentralverriegeln alleTüren öffnet/verriegelt, also es Klackt halt. nach dem Einbau von dem Nachbau Türschlossgerät habe ich mit VCDS nochmal ausgelesen und bekommen folgende Probleme: 1 Fehler gefunden 01333 Türsteuergerät Hinten Links (J388) 49-10 Keine Kommunikation, sporadisch Foto hinzugefügt, aber leider hab ich von dem unteren Fehler Komfortsystem nicht weiter runtergescrollt für mehr Details bzw Foto gemacht. Morgen möchte in den Kabelstrang an der B Säule zur Tür ansehen ob evtl hier ein Kabelbruch ist. Ich bin mir nicht sicher ob das Komfort Steuergerät oder das Türsteuergerät HintenLinks einen Schlag bzw kaputt ist Würde mich über paar Tipps freuen wie ich weiter vorgehen soll mit dem Zentralverriegelungsproblem grüße aus Ingolstadt an der Donau
  6. Hallo, mein FSI hat mich heute ordentlich verarscht, nach dem Räderwechseln mit dem Bord-Wagenheber sprang er nicht mehr an. Hab mindestens 10 mal für 10 Sekunden (mit Abkühlpausen für den Anlasser) geleiert, nix. Dann Fehler ausgelesen, Sicherungen und Relais geprüft, Benzindruck gemessen. Alles ist gut, nur laufen wollte er nicht, nur so alle 3-4 Sekunden ein hörbarer Zündvorgang. Dann habe ich mich an das erinnert was ich anderen Leuten erzähle wenn ihre Benziner nicht wollen: rechten Fuß ganz durchtreten und so festhalten, dann den Anlasser betätigen. Aber kann das bei so einer Hightech-Zicke wie dem FSI helfen? Trotzdem probiert -> 3 Sekunden und er heulte auf, lief dann nach Gas wegnehmen mit stabilem Leerlauf. Was war da los? Hat der Sprit beim Schwappen Kondenswasser mitgenommen oder weshalb sonst lief er nach dem Anheben per Wagenheber nicht mehr Der Tank war halb voll, da sollte er keine Luft ziehen. Sowas hatte er vor mehr als 10 Jahren schon mal, damals habe ich die Mobilitätsgarantie genutzt. Die Audi-Leute haben bei mir auf dem Hof ewig rumprobiert, irgendwann iief er dann. Damals waren aber nur 5 Liter Sprit im Tank, kann sein er hat damals Luft gezogen.
  7. Servus Forengemeide, die Drosselklappe meines FSI ist voraussichtlich nicht mehr zu retten und daher benötige ich einen Ersatz. Leider finde ich im Netz keine passende. Artikelnummer: 036 133 062 D vielleicht hat jemand von euch eine Ahnung wo man eine neue / überholte käuflich erwerben kann. Denn direkt beim ist sie mir schlichtweg zu teuer. Gruß Sohnemann
  8. Bin etwas irritiert......... Heute morgen gegen 6.30 Uhr und minus 3 Grad Außentemperatur, lasse ich den Motor an. Ein schriller Warnton erreicht, daß ich innerhalb einer Sekunde hell wach bin. Die rote Temperaturanzeige blinkt. Da ich dieses Symptom im letzten Winter schon einmal hatte (Kühlwasserbehälter mit Temperaturfühler war defekt), bin ich einfach weiter gefahren. Heute Abend nach meiner Rückkehr musste ich nochmal kurz weg und entdeckte dabei, das auf dem Boden eine kleine Wasserlache war. Nach meiner Rückkehr habe ich dann unterm Auto nachgesehen. Unter dem Motorschutz neben dem rechten Rad hängt Kühlflüssigkeit. Danach habe ich im Motorraum nachgesehen, konnte jedoch außer dem leeren Behälter nichts weiter feststellen. Ich habe einige Themen hier bereits gelesen, komme aber nicht weiter. Vor etwa 4.000 Km bei etwa 80.000 habe ich den Zahnriemen, alle Lager (Rollen), den Keilrippenriemen und die Wasserpumpe wechseln lassen. Von Anfang an hatte ich irgendwie das Gefühl, daß der Zahnriemen zu stramm läuft...... Kann es sein, daß die neue WP sich verabschiedet ? Habe hier in einigen Threads etwas von einem Wasserrohr gelesen, welches beim FSI auch gerne kaputt geht, jedoch genaues dazu finde ich nicht. Hat von euch einer noch eine Idee , wo ich suchen soll ?
  9. Wir haben unseren FSI gerade zum TÜV gebracht. Ergebnis: Ohne Mängel, Abgaswerte vorbildlich. Auf der Bühne beim TÜV habe ich dann gesehen, das in nächster Zeit die Abgasanlage sich melden wird. Da wir unseren FSI ja fast Runderneuert haben, habe ich beschlossen, die Abgasanlage komplett neu zu machen. Also dachte ich mir, wenn schon, warum dann nicht alles in Edelstahl. Seit etwa zwei Wochen habe ich so ziemlich alles an Hersteller und Auspuffbauer durch. In Absprache mit der Firma BN Pibes, lassen wir von diesen nun eine Anlage in Edelstahl bauen, ab Kat. Da mir der von BN Pibes angebotene Endschalldämpfer nicht gefällt (Zwei Rohre; eines rechts, eines links), beide Endrohre "hängen" hässlich unter Heckschürze, wird BN-Pibes uns einen Endschalldämpfer bauen mit nur einem Rohr. Dies dann auch so, dass man das Endrohr schön in die Heckschürze integrieren kann. Ein passender Vorschalldämpfer wird natürlich auch integriert und eingepasst. Alles wie Original, aber zukünftig ohne Rost. Unser FSI muss dazu extra zu denen hin. Das Ganze kostet etwa 700 Euro. Wenn von euch jemand Interesse hat, kann er sich der Aktion anschließen, da BN Pibes dann ja mehrere nach gleichem Muster fertigen kann. Evtl. lassen wir auch das Rohr zwischen Vorkat und Kat in Edelstahl anfertigen. .
  10. Hallo, ich hab nach langer Suche nichts gefunden. Liegt auch daran, das ohne gutes Stichwort die Suche endlos ist. Was ist das für eine Bauteil auf dem FSI oben ? Das Teil fiept ziemlich deutlich nach dem man den Motor abgestellt hat.
  11. Seit einiger Zeit plagen meinen FSI (256000km) Verbrennungsaussetzer auf dem ersten Zylinder ohne weitere Fehlerspeichereinträge. Neue Zündspule ermöglichte immerhin wieder vorsichtiges Fahren ohne bzw mit blinkender MKL, vorher ziemlich schnell statischer Fehler. Der Aussetzerzähler läuft natürlich je nach Last trotzdem munter durch. Hier nun das ernüchternde Ergebnis einer Kompressionsprüfung: Druckverlustprüfung ergab ein Entweichen nach unten ins Kurbelgehäuse. Ist ein solches Verschleißbild bei der zugegeben hohen Laufleistung als "normal" anzusehen? Da ich meinen A2 schon noch eine Weile fahren möchte stellt sich nun die Frage nach möglichen Optionen (Habe mäßig Ahnung und leider keine Schrauberörtlichkeit und entsprechende Kontakte, muß also von (freien) Werkstattsätzen ausgehen). 1. Aktuellen Motor Instand setzen Mangels Übermaßkolben wohl eher unmöglich bzw nicht wirtschaftlich. Auch nicht sicher, ob die Zylinderwände was abbekommen haben (denke davon ist auszugehen), ohne Kopf runter nehmen für mehrere 100EUR natürlich keine Aussage möglich. 2. Teilmotor von Audi Liegt aktuell bei 2400EUR und da dann meinen Kopf mit ebenfalls 256000km Laufleistung draufschrauben? Komplettmotor habe ich nicht angefragt, denke aber mal 4500-5000EUR. 3. Motor vom Verwerter mit mehr oder weniger glaubwürdigen 100000km? Kostenpunkt so 1200-1400EUR, eventuell noch ein paar sinnvolle Neuteile wie Kühlwasserrohr + Kupplung. Übernahme jüngst getauscher Teile von meinem (Wasserpumpe ist quasi neu, Ansaugklappe,..) 3. Teilüberholter Motor vom Instandsetzer Gibt es sowas denn trotz fehlender Übermaßkolben? Immerhin müsste der Instandsetzer da neue Laufbuchsen einpressen. 4. 1,8T Umbau
  12. susl82

    AGR für FSI

    Hallo, da mein AGR nach neuen Zahnrädern schreit, suche ich auf diesem Wege ein intaktes AGR vom/für FSI. Wer hat eines abzugeben?
  13. Hallo, suche weiterhin einen (oder auch zwei?) 1,6L Bj. ab 2004 möglichst Austattung colourstorm in sprint-blau.... ja, am liebsten blau, oder auch rot oder silber-metallic, bitte kein schwarz, Vollleder oder hellblaue Innenausstattung, Originalradio/CD und guter Gesamteindruck mit notwendiger Wartung der Technik wäre schön. OpenSky nicht zwingend erforderlich. Super breite Reifen (z.B. 17 Zoll) sind nicht notwendig! Was für mich zählt ist entweder günstiger Preis, fahrbar mit ein paar Macken die vorab bekannt sind oder teuer und kein Klappern, kein Wartungsstau, kein zerfallender Fahrersitzbezug, und ohne kapitale Unfälle (wie Stossfänger gerissen, krummer Scheinwerfer und Kotflügelsitz usw.) die als Lackschäden durchgehen sollen. Bin da ansonsten ziemliche offen und habe keinen Zeitdruck. Nett wäre PLZ im Umkreis 57... weiter wäre mit etwas Vorlauf zum Anschauen auch kein Problem. Limit für gutes Fahrzeug liegt für mich bei 10.000 Euro, dann sollte aber nicht bereits im Vorfeld noch z.B. Auspuff, ABS oder Gebläse defekt sein. Wie gesagt, es muss mir gefallen. Bin kein Händler, suche zur Eigennutzung, weil bereits in 2005 ein solches Wägelchen gefahren und es noch zusätzlich in die Garage passt...
  14. Guten Abend, Ich habe Probleme mit meinem vor kurzem gekauften A2 FSI BJ 11/2002, erst 90000km ( er sollte ein Ersatz für meinen 1,4l Benziner werden ) Er ruckelt bei warmem Motor hauptsächlich ab 2200 bis 2800 U/min, ansonsten läuft der Motor gut, im Leerlauf leichtes Schwanken der Drehzahl am Zeiger zu sehen. Bei Vollgasfahrt 200km/h blinkt die gelbe Motorkontrolleuchte ab und zu auf. Beim Auslesen des Fehlerspeichers wurde der Fehler Zündaussetzer 1. und 3. Zylinder angezeigt, Dachte es wären die Zündspulen,habe diese gewechselt, aber das waren sie nicht. Kabel und Stecker habe ich auch auf Beschädigung geprüft. Daraufhin noch die Zündkerzen, und den Kraftstofffilter gewechselt, ebenfalls keine Besserung. Einen Liquid Moli Systemreiniger in den Tank gefüllt , 400km gefahren und auch keine Besserung seitdem. Super Plus getankt. Außerdem noch die Kompression testen lassen, diese ist sehr gut und gleichmäßig auf allen Zylindern. Nun bleibt nach Werkstattauskunft nur noch der Wechsel der Einspritzdüsen was allerdings einen großen Arbeitsaufwand und Kosten mit sich bringt und leider nicht mit Sicherheit der Fehler ist. Gibt es noch andere Fehlerquellen die nicht im Fehlerspeicher auftauchen? Bei dem Wagen tauchte das Problem laut Rechnungen schon früher auf , es wurden bei Audi die Zündspulen quergetauscht . Der Zahnriemen wurde auch bei Audi gewechselt. Suche einen erfahrenen FSI Schrauber im Umkreis von München, der sich mit dem Motor auskennt und mir beim Wechsel der Einspritzdüsen hilft. Garage mit Grube wäre vorhanden. Ich bin gespannt auf die Antworten .
  15. verkaufe meinen a2 als ersatzteilspender, da im mai der tüv abläuft die 275000km haben der abgasanlage stark zugesetzt, wodurch die motorleuchte an ist. motor fährt noch kraftvoll trotz motostörung der ersatzteilpreis komplett 2222€
  16. Guten Morgen, mein FSI beginnt bei ca. "Halbgas" mit ruckeln, die Motorleuchte beginnt zu blinken. Das blinken der Motorleuchte hört bei Gaswegnahme wieder auf. Der Fehler 17428 P1020 35-10 / Kraftstoffdruckregelung: Regelgrenze überschritten wird hinterlegt. Habe mit einem Diagnosegerät die Daten aus dem Messwertblock 140 des Motorsteuergerätes ausgelesen. Man kann den Daten entnehmen das der Druck im Moment des ruckeln, statt dem Sollwert von ca. 100bar auf 4 bis 5bar einbricht. Ich habe die unzähligen Themen zu diesem gängigen Fehler durchgelesen, habe aber noch einige Fragen. 1. Kann man den Kraftstoffvordruck im Niederdruckkreislauf auch per Diagnose in einem Messwertblock auslesen? Oder muss man sich eine Messeinrichtung mit Manometer bauen? Es könnte doch sein das die Benzinpumpe im Tank zu wenig fördert oder der Kraftstoffdruckregler defekt ist?!? Sprich eine fehlerhafte Kraftstoffzufuhr die Ursache ist?!? 2. Laut Ross Tech mögliche Ursachen sind: -Kraftstoffdruckregler -Kraftstoffdruckgeber G247 -Raildruckregelventil N276 -Benzinfilter Der G247 liefert doch nach meinem Verständnis die Messergebnisse für den Messwertblock 140, da Werte in einigen Gaspedalstellungen bis teilweise 100bar ausgegeben werden, müsste jener doch funktionieren? Das Regelventil für Kraftstoffdruck N276 kann man nur in einer Einheit mit der Hochdruckpumpe tauschen? Vielen Dank für Eure Tipps, Hinweise, Lösungsansätze etc. Gruß 8Z-Fahrer
  17. Hallo zusammen, ich suche eine Hochdruckpumpe für den FSI. Wenn ihr eine abzugeben habt oder jemanden kennt der eine anbietet, bitte melden. Gruß
  18. Hallo Forengemeinde, mich würde interessieren ob es bei der Beifahrer-Antriebswelle vom BBY und dem BAD Unterschiede gibt wie zb die Länge, oder sind diese baugleich? Mit freundlichen Grüßen Sohnemann
  19. Hallo zusammen, mein FSI springt seit einiger Zeit bei Kälte schlecht an. Je kälter es wird desto schlechter springt er an. Die Batterie hat dabei gute Leistung und zieht den Motor kräftig durch. Es erfolgt aber keine Zündung. Wird es wieder etwas wärmer startet er sofort auf Schlag. Bei Temperaturen so um 0°C kam er dann doch noch immer so nach 2-3 maligem langen orgeln. Heute bei -7°C war dann nichts mehr zu machen. Obwohl ich mindestens 5-6x lange und ausdauernd probiert habe lies der Motor sich nicht zum starten bewegen. Hat jemand eine Idee was das sein könnte? Zündspulen habe ich vor ca. 6 Monaten alle gewechselt. Benzinpumpe läuft bei Öffnen der Fahrertür an. Beim Einschalten der Zündung läuft dann auch noch etwa anderes. Hört sich aber alles so an wie immer. Vielen Dank für Eure Tipps. Liebe Grüße aus Hamburg, Poppa
  20. Moin, beim blauen FSI müssen nun leider doch die Einspritzdüsen gewechselt werden (125 tkm). Wenn schon mal alles demontiert ist, wollte ich auch das berühmte Kühlwasserrohr mit tauschen. Sollten noch weitere Teile gewechselt werden, die erfahrungsgemäß gerne mal draufgehen und ansonsten nur mit extremem Aufwand zu tauschen sind? z.B. Thermostatgehäuse? Irgendwelche Dichtungen usw.? Hat jemand die Teilenummern für das Rohr (2005er BAD) und die weiteren Komponenten? Danke!
  21. Hallo, ich habe einen A2 FSI (BAD) mit ca. 70.000km. Seit einigen Wochen bemerke ich eine unruhigen Leerlauf. Fühlt sich an wie ganz kurze Zündaussetzer. Die Drehzahl wackelt dann ca. +-50 Umdrehungen. Im normalen Fahrbetrieb fühlt man gelegentlich auch ein leichtes Ruckeln. Ansonsten ist alles normal. Spritverbrauch wie immer, Beschleunigung und Endgeschwindigkeit gut. Heute habe ich den Fehlerspeicher ausgelesen: Es ist kein Fehler hinterlegt. Im Messwertblock 015 konnte man jedoch etwas sehen. Etwa im Sekundentakt werden im Zylinder 2 Aussetzer aufaddiert. Warum wird im Fehlerspeicher das nicht angezeigt? Vielleicht hat Jemand eine Tip für mich wie ich weiter vorgehen soll.
  22. Hi, ich weiss nicht mehr weiter. Ich bekomm meinen liebgewonnen A2 nicht gerichtet. Die Drehzahl 'zappelt' und es gibt Schubausfälle im unteren Drehzahlbereich. Und ständig verändert sich das Phänomen, mal weniger schlecht, mal schlechter. Lehrlauf mal bei 600 mit +-50 mal bei 1000 und +- 200. Ich hab schon zahlreiche Dinge gewechsel und gefixt. Öl, Öl- und Luftfilter, Zündkerzen und -Spulen, DK, Benzinpumpe und -Filter, LMM, Öleinfüllschlauch, Hosenrohr, NOX-Kat. Das AGR-Rohr scheint ok. Was kann denn noch sein. Fehler wirft die MSG manchmal diese: P1176 - Bank1,Lambdakorrektur hinter Kat Regelgrenze erreicht sporadisch P1504 - Luftansaugsystem Leck erkannt statisch oder diese: P1504 - Luftansaugsystem Leck erkannt statisch P1166 - Bank1, Gemischadaption Bereich 2 Fettgrenze überschritten sporadisch Kann man den Wagen vor dem Teileverwerter noch retten?
  23. Bei meinem 66kw tdi lassen sich die verschiedenen Anzeigen des FIS nicht mehr aufrufen, zb. die Tank-Restreichweite. Es funktioniert jedoch die Temperaturanzeige. Der Tempomat geht einwandfrei. Vielen Dank.
  24. Hallo A2 Freunde, mein 1.6l FSI BJ 2003 mit ca. 170TKM macht mir seit ca. einem Jahr Sorgen und heute wird er zum x-ten Mal die Werkstatt besuchen. Vermutlich wird wieder nichts gefunden aber vielleicht kann mir hier jemand einen Tipp geben wonach der Meister noch schauen könnte. Ich fürchte wenn er heute wieder nichts findet wird er den Motor tauschen wollen ... Zum Problem: Mein Motörchen nagelte schon immer heftig im kalten Zustand, was gerne dazu führte dass bei der AU Messung der Motor vom Gesellen als TDI eingestuft wurde, aber das nur am Rande und daran hat sich bislang auch nichts geändert. In den letzten Monaten fiel mir auf dass der Motor zusätzlich bei Belastung wesentlich lauter ist als sonst. Er nagelt dann metallisch so heftig dass ich mich kaum traue Gas zu geben um zu beschleunigen. Es fängt schon damit an dass er schlechter anspringt als früher und ich meine dass die Abgase seltsam riechen, evtl. ist Benzin drin. Auch meine ich dass die Drehzahl im Leerlauf jetzt stärker schwankt als früher. Im kalten Zustand geht die Drehzahl kurz hoch und er reagiert unwillig auf Änderungen am Gaspedal. Oft scheint auch das Gaspedal zu hängen, die Drehzahl bleibt noch eine Sekunde länger "oben" obwohl ich das Gaspedal schon weggenommen habe. Benzin- und Ölverbrauch scheinen normal zu sein. Der Meister meint der Motor sei hinüber, sei ein bekanntes FSI Problem. Er will morgen u.a. die Kompression prüfen. Hat jemand eine Idee wonach er noch schauen könnte ? Ich meine dass das Problem erst nach dem Zahnriemenwechsel bei ca. 100.000 km los ging, jedenfalls kam mir der Motor ab dem Zeitpunkt lauter vor als vorher. Aber das war lange nicht so schlimm wie es jetzt ist. Danke für jeden Hinweis ! Jochen
  25. Hallo erstmal, ich bin schon seit Jahren der Kugel verfallen und fahre meinen 1.4er (AUA, Bj. 2001) problemlos schon set 205.000km. Da ich so ein großer Liebhaber des Fahrzeugs bin habe ich mir nun noch einen A2 1.6 FSI (BAD) (Bj. 2005) angeschafft. Das Modell hat erst 59.000 originale Kilometer. Als wir das Fahrzeug abholten und 250km zu unserem Wohnort fahren wollten ging das Problem los. Nachdem wir 50 km zurück gelegt hatten, hat sich eine Zündspule des vierten Zylinders verabschiedet. Anschließend sind wir auf 3 1/2 Zylindern zum Händler zurück gefahren. Zündspule (Vergl.Nummer stimmt) vom Golf VI 1.4 TSI beim Händler ausgewechselt - Problem schien behoben. Auf der Autobahn ging dann wieder los, Blinkende Motorkontrollleuchte, die kurz darauf dauerhaft leuchtet, .Motor macht jedoch keine Probleme, läuft absolut rund, keine Leistungseinbrüche. Zuhause Fehlercodes auslesen (P300,P301,302,303). Fehlzündungen in Zylindern 1-3. Haben zuerst gedacht liegt an der neuen Zündspule und haben daraufhin die (neue) Zündspule v. Zyl. 4 in Zyl. 3 gebaut. Danach wieder den Fehlercode gelöscht. Nach einiger Zeit tritt jedoch wieder der Gleiche Code auf. Daraus schließen wir das es anscheinend nicht an der neuen Zündspule liegt. Zusätzlich haben wir noch beobachtet, dass wenn die MTK anfängt zu blinken und man daraufhin <3000rpm dreht diese wieder erlischt. Würden uns sehr über eure Hilfe und Kommentare freuen. P.S Auch beim 1.4er hatten wir das MTK Problem, was aber nur an der verölten Drosselklappe lag.