Jump to content

Schnitzbuckel

User
  • Content Count

    50
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Kobaltblau Metallic (5F)
  • Summer rims
    15" Fremdhersteller
  • Winter rims
    15" Alu Guss 6-Arm Style
  • Feature packages
    Style
  • Sound equipment
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    Rückbank (3 Sitze)

Wohnort

  • Wohnort
    Aalen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Siehe Fehlercodes oben. Seltsam ist dass die Fehler Verbrennungsaussetzer und Sensoren defekt gleichzeitig kamen. Und laut Werkstatt müssen die Sensoren auf jeden Fall getauscht werden. Einen Versuch ist es wert bevor man nochmals 1500.- in den Tausch der E-Ventile investiert.
  2. Weil das Problem (Ruckeln) sowie der Fehlercode (Zündaussetzer) erst nach der Werkstatt kamen. Wie in diesem Thread schon mehrmals erwähnt, BTW.
  3. - Saugrohrklappen gereinigt und gangbar gemacht - Poti Saugrohrklappe ersetzt - Kühlwasserrohr erneuert - Magnetventil (?) erneuert - Abgaskrümmer geschweisst - Drosselklappe Grundeinstellung (?) - Zahnriemen/Wapu erneuert - Bremsenverschleissanzeige Kabelstrang erneuert - TÜV/AU (mit Endrohrmessung?) Unterm Strich 3500.-
  4. Die Verbrennungsaussetzer kamen erst nachdem die Klappen sich wieder bewegen ließen. Kann mir das als Laien nur so erklären dass dann das Gemisch nicht mehr so zündfreudig war. Was das Teillast-Geruckel erklärt. Vielleicht passt die Mischung nicht mehr bedingt durch verschlissene Sensoren? Und/oder die E-Ventile haben sich in kürzester Zeit zugesetzt.
  5. Mit dem 17439 bin ich fast 2 Jahre herumgefahren. Klappen sind in der Stellung "Durchzug" festgebacken. Selten so viel Fahrspaß mit dem A2 gehabt. Hab die Klappen wieder gängig machen lassen (müssen) wegen TÜV. Ab dem Werkstatttor wieder das nervige Geruckel im Teillastbereich. Kaum 100km später ging die Lampe wieder an, jetzt Fehlercodes Verbrennungsaussetzer, Lamdasonde und Abgastemperatur Signale schlecht, s.o. Zufall? Denke ich werde jetzt Lamdasonde und AG Temperatur Geber tauschen lassen. Evtl. doch Kabelbruch oder Marderfraß? in der Hoffnung dass erst mal kei
  6. Hallo zusammen, 2 neue Fehlercodes, hoffe ich hab sie richtig interpretiert 16684: Verbrennungsaussetzer 16685: Verbrennung Zyl. 1 NEU 16686: Verbrennung Zyl. 2 16523: Lambdasonde Sondenalterung / Sonde 2 - Signal zu schwach NEU 17861: Abgastemperaturgeber 1 - G235 Stromkreisunterbrechung/Kurzschluss gegen Plus 17584: Reihe 1 Lambdakorrektur hinterer Kat. Regelgrenze erreicht 17480: Nox Sensor Heizkontrollsignal Stromkreis fehlerhaft Die hiesige Werkstatt würde tatsächlich gegen Bezahlung die Lambdasonde erneuern. Denke den V
  7. 90% Landstraße, bin zwar flott unterwegs, der FSI liebt die Kurven, allerdings komme ich mit 1-3 TSD U/min meist aus d.h. ich schalte früh hoch. Ab und zu überholen, da geht es schon an den roten Bereich weil die Strecke recht unübersichtlich ist. Dauerhauft hohe Drehzahlen bzw. lange Fahrten auf der Autobahn kennt meine Kugel nicht.
  8. Ja, nur will jede Werkstatt die ich gefragt habe a) nur die Original Ventile einbauen und b) nur zu ihren VK Preisen "wir müssen ja auch was dran verdienen...". Frage mich zwar ob sie an 120€/h nicht schon genug verdienen, aber möchte mich ja nicht unbeliebt machen Enn Werkstätten die gewillt sind A2 FSI zu reparieren sind eh in meiner Gegend rar. Hatte da ja schon dazu geschrieben. Also wird es leider nichts mit den "günstigen" Ventilen. Wobei ich gelesen habe: es gibt angeblich nur einen Hersteller dieser Ventile, Bosch. Billigheimer kann es somit eigentlich nicht geben..oder?
  9. Hab einen Artikel gelesen. Da wird an die Benzinleitung? ein Behälter mit "Reinigungsflüssigkeit" angeschlossen die durch die Einspritzventile gepumpt wird oder so ähnlich. Wollte nur wissen ob das hier bekannt ist. Angeblich kosten die "Orginal" Venile so viel. Wie lange dauerte der Tausch der Ventile bei euch bzw. Kosten? Warum ist das so aufwändig, kommt man schlecht hin, muss der Motor ausgebaut werden etc. Gibt es eine Beschreibung im Netz die ich mir mal anschauen kann? Hab leider nichts gefunden, gedruckte bebilderte Reparaturanleitungen a la "So wirds gemacht" gibt es
  10. Hallo, ja er lebt noch. Aktuell läuft er, gelbe Lampe ist nach dem 3. Löschen des Fehlerspeichers dauerhaft aus. Bin allerdings auch nicht viel gefahren. Hab vor einem halben Jahr einen Lupo mit 40TSD Km geerbt und den erstmal "richtig eingefahren". Aber langsam hab ich von den 50PS die Nase voll... Womit aber dass das Problem noch nicht aus der Welt ist, schon klar. Hat jemand schon mal die Einspritzventile "chemisch" reinigen lassen? Könnte das in meinem Fall was bringen, scheinen ja nicht völlig verkokt zu sein. Wird da auch der Ansaugtrakt, der ja auch ve
  11. Liegt wohl daran dass meinem Bruder neulich das Einlassventil in den Zylinder gefallen ist Im ersten Beitrag hatte ich einen Wust an Fehlermeldungen gepostet. Meint ihr das sind mögliche. Folgefehler eines defekten Einspritzventils oder ist es doch wahrscheinlich dass da weitere Reparaturen sich anschliessen z.B. an der Abgasanlage? Ist der Tausch der Einspritzventile selbst machbar oder muss da z.B. der Motor halb aus der Verankerung geholt werden? Vielen Dank übrigens für die Beiträge, wenn ich in etwa verstehe was kaputt sein könnte ist es halb so schlim
  12. Die Düse heisst wirklich Ventil. Ist sowas hier gemeint? BOSCH Einspritzventil OEN 036 906 036 Direkteinspritzung
  13. Was jetzt nun, Ventil oder Düse? Ich muss mich jetzt doch als DAU outen Ich weiss es gibt Ein- und Auslassventile und Einspritzdüsen wo der Kraftsoff in die Kammer geblasen wird. oder?
  14. Läuft meine ich nach dem Reset etwas besser aber nicht wirklich top, wobei der unruhige Lauf bei Teillast schon immer da war nur der Leerlauf ist jetzt schlechter denn je, Motor geht fast aus. Bei Vollgas und über 3000Umin merke ich widerum fast nichts. Kann es sein dass bei einer Motorstörung eine Art Notprogramm läuft was dazu führt dass die Möhre noch schlechter läuft als sonst? Die Werkstatt meines Vertrauens hat gerade zurück gerufen, sie tippen auch auf eine defekte Düse, werde ich wohl doch machen lassen müssen, oder? Wieder 2000.- im Eimer?
  15. Trauer meinem A100 2.3E auch nach... Schläuche, Kabel hab ich mal durchgeschaut, nix verdächtig, aber kann natürlich sein, vor allem "unten" an den Sonden wo man schlecht hin sieht...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.