Jump to content

Search the Community

Showing results for tags 'batterie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 19 results

  1. Tach Gemeinde, bei unserem Kleinen (1,4 TDI, Bj. 2002) schwächelt die Batterie und wird absehbar das Handtuch werfen. Die originale Varta wird sicher eine Stange Geld kosten. Was würdet Ihr raten, eine originale Batterie, oder tut's auch ein NoName-Teil, was werden wir abdrücken müssen? Danke für Eure Antworten.
  2. Liebe A2-Freunde, unsere Kugel (1,4 Benziner, 2003, 180.000 KM) startet leider nicht mehr. Die Vorgeschichte bisher: 1. Während der Fahrt bei niedriger Drehzahl (z. B. beim Ausrollen vor der Ampel) blinkte manchmal die Batteriewarnlampe auf (Vermutung Lichtmaschine hat nicht genug Spannung). Die Batterie wurde zuletzt vor 2 Jahren gewechselt. 2. Beim Einparken wurde dann auch die Warnung für die Servopumpe angezeigt. Das Auto ging aus und sprang dann auch nicht mehr an. Klar, die Servopumpe braucht viel Strom und hat die Batterie leer gezogen. 3. Nach ca.
  3. Nach zwei Wochen Standzeit war der A2 meiner Frau, 1,4 TDI 75 PS, Bj. 2003, absolut tot. ZV ging nicht mehr, Heckklappe musste manuell entriegelt werden, um an die Batterie (2. Batterie seit EZ, knapp zwei Jahre alt, Varta) zu kommen. Mit Ladegerät aufgeladen, in der Werkstatt überprüft, Batterie in Ordnung. Dann leider wieder eine Woche nicht bewegt, wieder kein Start möglich. Ich bin einigermaßen ratlos, da wir auf den Wagen angewiesen sind. Kann jemand einen Tipp geben, woran es liegen könnte???
  4. Hallo, mein A2 startet leider sehr schlecht, wenn er ein paar Tage stand. Langsam verzweifle ich bzw. denke über einen Verkauf nach. Ich habe schon einige Beiträge durchstöbert. Gerade habe ich den Ruhestrom gemessen, weil ich gedacht habe, dass evtl. was Strom zieht. Folgendes habe ich festgestellt: Ich habe mit folgender Einstellung gemessen (siehe Foto). Zum Messen habe ich den Minuspol der Batterie abgeklemmt und da das Multimeter dazwischengesetzt. Wenn man das Auto verriegelt sinkt der Ruhestrom innerhalb kürzester Zeit auf 0,01A. Das dauert vielleicht 1-2 Minuten. Sobald man a
  5. Hallo zusammen, nach monatelangem Ärger mit meiner Alukugel wegen leerer Batterie erstelle ich doch noch einen neuen Eintrag, weil ich nicht weiterkomme. Mein Auto: 1.4 TDI, AMF, BJ. 2000, 305.000 km Problem: Über Nacht abstellen, am nächsten Morgen Batterie zu schwach zum Starten des Motors. Was wurde bisher gemacht? Fehlerspeicher ausgelesen (VCDS + USB / Torque + BT): Keine Fehlereinträge --> OK Batteriesäure geprüft --> OK Spannung der Batterie nach Fahrt: ca. 12,4V --> OK alle Verbraucher an: ca. 11,5V --> OK Bordsp
  6. Hallo und Guten Tag. Bin gerade im Urlaub an der Nordsee und der A2 springt nicht mehr an. Meine Frau ist mit dem Audi gefahren und bis an die Nordsee hat alles unproblematisch geklappt. Dann wollte ich gestern Abend das Auto umparken und nix geht mehr. Beim Start geht alles "ganz normal" an, wenn ich den Zündschlüssel zum starten drehe, höre ich den Anlasser klicken und die Anzeigen werden alle "schön heruntergedimmt", das heißt, er geht irgendwie in die Knie und startet nicht. Es geht also nix mehr. Anschieben geht, aber starten mit dem Zündschlüssel ist nicht möglich.
  7. Hallo Gemeinde, wie bereits in einem anderen thread mitgeteilt ist - nach über 15 Jahren - die Originalbatterie gestorben. Nach Einbau der Neuen tritt nun ein seltsames Phänomen auf, das ich mir nicht erklären - mit "Schwarmintelligenz" aber hoffentlich gelöst werden kann. Einige Zeit (ca. 10min) nach Anschließen der neuen Batterie läuft plötzlich der Motorlüfter an und hört auch nicht mehr auf. Mit Temperatur kann es eigentlich nichts zu tun haben weil zB beim ersten mal das Auto ca. 1 Woche gestanden war. Kann jemand Licht ins Dunkle bringen?
  8. 'n Abend verehrtes Forum, Karre lässt sich nich starten. Hatte ich schon mal vor ca. 3 Monaten, da konnte ich dann mittels einem "intelligenten Ladegerät" der Firma Eufab, dass man ans 220 V Netz anschließt, die Batteriespannung wieder auf Sollspannung über 13 V kriegen. Heute ging das nicht. Das Gerät hat zunächst von 7,4 auf 9 V geladen, dann ging die Spannung auf einmal langsam runter und das Gerät zeigte Error an. Wiederholtes Probieren brachte die Batteriespannung immerhin auf 10,8 V, dann kam diverse Male wieder Error und ich hab dann gelassen. Klassisches Laden per zwe
  9. Hallo zusammen, Seit einiger Zeit "tut sich" unser A2 "schwer" mit dem Anlassen. Gefühlt fehlt nicht viel, aber es fehlt sozusagen das letzte Stück Power, damit er startet. Ich glühe ganz normal vor, dreh den Schlüssel um und er orgelt 1-2 Sekunden, dann tut sich nichts mehr, so als wäre die Batterie leer (es ist aber eine neue Batterie - ca. 1/2 Jahr alt). Das Problem habe ich schon 2 Jahre und lies sich mit einem Neukauf einer Batterie lösen. Ich glaube aber nicht, dass es schon wieder die Batterie ist. Überbrücken mit einem anderen Fahrzeug funktioniert ohne Probleme. Bei wärmer
  10. Hallo! Kann mir jemand sagen, welche Originalbatterie/ -Akku in einem 66 Kw TDI aus dem Baujahr 2004 steckte? Es wird hier immer behauptet, es wäre grundsätzlich eine 80 Ah gewesen. Ich bin mir aber ziemlich sicher, dass eine 7 davor stand. Irgendwas mit 74 bis 77 Kw. Ich meine, eher 77 Kw. Oder irre ich mich da? Weil ich danach keine Batterie in Nachrüstqualität von WMTec in dieser Leistungsgröße bekommen konnte, kam eine 80 Ah von WMTec zum Einsatz (70 Euro + 25 Euro Einbau). Die fängt nach drei Jahren schon an zu schwächeln. Werkstatt sagt, sie hätte nur noch 48 Prozent Startlei
  11. Guest

    Batterieleuchte flacker

    Hallo, seitdem es wieder kühler drausen geworden ist, hat bei mir wieder die Batterieleuchte leicht angefangen zu flacker. Weiß jemand worand das liegt oder hat vlt sogar eine Lösung parad? Achja ich fahre den 1.4 Benziner mit 55 kW (75 PS). Gruß Audi-A2-93
  12. Hallo Leute! Ich bin hier ganz frisch im Forum, habe mich extra angemeldet weil ich mir vor einigen Stunden einen gebrauchten A2 gekauft habe. Es ist der 1.4 Benziner, Baujahr 2001 und hat ca. 150.000 km runter.. Ich bekam ihn nicht gerade zu meinem Wunschpreis, aber ich liebe dieses Auto einfach, deshalb musste ich es kaufen! Bei der Probefahrt war alles okay, als ich jedoch nach Hause fuhr, abstellte und gute 5 Minuten später wieder anlassen wollte, sprang er nicht mehr an Es war nichtmal ein rattern oder der Versuch des Startens zu hören, es klickt einfach nur kurz und sonst pass
  13. Hallo, ich hab meine Batterie getauscht, weil ich sie zu sehr entladen habe und das Auto nicht mehr ansprang. Und nun meint mein kleines FIS, dass der Kofferraum offen sei (blinkendes Kofferraumsegment), obwohl ich ihn geschlossen habe. Woran könnte das liegen?
  14. Heute wird mein A2 TDI 10 Jahre alt. Ich fahre noch immer mit der ersten Starterbatterie. Auf dem Minuspol ist die Zahl 38 und 00 eingeprägt. Steht das für die Herstellwoche 38 im Jahr 2000 ? Wie kann ich vor Eintritt der kalten Jahreszeit prüfen, ob die Batterie noch wintertauglich ist ?
  15. Hallo wer kann mir helfen und hatte das Problem schon mal Es ist Wasser sehr viel eingedrungen im hinteren untersten Kofferraum in dem sich Werkzeug und Batterie befinden. Dadurch hat sich der Radio verabschiedet und bei der Reparatur wurde das Wasser entdeckt. darunter befindet sich wohl ein Verstärkerteil oder sowas inder Art, die beiden Antennenverstärker isnd auch hinüber Danke für Eure Hilfe
  16. Begonnen hat's mit einem Wassereinbruch im Kofferraum, Batterie und Navi standen im Wasser. Folge: Radio ohne Funktion, Rauschen im Lautsprecher auch bei ausgeschalteter Zündung. Der Freundliche kriegt 300.-€, tauscht 2 Kunststoffabdeckungen hinter der Stoßstange und gut war's. Im Urlaub in Dänemark dann nach 3 Tagen Standzeit - Batterie leer. ADAC beauftragt eine Werkstatt, die kommt am Sonntag, kriegt 250.-€ und tauscht die Batterie aus. Wieder zuhause, einige Tage die Kugel nicht bewegt - wieder die Batterie leer. Diagnose des Freundlichen: Das Navi hat beim Wasserschaden ei
  17. Hallo Zusammen, ich bin in der Zwischenzeit wirklich verzweifelt, und brauche jetzt unbedingt Eure Hilfe ! Meine kleine Kugel hat folgendes Problem. Angefange hat es mit dem überfahren eines Randsteines - auf einmal leuchtete die Batterieanzeige auf - und ging nicht mehr aus. Ich bin dann gleich in eine Fachwerkstatt - die haben auf Grund von Zeitmangel nur den Batteriestand gemessen (war ok) aber sagten dann...auf keinen Fall weiterfahren, stehen lassen! Hab mich dann umgehört/hier gelesen und mich entschlossen weiterzufahren. Bin dann in eine kleinere Werkstatt. Dort
  18. Hallo A2 Freunde, gestern stand ich vor dem Problem, dass sich mein A2 1.4 nicht mehr starten ließ. Außer gelegentlichem Klacken vom Anlasser waren weiter keine Geräusche zu vernehmen. Die Kontrollleuchten signalisierten Normalzustand. Von Erfahrungen mit meinem Motorrad liess mich das schnell vermuten, dass die Spannung für den Anlasser scheinbar nicht ausreicht. Starthilfe (direkt an die Batterie) von einem weiteren PKW half mir aber nicht weiter. Beim Einsteigen in den A2 ist mir dann aufgefallen, dass die Batterieleuchte flackert, sobald man sich darin hin- und herbewegt. Der Wacke
  19. Hallo zusammen, vor 10 Monaten habe ich eine neue Batterie erworben, nachdem die Erstausstattung nach sechs Jahren am Ende war. Entscheiden hatte ich mich für den Berga Power Block mit 80 Ah, 740A Kaltprüfstrom, die den 1,4er Benziner auch über eine oder mehrere kalte Winternächte bringen sollte. Jetzt war die Batterie zum zweiten mal leer gelaufen und der hiflsbereite ADAC-Mann konnte nur noch einen Kaltprüfstrom von ca. 200A messen! Wie kann die Batterie in 10 Monaten so abbauen? Krieg ich so einen Schrott problemlos umgetauscht? Bezogen habe ich sie im lokalen Autozubehörhandel,
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.