Jump to content

Search the Community

Showing results for tags 'leistung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Hallo A2-Gemeinde, im Rahmen meiner Motorgeneralüberholung meines 1.4 TDI ATL im Jahr 2021 wurd auch der Trubo neu gemacht bei einem Instandsetzer Turbomotos24 in Troisdorf. Nach VIelen Vielen anderen problemem Mit "6 gang Getriebe Überholung, neue ZMS, G81 Kraftstofftemperatursensor, Schlauch-Verbindung Turbo ---> LLK, etc.etc.etc bin ich jetzt beim Thema wenig Leistung unterhalb von 2600rpm habe ich festegetsellt das der Turbo zu viel Druck aufbaut oberhalb der Sollgrenzen,.... man hört es auch beim beschleunigen,.. der Turbo baut hörbar Druckauf dann fällt der Druck hörbar ab (das ventil öffnet wohl) und dann kommt die eigentlich gewünschte Leistung.... (Siehe Video) Macht das Sinn das der Turbo ZU viel Druck aufbaut und deshalb nicht der Drehmoment kommt den man gewohnt ist/war? Vielleicht das Druckdosengestänge etwas zurück drehen? Oder ist es evtk. das Ventil ?(so ziemlich das eingzigste Teil was noch nicht getauscht wurde) Danke für einen TIPP von den Turbospezialisten. VID20220814192638.mp4
  2. Hallo! Kann mir jemand sagen, welche Originalbatterie/ -Akku in einem 66 Kw TDI aus dem Baujahr 2004 steckte? Es wird hier immer behauptet, es wäre grundsätzlich eine 80 Ah gewesen. Ich bin mir aber ziemlich sicher, dass eine 7 davor stand. Irgendwas mit 74 bis 77 Kw. Ich meine, eher 77 Kw. Oder irre ich mich da? Weil ich danach keine Batterie in Nachrüstqualität von WMTec in dieser Leistungsgröße bekommen konnte, kam eine 80 Ah von WMTec zum Einsatz (70 Euro + 25 Euro Einbau). Die fängt nach drei Jahren schon an zu schwächeln. Werkstatt sagt, sie hätte nur noch 48 Prozent Startleistung oder sowas und mir empfohlen, damit zu leben und bei Kälte etwas länger zu orgeln oder auf Nummer sicher zu gehen. Meine Hauswerkstatt schmeißt die WMTecs gerade raus, weil zu schlechte Erfahrungen. Nun, ja! Jetzt hat die freie eine Werkstatt eine noch größere eingebaut:kratz:, eine Volkswagen TU3 Exide Economy Battery JZW 915 105 B, 12 V, 85 Ah, 750 A EN SAE, GS (Made in Spain). Ist diese Größe nicht langsam zuviel des Guten? Ich muss ja schließlich keinen Panzer starten und meine tägliche Fahrleistung beträgt zur Zeit ca. 44 Kilometer, 22 pro Strecke. Habe Sorge, dass ich die Batterie nie voll kriege. Die Werkstatt meint: "Keine Sorge, alles gut, passt schon! Kleiner nie, größer geht immer! Was für eine philosofische Aussage:huh: Der Werbepreis bei VW liegt bei 144 Euro. Die Werkstatt konnte sie günstig schießen für 90 Euro - inkl. Einbau. Was meint ihr?
  3. Hallo und liebe Grüße erst einmal an das Forum. Aktuell besitze ich zwei A2 mit 1,6FSI Motor. Das Auto fasziniert mich. Eigentlich sollte es ein 90PS Diesel werden, da Stuttgart den Diesel jedoch gerade aus der Stadt verbannt, musste es ein Benziner werden ... und ich bin begeistert. Der schwarze, S-Line mit Open Sky und roter Lederausstattung, darf wieder gehen, der rote ohne nennenswerte Besonderheiten, soll bleiben und um diesen drehen sich daher auch meine Fragen. Das Auto ist Bj. 2002 und hat jetzt ca. 160kkm. AU vor kurzem bestanden, Filter und Öl frisch, Motor mit den Lambda-Produkten "gesalbt", Kerzen neu. Zündaussetzer laut Protokoll keine. Klassiker: Kontrollleuchte Motorelektronik leuchtet. Ich konnte mir ein VCDS besorgen: Fehlercode 17479 - Geber für NOx (G295); Heizungskontrollsignal p1071 - 35 -00 - unplausibles Signal. Nach einiger Recherche bin ich hinsichtlich dieses Fehlers etwas orientiert und trage mich mit dem Gedanken, den Sensor zu wechseln. Da dies jedoch mit etwas Kosten verbunden ist, möchte ich weitestgehend sicher gehen, dass es auch der Sensor/ die Sonde ist. Schön, wenn es so einfach wäre. Denn der Fehler tritt immer erst nach einer etwas merkwürdigen Situation auf. Bei "stärkerem Beschleunigen" öffnen ja die Klappen im Ansaugtrakt. Das macht sich bei mir bemerkbar, wie das einsetzen eines Turboladers. (Nur) Bei sehr starker Last (z.B. Beschleunigen am Berg) bricht die Leistung jedoch plötzlich bei ca. 3000 U/min wieder ein, so als hätten die Klappen wieder geschlossen. Wenn dieser Zustand durch "mäßiges" Fahren nicht hervorgerufen wird, wird auch keine Fehlermeldung generiert, was mich jetzt etwas ratlos macht, da ich den Zusammenhang, sofern er überhaupt gegeben ist, nicht verstehe. Eventuell versteht es ja einer von Euch. Über Inputs würde ich mich freuen. Merci vorab, freede
  4. Liebe Kugelgemeinde, ich hab mal eine Frage zur Fahrzeugleistung: Ich bin ja erst seit Kurzem Kugelfahrer und im Großen und Ganzen mit dem Wagen super zufrieden. Aber außerhalb geschlossener Ortschaften wirkt mein 1,2-er TDI extrem zäh: Trecker-Überholvorgänge auf der Landstraße traue ich mich gar nicht und auf der Autobahn ist bei Tempo 110 Schluss. Bei Rückenwind 130. Ist das normal? Ist die Maschine zu Gunsten des niedrigen Verbrauchs so stark gedrosselt, oder hab ich ein Problem? Ich freue mich auf Tipps und Eure Erfahrungen. Der Verbrauch liegt im Mittel bei 3,5 l/100 km. Im Stadtverkehr verhält er sich völlig unauffällig. Herzliche Grüße in die Runde von Wullo
  5. Hello Leute, bei mir kommt selten ein sehr störende und gefahrliche Fehler. Wenn ich meistens am Autobahn etwa 130-145 km/h fahre dann sie Leistung geht weg. Drehzall fallt ab und ich kann maximum 115km/h fahren im 4 Gang. Den Zündung soll ich aus und dann zurück schalten und dann geht alles wieder wohl. Früher gab mir für diesem Problem der computer die folgende Fehler. 17563 - Manifold Pressure Sensor (G71): Short to B+ P1155 - 35-10 - - - Intermittent Der service hat der "Manifold Abs.Pressure Sensor (G71)" ausgetauscht. Der Probleme ist nicht gelöst weil der Fehler kommt noch immer: Beim ross tech es gab ein hint zu diesem Problem "Special Notes Someone with this dtc replaced the Boost Pressure Controle Valve (N75) and the dtc disappeared More info about the Manifold Abs.Pressure Sensor (G71) (German language): http://www.t4-wiki.de/wiki/Geber_G71_(Saugrohrdruck) " Nachdem der "Manifold Pressure Sensor (G71)" ausgetauscht wurde jetz kommt der Fehler noch immer, aber der computer gibt die folgende Fehler: 17965 - Charge Pressure Control: Positive Deviation P1557 - 35-10 - - - Intermittent Überdem Fehler beim Rosstech habe ich die gefunden: 1 17965/P1557/005463 - Charge Pressure Control: Positive Deviation 1.1 Possible Symptoms 1.2 Possible Causes 1.3 Possible Solutions 17965/P1557/005463 - Charge Pressure Control: Positive Deviation Possible Symptoms Reduced power output Limp mode Possible Causes Boost Pressure too High Hoses/Pipes incorrect connected, disconnected, blocked or leaking Charger Pressure Control defective VNT (variable nozzle turbo): nozzles stuck Solenoid Valve for Boost Pressure Control (N75) defective Possible Solutions Check Hoses/Pipes to/between Components Check Solenoid Valve for Boost Pressure Control (N75) Check / Clean / Replace Charge Pressure Control Check / Clean mechanism for variable nozzles Was empfehlt ihr? Kann ich den sensor (Solenoid Valve for Boost Pressure Control (N75)) einfach auf eine neues wechseln oder nur ein Werkstatt kann es machen oder soll ich etwas anderes machen? Wo finde ich den N75 sensor? (ich habe den elsawin für Audi aber kann nicht, diesem Teil identizifieren) Wenn ich zum beispiel den information bekomme das N75 sensor defekt ist, dann wie kann ich deren Identizifierung Nummer finden, mit dem ich e(sensor) durch dem Internet bestellen kann. Vielen Dank für eure Antwort, Gergő
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.