Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

36 Ergebnisse gefunden

  1. kassela2

    Hilfe! Wo ist mein Ölfilter??

    Vielleicht könnt ihr mir ja helfen: Ich suche vergebens meinen Ölfilter im Motorraum, damit ich ihn wechseln kann. Im Internet sowie im Forum bin ich auf kein Bild getroffen, wo man ihn erkennen kann. Ich weiß lediglich, dass er rechts der Zündkerzen sein soll. VIELEN Dank im Voraus!
  2. HeadHunter747

    Probleme mit dem guten 1.4 AUA

    Hallo zusammen, ich habe seit einiger Zeit mit meinem A2, 1.4 AUA. Wir haben das Auto letztes Jahr gekauft und nach etwa 3 Monaten war nach jeder Fahrt ein immer größer werdender Ölfleck auf dem Boden zu sehen. Motor sauber gemacht und dann nochmal gefahren und lief aus dem Nockenwellensimmerring, Kurbelwellensimmering und Nockenwellengehäuse raus. Ich habe dann alles abgebaut und auch direkt die Zylinderkopfdichtung mitgemacht da ja einmal das Meiste runter war. Den Kopf habe ich selbstverständlich planen lassen. Die Ölwannendichtung habe ich ebenfalls neu gemacht, Ölabscheider gereinigt, die Drosselklappe und das AGR Ventil gereinigt und mit VCDS neu angelernt. Die Steuerzeiten sind ebenfalls genau eingestellt, daran kann es nicht liegen. Einige Zeit lief der Motor auch ohne Probleme, jetzt habe ich das Problem dass ich Verbrennungsaussetzer auf Zylinder 2 habe. Ich habe schon sehr viel dazu gelesen, auch hier im Forum, aber ich weiß nicht was ich jetzt machen soll. Er verliert auch wieder etwas Öl, aber nicht so, dass es tropft, der Motor ist halt verölt. Ich habe bereits die Kompression gemessen, Zylinder 1 bis 3 jeweils 12 Bar, Zylinder 4 11 Bar, im kalten und im warmen Zustand. Ich habe neue Zündleitungen, eine neue Zündspule, neue Zündkerzen, neue Kurbelgehäuseentlüftung, neuen Klopfsensor eingebaut und die Einspritzventile untereinander getauscht. Probleme haben sich aber nicht gebessert, sobald er warm ist hat er Zündaussetzer auf Zylinder 2. Ölwechsel ist ja auch noch nicht lange her. Ich habe kein Öl im Kühlwasser, aber wenn ich mehrmals nur 2 oder 3 KM zum Testen fahre habe ich am Öldeckel einen weißlich gelben Schleim. Sobald man aber länger fährt ist dieser wieder weg. Bin mir nicht ganz sicher ob das Öl etwas nach Abgasen riecht. Kühlwasserstand ist konstant, Auto qualmt nicht viel. Alle Kabel und Schläuche überprüft. Jetzt ist die Frage wie ich vorgehen soll. Die einzigen Sachen die mir jetzt noch einfallen sind das Motorsteuergerät, oder die Nockenwellen (was ich bereits des Öfteren gelesen habe). Was denkt ihr, soll ich auf gut Glück die Nockenwellen tauschen? So langsam wird das mit dem schönen AUA ein endloses Vorhaben Danke für eure Antworten! Ich hoffe ich habe nichts an Informationen vergessen. Kleiner Nachtrag: Im Leerlauf ruckelt der Motor extrem, neue Hydrostößel sind ebenfalls verbaut. Viele Grüße
  3. Nagah

    [Biete] Motor 1.4 TDI MKB AMF

    Beschreibung: Der Motor ist aktuell noch verbaut und wird noch bis zum 26.02.2018 benutzt. Er hat rund 250.000km runter und seinen zweiten Zahnriemen drauf. Er wird immer warm und wieder kalt gefahren und bekommt dazwischen Temperatur; Kurzstrecke sieht er nur selten (22km Arbeitsweg über Land). Ölwechsel hat er immer alle 15.000km oder jährlich bekommen (je nachdem was eher eingetreten ist). Kein(!) Longlife oder Longlife Öl! Angebot beinhaltet: - Motor - Turbolader - Injektoren - Getriebe Zustand: Fährt wie er soll, kraftvoll und macht keine auffälligen Geräusche. AGR hat einen Stutzen bekommen um den Ladedruck für eine Ladedruckanzeige abzugreifen. Teilenummer: k.A. Preis*: 500€ VB [ ] Versand nicht möglich [X] Abholung zwischen 28.02. und 09.03.2018 in 52134 Herzogenrath
  4. Hallo Freude des Alumobils, bei meinem A2 macht der Motor drehzalabhängige Geräusche, wie wein alter Tracktor. Das Geräusch war zwischenzeitlich mal für 100km weg kam aber beim Rechtsabbiegen plötzlich wieder. Beim Hochturen wird es extrem laut. Ich habe mal ein Youtubevideo erstellt: https://www.youtube.com/watch?v=A_9pW5_Oo-k Motor hat derzeit knappe 568000km runter, er fährt siche eigentlich wie immer, also kein Leistungsverlust, er dreht auch normal hoch. Hat jemand ne Idee? Mein Schrauber meint vielleicht das AGR Ventil ... Vielen Dank für Euer Brainstorming Mütze - der seinen 1.2er gerne fährt
  5. Hier der Link mit Preis: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-1-4-tdi-motor/778335369-223-1271
  6. Mein Auto hat am Freitag mit mir geschimpft. Während der Fahrt piepste es und es ging die gelbe Kontrollleuchte, die auf einen Motorölstand am unteren Limit hinweist, an. Ich war fast zuhause und bin slso bis auf den Hof gefahren. Hier angekommen habe ich den Ölstand nach ca. 90 Minuten Stillstand überprüft. Mein Auto hatte recht, der Ölstand war tatsächlich sehr niedrig... Also habe ich insgesamt einen Liter nachgefüllt. Danach hat mein Auto allerdings immer noch mit mir geschimpft und meinte unverändert, der Ölstand sei am unteren Limit. So war es auch gestern noch. Allerdings wusste ich inzwischen ja, dass das nicht mehr stimmen konnte. Zur Sicherheit habe ich gestern aber auch noch einmal nachgeprüft mit dem Peilstab bzw. dem Utensil, das ein Peilstab sein soll. Vermutlich zeitgleich mit der Meldung zum niedrigen Ölstand ist die Klimaautomatik auf Warmluft gegangen und hat nicht mehr gekühlt. Ich kann das leider nur vermuten, da mir das erst später aufgefallen ist. Vorhin bin ich dann noch eine kleine Runde gefahren. Beim Start piepste es wieder und die Meldung zum niedrigen Ölstand kam auch wieder. Erst, nachdem ich gut einen Kilometer gefahren bin, verschwand die Meldung vorhin plötzlich. Die Klimaautomatik war zu diesem Zeitpunkt abgeschaltet. Danach habe ich dann die Klimaautomatik eingeschaltet und bin soweit gefahren, bis der Motor warm war. Ergebnis ist, dass auch die Klimaautomatik ihren Dienst tut. Es ist also alles wieder normal. Mithin habe ich aber etwas mehr als 100 Kilometer fahren oder fast zwei Tage warten müssen, bis sich die Anzeige normalisiert hat bzw. wieder verschwunden ist. Kann mir einer sagen, ob es möglicherweise einen Zusammenhang zwischen geringem Motorölstand und Klimaautomatik gibt? Schaltet der Motor dann eventuell in einen Schutzmodus? Oder muss ich davon ausgehen, dass die Elektronik mir einen Streich gespielt hat?
  7. HSV

    Motorschaden

    Am Montag hat es mich nun auch erwischt... Ich fuhr ganz gemächlich als als plötzlich ein komisches "Klack-Geräusch" gab. Gleichzeitig erschien eine rote Öllampe im Display. Der Motor lief noch, aber sehr unrund. Also habe ich mich abschleppen lassen in die Werkstatt. Es folgte die Ursachenforschung. Diese hat nun ergeben, dass ein Kolbenfresser im Zylinder 1 vorliegt. Laufleistung etwa 208.000 km. Da ich das Auto gern behalten möchte, geht es jetzt daran, die Möglichkeiten auszuloten. Ein neuer Motor dürfte wirtschaftlich recht sinnfrei erscheinen. Aber vielleicht gibt es ja auch andere Möglichkeiten oder jemand hat hier noch einen guten Tip für mich?
  8. Austermann

    1.4TDI - Motorprobleme

    Hallo Liebe A2 Freunde, mein Audi A2 1.4 TDI hat jetzt 330t km runter und fängt an Probleme zu machen Ich war schon vergeblich in mehreren Werkstätten, die keine Lösung gefunden haben. Vielleicht könnt ihr mir ja hier ein paar Ratschläge geben. Problem: 1. Der Wagen springt sehr schlecht an. Erst nach einigen Sekunden der Zündung springt der Motor an. Wenn ich einige Kilometer gefahren bin, springt der Wagen ohne Probleme an. 2.Alle paar Wochen geht das Fahrzeug während der Fahrt aus (ohne Ankündigung) Der Motor lässt sich erst nach ca. 10 sekunden zünden wieder starten. Es wirkt so als ob die Batterie leer ist. Der Motor bleibt an solange ich gas gebe. Sobald ich von dem Gas runter gehe und die Drehzahl auf 0 geht, schaltet sich der Motor erneut ab. Das Ganze habe ich dann mehrfach hintereinander. Wenn ich den Wagen abstelle und am nächsten Tag weiter fahre ist alles in Ordnung. Das Problem taucht dann nach ein paar Wochen wieder auf. Folgende Dinge habe ich bereits ausgetauscht/durchgeführt: Neue Glühkerzen Neue Batterie Tank gereinigt Neue Kraftstoffpumpe Zündspule IO Vielleicht habt ihr ja eine Idee was des Rätsels Lösung ist Viele Grüße Henning
  9. jk3305

    Motorschaden: Motorwechsel Audi A2 1.4 AUA

    Hallo zusammen Im Juni 2015 (vor ca. 11'000 km) wurde der Zahnriemen meines Audi A2 in einer Werkstatt gewechselt. Vor zwei Tagen hat der Audi uns während der Fahrt stehen gelassen und springt seither nicht mehr an. Als wir dem Fehler auf die Spur kommen wollten, sind wir einer fast herausfallenden Schraube begegnet. Das Kurbelwellenrad des Zahnriemens hat sich aufgrund der lockeren Schraube gelöst, es ist sogar ein Stück vom Kurbelwellenrad abgebrochen. Der Arbeiter hat beim Zahnriemenwechsel also beste Arbeit geleistet.... Es wurde keine neue Schraube verwendet, auf die bestehende Schraube keine Schraubensicherung angebracht und das Drehmoment wurde mit Sicherheit überhaupt nicht eingehalten. Jedenfalls haben wir jetzt einen Motorschaden und es muss ein neuer Motor her. Hat jemand von euch eine Anleitung oder ein paar Hinweise dazu, wie der Ausbau des Motors inkl. Vorderachse am einfachsten geht? (Habe den 1.4 Benziner mit AUA Motor) Ein Autolift ist für den Ausbau vorhanden. Es wäre schön, wenn wir die Klimaanlage dazu nicht entleeren müssten. Oder hat jemand von euch so einen Motor in brauchbarem Zustand rumliegen? Vielen Dank für eure Antworten
  10. Hallo Forum und Schrauber-Spezis Mein A2 FSI 1.6 springt immer erst beim 2.mal starten an. Meine Werkstatt konnte den Fehler nicht finden. Historie: Er hatte schon im Herbst Probleme beim Starten. Damals habe ich 3...6 starten müssen damit er anspringt. (Die Motorkontroll-Leuchte war dann auch an während der Fahrt an.) Als wir letzten Monat noch minus Temperaturen hatten ist er immer sofort angesprungen und die Motorkontroll-Leuchte blieb aus. Seit wir wieder plus Temperaturen haben springt er "zuverlässig" immer beim 2.mal starten an, aber die Motorkontroll-Leuchte leuchtet auch wieder. (Die Batterie wurde im vor 2 Monaten erneuert.) Habt ihr eine Idee?
  11. studzi

    elektr. Fensterheber rechts tot

    Hallo Zusammen, das Fenster rechte Seite (Beifahrer) macht keine Mucks mehr. Keine Funktion bei Betätigen der Fensterschalter an der Fahrerseite , keine Funktion bei Betätigen des Fensterschalters an der rechten Seite. Kein Funktion bei Betätigen Fensterschliessfunktion über Schlüssel Beim Betätigen der Fensterschalter ist auch kein Motorgeräusch / Schaltgeräusch zu hören Sicherung 39 geprüft = i.O. Zentralveriegelung geht --> ich tipp dann mal auf den Motor?, passen alle Motoren der A2´s (rechts) , oder hat mal wieder der 1,6 FSI ein Extrateil zu Extrapreis? Hat jemand ein TNR? für 1.5 FSI rechts?...Was kostet dat Teil original ? ...gibt es das im Zubehör? Funktioniert der Aus/EInbau nachdem ich die Türverkleidung ( Anleitung in WIKI) ausgebaut habe oder muss auch noch das innere Alublech weg? ...kann man den Motor dann einfach wechseln oder muss da was "genullt" werden? Gibt es für das Teil auch nur eine neue Elektronik oder das ganze Teil? Danke zusammen und gute Nacht.
  12. onclebenz

    Geräusche nur bei Kaltem Motor 1.2 TDI

    Hallo! Leider macht unser 1.2 TDI wieder Ärger, Sofort nach dem Anlassen aber nur bei leicht erhöter Drehzahl ist ein sehr unschönes Gräusch zu hören, welches sich koheränt zur Motordrehzahl verhält. Besonders gut zu hören ist es wenn man den Motor hoch dreht u. dann vom Gas geht. Es klingt wie ein kaputtes Radlager. (kein Schleifen eher ein periodisches tieffrequentes Geräusch, wie ein ausgeschlagenes Kugellager) Das Geräusch tritt auch bei stehendem Fahrzeug auf. Wenn der Motor leicht warm ist kommt das Geräusch nicht mehr. Die Spannrolle vom Keilriemen habe ich schon erneuert, den Zahnriemen habe ich mir angesehen, aber nix festgestellt. Tipps?
  13. tsroyal

    Merkwürdige Geräusche Getriebe?

    Hallo. Habe schon länger solche Geräusche sind aber in letzter Zeit lauter geworden. Das merkwürdige ist das diese bei getretener Kupplung lauter ist, als bei gelöster. Zudem werden sie leiser sobald sich die Motordrehzahl erhöht. Ich habe versucht das mal als MP3 ausfzunehmen, ist aber nicht sehr gut geworden. Hoffe jemand kann was dazu sagen, was diese geräusche verursacht. Gruß Thomas A2 2.0.mp3
  14. Hallo erstmal, ich bin relativ neu hier und habe meiner Lebensgefährtin einen A2 gegönnt. 1.4 Benziner mit dem AUA Motor. Leider hat das Auto ein ( oder mehr ) Probleme, wie ich dachte. Der Wagen springt an und geht auch nicht aus, soviel zu dem Guten. Im Leerlauf geht die Drehzahl bis max. 4.500 Umdrehungen und wenn ich losfahre zeigt sich eine extreme Schwäche beim Beschleunigen. Das geht über alle Gänge verteilt und ruckeln tut er auch. Auf gerader Strecke schaffe ich maximal 90 bis 100 km/h bei voll durchgetretenem Gaspedal. Außerdem ist nach hochtourigem Laufenlassen ein Pfeif - oder Zischgeräusch zu hören, was ich noch nicht orten konnte. Bitte helft mir !!!! - Was kann ich noch machen ? Achso, ich habe leider das Motorsteuergerät mit der Endung Q verbaut, also nicht updatefähig. Vielen Dank schon jetzt für Eure Hilfe und Grüße
  15. AQuadrat

    [Verkaufe] Motor FSi 120TKm

    Beschreibung*: kompletter Motor FSi mit Verkabelung und Getriebe, Laufleistung 120TKm Zustand*: sehr gut, lief bis zuletzt rund und ohne das FSi typische Stottern Teilenummer: BAD Preis*: 500 € [ ]Versand [X ]Abholung in Gschwend * Pflichtangabe
  16. AQuadrat

    Motor BAD 1.6 FSi mit allen Anbauteilen

    Beschreibung*: Motor 1.6 FSi, 181Tkm, komplett oder als Teilelieferant, Neuteile im Wert von 1.500 € kurz vor Totalschaden der Karosserie Zustand*: gebraucht Teilenummer: BAD Preis*: 1.200 €, nur komplett abzugeben [ ]Versand [x]Abholung in Gschwend * Pflichtangabe
  17. heli35

    A2 Getriebegeräusche !!!!!!!

    A2 Bj 2001 AAB Motor 75000km Heute hat es angefangen Getriebegeräusche zu hören . und ich dachte in ersten Moment an ein Drucklager der Kupplung Aber die Geräusche sind nur in den 1 bis 4 Gang und ab den schwer rein zu bekommenden 5 Gang ist das unschöne Geräusch wieder Weg. Was kann man machen ??? Gruß Walter
  18. Seeke

    A2 1.4 TDI (AMF) Startprobleme / Motortausch

    Hallo zusammen, wir haben einen A2 mit dem 75 PS TDI Motor (AMF) der mittlerweile knappe 200.000 km auf dem Motörchen hat. Seit einiger Zeit startet der Wagen schlecht und wirft dabei eine Menge Dampf beim Starten aus - ist in jedem Fall ein Feuchtigkeitsproblem da nichts in Richtung bläulicher Färbung zu sehen ist und auch kein Öl ausgeworfen wirft. Man muss nach dem Starten des Motors auch "kräftig" aufs Gas treten um Ihn am laufen zu halten. Nach ca. 1-2 Minuten läuft er dann als wäre nie etwas gewesen. Die Dichtungen am Motor sind i.O, die Kompression passt und die Glühkerzen sind auch auf verdacht getauscht worden. Bei diversen Werkstattaufenthalten konnte das Problem leider nicht gefunden werden und da jetzt der Zahnriemen fällig ist stellt sich für uns die Frage ob es sich bei dem Fahrzeug lohnt/lohnen kann den Motor gegen einen anderen zu tauschen - alleine aufgrund des Umstandes, dass der verbaute Motor nur die Euro 3 Norm erfüllt (Gelbe Plakette) und so die Einfahrt in einige Städte nicht mehr erlaubt ist. Die beiden hauptsächlichen Fragen sind: 1. Welche Motoren kommen in Frage? (Plug and Play - oder nur geringer Aufwand) Wünschenswert wäre ein E4 Motor, das Getriebe ist Manuell (5 Gang) und soll es dann auch in Zukunft bleiben, wünschenswert wäre evtl. ein 6ter Gang... 2. Hat jemand von euch schonmal dieses Startproblem gehabt? Beste Grüße und frohe Ostern
  19. Hallo Leute, Eduard mein Name, aus Österreich. 40 Jahre jung. Habe mich schon vor einiger Zeit hier angemeldet um mehr über den A2 zu erfahren....viel gelesen hier....SuFu und so. Möchte mir hier trotzdem noch aktuelle Meinungen von euch A2 Freunden hier einholen. o Besitze seit ca. 8 Jahren kein Privat-KFZ mehr....Firmenwagen. o Will wieder mal was Eigenes. o Soll mich rel. sicher (Crashsicherheit) von A(2) nach B bringen. o Verbrauch nebensächlich da verm. nur 4-5000km Jahr. Höchstens! o Habe mich auf Grund des Konzeptes TOTAL in den A2 verliebt. o Der A2 war seiner Zeit wirklich voraus und ist deshalb auch heute noch halbwegs auf gleichem Niveau mit neueren Wagen. o Fast jedes Auto ROSTET ......der A2 nicht. o Als Aggregat reicht mir der 1.4 Benziner. Leicht selbst instandzusetzen. Oder ? o TDI zahlt sich nicht aus und ist mir zu riskant. Einspritzpumpe z.B. Hab da einen in Aussicht. o BJ 2001 o 1.4Benzin o 55kW o 190.000km o Etwas fleckig innen o 2800€ Wüde mich echt reizen, aber die "Vernunft" bremst mich etwas! Wieso? o Hauptsächlich die Frage nach Ersatzteilen? o Moter verm. kein Problem. o Elektrik aber ?? o Alublechteile ?? Da gibt es doch wohl nicht mehr viel...oder ? SO...war viel...sorry! Hoffe ihr könnt mir in meinem Zweifel weiterhelfen. DANKE, Eduard
  20. Tredie

    Lebensdauer A2

    Hallo Forenten ein Umzug nach Norwegen steht an und ein Fahrzeug muss beschafft werden. Nun ist Norge ein teures Pflaster, sodass die eigenen Möglichkeiten nur eine begrenzte Auswahl gestatten. Aber wie es aussieht gibt es ab und an mal A2 zu erstehen. So gibt's solches im Angebot: Audi A2 1.4TDI 2001 146000km 50000NOK Audi A2 1.4 2000 171000km 55000NOK Audi A2 1.4TDI 90ps 2004 129000km 65000NOK Audi A2 TDI/75HK 2002 177000km 59000NOK Audi A2 1.6 FSI 110 hp 2004 186000km, 79000NOK Audi A2 110 hp 2003 178000km 59000NOK Die Preise sind erstmal Nebensache (ist eben teueres Norwegen) Viele km werden wohl eher nicht gefahren werden aber ein MB sollte schon mit rein passen (habe viele Info dazu im Forum gefunden, danke!) Hat jemand eine Meinung ob man ein solches Fahrzeug noch kaufen kann oder ob abzuraten ist. Rost wird ja ehen nicht das Problem sein. Aber möglicherweise ist mit dem Alter und der km Zahl das Lebensende eines A2 erreicht? Würde mich über Antworten/Entscheidungshilfen freuen Tred ps: eine Frage stellt sich noch: anscheinend gibt es unterschiedliche Sitze über die Jahre: hinten drei oder zwei; Beifahrersitz läßt sich ausbauen/umklappen oder nicht? Dann die Sache mit dem Hebeboden? Wo kann ich hierzu mehr erfahren?
  21. Hamm

    A2 1.4 startet nach Kurzstrecke nicht

    Hallo, wir haben ein Problem: Unser A2 fährt eigentlich problemlos. Jedoch in letzter Zeit, startet er nach einer Kurzstrecke bzw. einer kurzen Wartezeit nicht mehr (kurzer Stopp im Kindergarten/Supermarkt). Lässt man den Wagen dann zwangsweise mehrere Stunden stehen, startet und läuft er wie gewohnt. Wir haben den Wagen in eine freie Werkstatt gebracht, hier wurden die Zündkabel und Zündkerzen ausgetauscht. Kein Erfolg. Danach wurde durch Audi eine Fehlerdiagnose durchgeführt, die auf den Impulsgeber der Kurbelwelle verweist: "Der Impulsgeber zur Drehzahlerfassung an der Kurbelwelle erkennt sporadisch kein Signal." In der freien Werkstatt wurde dann der Sensor/Impulsgeber ausgetauscht. Kein Erfolg! Hat jemand von Euch Erfahrungen mit diesem Problem oder kennt jemand eine Lösung? Beste Grüße! S. Hamm
  22. Goerdi

    Suche Motor BAD für A2 FSI

    Suche Motor, wenigstens Rumpfmotor. Möglichst wenig km, ist klar:) Angebote bitte per PN.
  23. A2-3L

    Motor 1,4tdi AMF komplett

    Beschreibung*: A2 tdi Motor, noch eingebaut (kann also auch noch Probe gefahren werden) wegen Umbau auf 90PS ATL Motor zu verkaufen. 270000 km gelaufen, bei 255000km gab es einen neuen Zahnriemen mit allen Rollen und einer Wasserpumpe. Läuft gut, ist sparsam und trocken. Zustand*: gebraucht / gut Teilenummer: Preis*: 800€ [x]Versand eventuell [x]Abholung in 23843 Bad Oldesloe * Pflichtangabe
  24. Hallo, habe einen etwas beunruhigenden Sound vom Motor und hier mal eine Aufnahme zum hören. Also das ist so, bei kaltem Motor (ob 5° oder wie bei der Aufnahme -1° heute) nagelt der Motor sehr stark nach dem Anlassen. Manchmal geht es wie bei der Aufnahme nach ein paar Sekunden auf ein Minimum zurück und manchmal dauert es ein paar Minuten. Hört sich an als wären nicht alle Ventile betroffen. http://dw4.convertfiles.com/files/0923882001326873829/recording-20120118-081549.wav Habe auch bereits eine Dose AntiVentilNageln (Name so ähnlich) von LiquiMo. eingefüllt und das Öl wurde vor 1,5 Monaten gegen ein vollsynthetisches Shell Helix ersetzt (OK war ein billigeres aber vollsynthetisch und Shell). Was kann die Ursache sein? Muß ich mir Sorgen machen? Wie könnte ich vorgehen um das zu beheben? Vielleicht hat jemand von Euch einen freundlichen Rat LG aus Dortmund
  25. Hello Leute, bei mir kommt selten ein sehr störende und gefahrliche Fehler. Wenn ich meistens am Autobahn etwa 130-145 km/h fahre dann sie Leistung geht weg. Drehzall fallt ab und ich kann maximum 115km/h fahren im 4 Gang. Den Zündung soll ich aus und dann zurück schalten und dann geht alles wieder wohl. Früher gab mir für diesem Problem der computer die folgende Fehler. 17563 - Manifold Pressure Sensor (G71): Short to B+ P1155 - 35-10 - - - Intermittent Der service hat der "Manifold Abs.Pressure Sensor (G71)" ausgetauscht. Der Probleme ist nicht gelöst weil der Fehler kommt noch immer: Beim ross tech es gab ein hint zu diesem Problem "Special Notes Someone with this dtc replaced the Boost Pressure Controle Valve (N75) and the dtc disappeared More info about the Manifold Abs.Pressure Sensor (G71) (German language): http://www.t4-wiki.de/wiki/Geber_G71_(Saugrohrdruck) " Nachdem der "Manifold Pressure Sensor (G71)" ausgetauscht wurde jetz kommt der Fehler noch immer, aber der computer gibt die folgende Fehler: 17965 - Charge Pressure Control: Positive Deviation P1557 - 35-10 - - - Intermittent Überdem Fehler beim Rosstech habe ich die gefunden: 1 17965/P1557/005463 - Charge Pressure Control: Positive Deviation 1.1 Possible Symptoms 1.2 Possible Causes 1.3 Possible Solutions 17965/P1557/005463 - Charge Pressure Control: Positive Deviation Possible Symptoms Reduced power output Limp mode Possible Causes Boost Pressure too High Hoses/Pipes incorrect connected, disconnected, blocked or leaking Charger Pressure Control defective VNT (variable nozzle turbo): nozzles stuck Solenoid Valve for Boost Pressure Control (N75) defective Possible Solutions Check Hoses/Pipes to/between Components Check Solenoid Valve for Boost Pressure Control (N75) Check / Clean / Replace Charge Pressure Control Check / Clean mechanism for variable nozzles Was empfehlt ihr? Kann ich den sensor (Solenoid Valve for Boost Pressure Control (N75)) einfach auf eine neues wechseln oder nur ein Werkstatt kann es machen oder soll ich etwas anderes machen? Wo finde ich den N75 sensor? (ich habe den elsawin für Audi aber kann nicht, diesem Teil identizifieren) Wenn ich zum beispiel den information bekomme das N75 sensor defekt ist, dann wie kann ich deren Identizifierung Nummer finden, mit dem ich e(sensor) durch dem Internet bestellen kann. Vielen Dank für eure Antwort, Gergő