Jump to content

Search the Community

Showing results for tags 'anlasser'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 21 results

  1. Hallo a2freunde bin schon eine Weile hier am mitlesen und habe nun seit dieser Woche selber einen 1.2er 3L Leider ist bei dem Auto die Start-Stop-Automatik kaum zu gebrauchen, da sie nach dem Ausgehen zB. an der Ampel oder im Stop&Go Verkehr zu oft nicht mehr den Motor startet, sobald ich von der Bremse gehe. Habe beim ersten Hupkonzert zum Glück nach gefühlten 1-2 Minuten herausgefunden, dass man in der N-Stellung starten kann. Das ist natürlich keine Lösung mit der ich langfristig leben kann. Habe leider über die Suche keine direkt passenden Hilfethemen finden könen... Weiss jemand, was die Ursache sein kann? Verschiedene Dinge kommen da für mich als Forenleser in Betracht: Hydraulikpumpe erneuern Neuer Anlasser Getriebe/Gangsteller Grundeinstellung machen lassen Übrigens: Ich habe es bislang nicht schaffen können im reinen Stadtverkehr den Verbrauch unter 4,3 l zu bekommen. Da das für mich mit dem 1.2er ein völlig neues Fahr-/Autogefühl ist, muss ich vielleicht auch nur noch lernen meinen Fahrstil daraufhin anzupassen Bin für jeden Tip Dankbar! Grüße, Rizzla
  2. Hallo A2 Fans, ich möchte mir einen A2 kaufen. Habe mir gestern ein Exemplar mit gut 30000km angesehen. 75 PS Bj. 05/2003 Kann mir jemand hinsichtlich Reparaturkosten ca. Angaben machen? -Zahnriemen -rechte und hintere Tür gebraucht kaufen und lackieren lassen einschließlich Umbau, etc. - hintere Stoßstange, gebraucht kaufen und lackieren lassen einschließlich Umbau, etc. -Anlasser Danke für alle Hinweise! Grüße
  3. Hallo Forum, mein A2 3L den ich gebraucht kaufte macht beim anlassen komische Geräuche. Es ist ein Quitschen nachdem der Motor läuft das ca. 1-2 sec nachdem der Motor läuft verschwindet. Auch bei Start Stop kommt das Geräusch sowohl mit kaltem als auch warmem Motor. Hat jemadn eine Idee? am liebsten zum selbst beheben? Danke Heiko
  4. Unsere Kugel verweigert das Laufen ! Meine Frau kommt vom Einkaufen und erzählt mir, dass Sie zweimal vergeblich versucht hat, der Motor zu starten.Beim 3. Mal gings dann wieder.Will jetzt mit dem Fahrzeug fahren....aber der Anlasser schweigt.Man hört beim ersten Startversuch ein Relais o.Ä. klicken, beim 2.Mal schweigt auch das. Natürlich kann der Anlasser sein Leben ausgehaucht haben, aber es kann ja auch ein anderer Grund vorliegen.Hat jemand von Euch da Erfahrung ? Grüße vom Dieter
  5. Hallo und Guten Tag. Bin gerade im Urlaub an der Nordsee und der A2 springt nicht mehr an. Meine Frau ist mit dem Audi gefahren und bis an die Nordsee hat alles unproblematisch geklappt. Dann wollte ich gestern Abend das Auto umparken und nix geht mehr. Beim Start geht alles "ganz normal" an, wenn ich den Zündschlüssel zum starten drehe, höre ich den Anlasser klicken und die Anzeigen werden alle "schön heruntergedimmt", das heißt, er geht irgendwie in die Knie und startet nicht. Es geht also nix mehr. Anschieben geht, aber starten mit dem Zündschlüssel ist nicht möglich. Jetzt sagte mir ein Bekannter, es könne eventuell der Laderegler sein, der defekt ist? Hat jemand vielleicht eine andere Idee, was es noch sein könnte? Oder ist einfach nur die Batterie hinüber?
  6. Hallo zusammen, meine 3L-Kugel steht seit einigen Tagen in der Werkstatt und die wissen nicht weiter bzw. haben nicht genügend Zeit um es weiter außeinander zu nehmen. Da ich mich auch nicht besonders weder mit A2 noch mit Autoschrauben auskenne, wären euere Ideen sehr hilfreich. Folgendes ist passiert: ich hatte eine Panne, beim Fahren kam in der Stadt ein schleifender Geräusch vom Motorraum links unten. Nach der zweiten Ampel hat der Motor nicht mehr gestartet. Es gab bei Zündung keine mechanische Geräusche mehr vom Auto. Die Elektronik lief noch einwandfrei. Ich konnte gänge Wechseln, alle mit Strom bediente Geräte haben funktioniert. Die Hydraulikölpumpe ist alledings nicht mehr angegangen (wie gewohnt beim Drehen des Schlüssels). Auto abgeschleppt... Danach sind Paar Tage nach dem Stehenbleiben vergangen, wobei ich u.a. Abends noch mal versucht hatte zu starten, die Elektronik ging. Motor nicht. Auch ein einfaches Lesegerät (Bluetooth+Smartphone App) für Fehleranalyse eingesteckt und dabei keine Fehler gefunden hatte. Bevor die Werkstatt dran war, wurde das Auto noch dahingeschleppt. Dabei kam die Überraschung: Batterie-Warnung in dem Computer und totaler Stromausfall (hat nicht mal für die Warnblinker ausgereicht). Zum Abschleppen hat gereicht. Bei der Werkstatt mit Starthilfe zumindest das Auto verriegelt bis der Meister kam. Seit dem ist der Meister dran. Er hat das Auto untersucht - keine Fehler in der Diagnose gefunden. Hat gemeint Anlasser wäre hin und diesen auch gewechselt. Ich habe zwar den kaputten nicht mehr gesehen, aber er meinte der war kaputt. Danach hat trotzdem nicht gestartet. Hierbei hat er auch festgestellt, das es einen Kurzschluss in dem Stromkreis gibt. Seit dem suchen die nach der Ursache der Kurzschlusses. Es wurde ein Kabel (rot/blau/rot) lokalisiert, welches wohl den Kurzschluss verursacht, dieser führt von der Mittelsäule nach oben und ist aber unklar wohin. Der Meister hat nicht so viel Zeit das ganze Auto von innen zu zerlegen und ist momentan etwas ratlos. Ich habe das Kabel abfotografiert. In dem ersten Bild sieht man wo es zu Testzwecken getrennt wurde. In dem zweiten Bild die Sicherung, an welcher es angeschlossen ist. Noch mal zur Vorgeschichte: zu meiner Zeit habe ich an dem Auto nicht viel gemacht: normaler Ölwechsel, Reifen, Glübirnentausch, andere Musikanlage. Bis zur Panne gab es folgende Erscheinungen, die nicht weiter behandelt wurden: 1. das Anspingen im Winter hat nicht sofort funktioniert (erst nach dem man der Pumpe etwa 30 Sekunden gegeben hat oder auf der Position N gewechselt hat). Wobei das Verhalten sich mit der Zeit etwas verschlechtern hat. 2. Beim Verlassen des Autos hat es mich immer an der Tür mit dem Strom geschlagen. kann mich leider nicht errinern wann es angefangen hat. 3. Klimaanlage riecht etwas streng (möglicherweise nach dem Kühlmittel). Dies ist zumindest zu meiner Zeit schon immer so gewesen. Das Auto wird von meiner Frau meisten gefahren, daher kann ich nur abschätzen wann was passiert ist.
  7. Hallo Liebe A2 Freunde, mein Audi A2 1.4 TDI hat jetzt 330t km runter und fängt an Probleme zu machen Ich war schon vergeblich in mehreren Werkstätten, die keine Lösung gefunden haben. Vielleicht könnt ihr mir ja hier ein paar Ratschläge geben. Problem: 1. Der Wagen springt sehr schlecht an. Erst nach einigen Sekunden der Zündung springt der Motor an. Wenn ich einige Kilometer gefahren bin, springt der Wagen ohne Probleme an. 2.Alle paar Wochen geht das Fahrzeug während der Fahrt aus (ohne Ankündigung) Der Motor lässt sich erst nach ca. 10 sekunden zünden wieder starten. Es wirkt so als ob die Batterie leer ist. Der Motor bleibt an solange ich gas gebe. Sobald ich von dem Gas runter gehe und die Drehzahl auf 0 geht, schaltet sich der Motor erneut ab. Das Ganze habe ich dann mehrfach hintereinander. Wenn ich den Wagen abstelle und am nächsten Tag weiter fahre ist alles in Ordnung. Das Problem taucht dann nach ein paar Wochen wieder auf. Folgende Dinge habe ich bereits ausgetauscht/durchgeführt: Neue Glühkerzen Neue Batterie Tank gereinigt Neue Kraftstoffpumpe Zündspule IO Vielleicht habt ihr ja eine Idee was des Rätsels Lösung ist Viele Grüße Henning
  8. Hallo Forum und Schrauber-Spezis Mein A2 FSI 1.6 springt immer erst beim 2.mal starten an. Meine Werkstatt konnte den Fehler nicht finden. Historie: Er hatte schon im Herbst Probleme beim Starten. Damals habe ich 3...6 starten müssen damit er anspringt. (Die Motorkontroll-Leuchte war dann auch an während der Fahrt an.) Als wir letzten Monat noch minus Temperaturen hatten ist er immer sofort angesprungen und die Motorkontroll-Leuchte blieb aus. Seit wir wieder plus Temperaturen haben springt er "zuverlässig" immer beim 2.mal starten an, aber die Motorkontroll-Leuchte leuchtet auch wieder. (Die Batterie wurde im vor 2 Monaten erneuert.) Habt ihr eine Idee?
  9. Hi, ich habe mich jetzt schon mehrmals am Anlasser-Tausch für meinen 1.4 Benziner versucht - aber leider ist im Motorraum alles so eng und verschachtelt, dass ich es einfach nicht hinbekomme. Gibt es in München bzw. nähere Umgebung Jemanden, der mir dabei helfen kann? (Selbstverständlich gegen Bezahlung). Info: den neuen Anlasser habe ich - es geht tatsächlich nur um den Aus-/Einbau. Danke + Gruss Torsten
  10. Hallo Freunde, Hier aus Holland eine kurze Frage: Ich wiill den Anlasser ausbauen weil der nachläuft, aber da ist so'ne riesige Kappe dran mit einem Mutter oben und 2 unten die man nie aus dem Motorraum raus kriegt. Habe oberen Kühlerschlauch ausgebaut aber komme nicht weiter. In der Anleitung steht einfach Anlasser ausbauen, aber so einfach ist es nicht. Wer kennt die Lösung? Gruss
  11. Hallo, hab ich mein Sparwunder schon 2-3 Jahre und leider auch schon einiges an Ärger durchgemacht. Eine Sache begleitet mich von Anfang an, mal mehr und mal weniger, aber keine Werkstatt wusste eine Lösung. Ich versuche mal das Gesamtbild zusammenzufassen: 1. In kaltem Zustand springt er immer an! 2. In warmem Zustand passiert es sehr oft, dass der Anlasser kurz dreht und dann hört er einfach auf - das fühlt sich an als würde er in dem Moment, wo er anspringen will dem Anlasser mitteilen, dass der aufhören soll mit drehen. 3. Manchmal half es ein wenig am Schalthebel zu spielen (auf N stellen), neuerdings aber nicht mehr. 4. Ich brauche manchmal 10-20 Startversuche bis es dann mal klappt. 5. Außerdem hat mein Audi Lieblingsstellen, an denen der Motor gerne mal einfach ausgeht - z.B. wenn ich steil bergauf fahrend runterbremse (wegen Kurve oder so). Will ich ihn dann wieder anlassen, orgelt der Anlasser fast ne Minute lang, bis der Motor dann anspringt (dabei macht der Anlasser aber nicht sein Abschaltspielchen). Seltsam und verwirrend, gell !?! Fand ich anfangs nicht so schlimm - bis auf die mitleidvollen Blicke der Mitmenschen auf den Supermarktparkplätzen - unterdessen musste ich mich aber schon ein paar mal abholen lassen, weil er eben gar nicht mehr ansprang und irgendwann von den Startversuchen die Batterie runter war. " Stunden später hin und überbrückt- alles prima, als wär nix gewesen". Hat irgendwer hier eine Idee, was das sein könnte?
  12. Hi Leute, mein Anlasser ist defekt und ich würde mir gerne ein Ersatzteil bestellen, bevor ich den Alten ausbaue. Hat jemand für mich die Teilenummer/n für BJ 2001, 1.4 Benziner, 75 PS ? Danke + Gruss
  13. Hallo zusammen, Seit einiger Zeit "tut sich" unser A2 "schwer" mit dem Anlassen. Gefühlt fehlt nicht viel, aber es fehlt sozusagen das letzte Stück Power, damit er startet. Ich glühe ganz normal vor, dreh den Schlüssel um und er orgelt 1-2 Sekunden, dann tut sich nichts mehr, so als wäre die Batterie leer (es ist aber eine neue Batterie - ca. 1/2 Jahr alt). Das Problem habe ich schon 2 Jahre und lies sich mit einem Neukauf einer Batterie lösen. Ich glaube aber nicht, dass es schon wieder die Batterie ist. Überbrücken mit einem anderen Fahrzeug funktioniert ohne Probleme. Bei wärmerem Wetter funktioniert der Startvorgang allermeistens, aber heute Nacht war es ziemlich kalt. Kann mir jemand einen Tipp geben, was man tun kann? Überbrücken, in die Werkstatt fahren und den Freundlichen zeigen bringt nicht viel, weil da die Kugel garantiert wieder tadellos anspringt. Grüße und danke im Voraus markus
  14. Es ist an die Zeit mein Anlasser zu wechseln, denn es heult seit einem Jahr, so ich habe einen neuen Bosch Anlasser in Deutschland bestellt. Ich habe einen neuen Bosch 0 001 125 042 auf eBay gekauft. Auf dem Kasten steht die Richtige Teilenummer aber im Kasten liegt ein anderes Teil mit Teilenummer Bosch 0 986 016 980 mit dem Anschrift "Remanufactured in Ukraine". Wenn ich diese zwei Teilenummern auf Google vergleiche sieht es so aus als wäre das Teil Bosch 0 986 016 980 nur einen 1,8 kW Anlasser, aber das bestellte Teil Bosch 0 001 125 042 sollte einen 2,0 kW Anlasser sein. Ist das korrekt oder sind die beiden Teile identisch? Und falls diese nicht identisch sind, welches Teil ist das Beste? Vielen Dank für dieses Forum, wo ich alles finde um mein Audi A2 gut zu erhalten. Zur Zeit steht fast 290.000 KM auf dem Tacho in meinen Audi A2 1,4 TDI aus 2001 mit fast voll Ausstattung. Mein Durchschnittsverbrauch liegt bei 4,2 l/km. Mit freundlichen Grüssen aus dem hohen Norden (Dänemark) Daniel
  15. Hallo zusammen, nach dem 1.Schreck: Anlasser dreht nicht in - STOP -Fussbremse-Position, kam die Überraschung: der Anlasser dreht in - N-Fussbremseposition und springt auch an! Soll ich damit zum Schrauber fahren oder mich daran gewöhnen? Hat jemand eine Idee, woran das liegt?
  16. Hallo A2-Freun.de! Hab jetzt auch endlich den Weg in das Forum gefunden, eigentlich so nebenbei, aber das trifft sich gerade gut! Hab ein Problem mit meinem A2. Er machte beim Anlassen eine Zeit lang dauerhaft ein Geräusch, es kratschte kurz nach dem Anlassen für eine Sekunde und dann war es weg. Er war in der Reparatur, mein Großvater kann sich aber nicht mehr erinnern, was sie gesagt haben Jetzt tritt es jedenfalls nicht mehr so häufig auf, aber doch einig paar Mal. Anbei ein Video, bei dem ich es gerade versucht habe. (bei ~20 Startversuchen 2x Geräusch) Anlassgeräusch - YouTube Grüße, Phiö
  17. Hallo Community, da hat man die Kugel gerade mal einen Monat, und schon fangen die Schwierigkeiten an Und zwar hatte ich das jetzt genau zweimal, dass der Motor nicht mehr starten wollte. Das erste Mal am Tag, an dem ich das Auto abgeholt habe. Da war mir es aber nicht bewusst und ich hatte die ca 5Minütige Pause unbewusst überbrückt und mir nichts weiter dabei gedacht. Und nun am letzten Samstag - dazu ein paar Details: bin ca 100km gefahren, dann Innenstadt Nürnberg 3h gestanden, da startete er ohne Probleme. Nach ca 10-15km kurz für 10min am Supermarkt gehalten, und dann wollte das Auto nicht mehr: - Anlasser dreht, mehr als 10 Sekunden am Stück hab ich nicht probiert - 5-6 mal probiert - keine Meldungen im Kombi - Dann 5Min Pause gemacht und mitn Handy im Netz nach Problemen gesucht. Irgendjemand hatte irgendwo gepostet, bei einem ähnlichen Problem, dass die Betätigung des Scheibenwischers beim Starten hilft.. - dann erneut probiert, mit Scheibenwischer , und tataa, er startet wie gewohnt! - Anmerkung: mein Anlasser läuft idR nach (bekanntes Problem, welches hier schon zahlreich beschrieben ist) - Anmerkung: BJ2004, 168tkm, Inspektion und Zahnriemen vor ca 1 Monat neu, vermutlich erste Batterie (Varta) - dann erleichtert nach Hause gefahren, in der TG angekommen, den Motor versucht nach dem Abstellen sofort zu starten: wieder springt er nicht an, egal ob Scheibenwischer an oder nicht. Das war nur Zufall. Nun hab ich heute, also 3 Tage später mit einem ELM-BT-Dongle und der Torque-App den Fehlerspeicher ausgelesen: kein Eintrag. Allerdings bin ich mir nicht sooo 100% sicher, ob es nicht vielleicht an der Software liegt. Daher eine kurze Zwischenfrage: wie kann man reversiebel und mit möglichst wenig Aufwand einen (unkritischen) Fehler ablegen? Vielleicht in dem man eine Sicherung zieht? Zurück zum Problem: die Suche hat hier nicht wirklich viel gebracht, die meisten haben Startprobleme im kalten Zustand, oder keinen Diesel. Interessant ist vielleicht diese Diskussion im MT-Forum. Aus Laiensicht würde ich auf eines der folgenden Probleme tippen: - Luft in der Kraftstoffleitung - Anlasser (liefert warm nicht die Drehzahl) - Tandempumpe Aber müsste dann nicht was im Fehlerspeicher zu sehen sein? schonmal riesigen Dank für die Fehlersuche
  18. Beschreibung*: Wegen des Elektroumbaues der nun fertig ist, biete ich nun alles was übriggeblieben ist, an. am liebsten ist mir einer holt alles ab. Es ist dabei Motor 75000km Auspuff komp. Steuergerät alle Kühler mit Klima viele Kleinteile Preis 1000euro Plz 84371 habe auch eine Spedition notfalls. Tel. 01731352181 elektro und dieselumbau Grüße Heiko:) Zustand*: i.o. Teilenummer: Preis*: 1000 [ 100]Versand [ 84371]Abholung in * Pflichtangabe
  19. Hallo A2 Freunde, gestern stand ich vor dem Problem, dass sich mein A2 1.4 nicht mehr starten ließ. Außer gelegentlichem Klacken vom Anlasser waren weiter keine Geräusche zu vernehmen. Die Kontrollleuchten signalisierten Normalzustand. Von Erfahrungen mit meinem Motorrad liess mich das schnell vermuten, dass die Spannung für den Anlasser scheinbar nicht ausreicht. Starthilfe (direkt an die Batterie) von einem weiteren PKW half mir aber nicht weiter. Beim Einsteigen in den A2 ist mir dann aufgefallen, dass die Batterieleuchte flackert, sobald man sich darin hin- und herbewegt. Der Wackelkontakt scheint sich im vorderen Bereich des Autos zu befinden. Nachdem ich die Masse von der Batterie in den Motorraum überbrückt habe, lief der Anlasser wieder. Nun meine Frage an Euch Profis: An welchen Stellen im A2 sollte ich nachsehen, ob ein Kabelbruch oder Korrosion vorhanden ist? Vielen Dank im voraus Ben
  20. Hallo,habe mir einen neuen Anlasser bestellt, der ab BJ 2001 passen soll. Habe jetzt gesehen, dass beim Ersatzteil der Motorcode BHC und nicht AMF steht. Weiß jemand, ob der Starter BHC auch für AMF Motoren passt?
  21. Hallo, bin seit kurzem Besitzer eines A2 1.4 Bj. 2002 mit einer Laufleistung von 88.000km. Bin sehr zufrieden, bis auf 2 Probleme: 1. Anlasser quickt am Ende des Startvorgangs. 2. Gelbe Warnlampe Motorstörung ist auf Dauerlicht. Das zweite Thema will ich erst mal nicht diskutieren, da gibt es im Forum viel zu lesen. Auch zum ersten Thema habe ich im Forum gelernt, das der Anlasser auszubauen und zu schmieren ist, da er nach dem Ausrücken nicht schnell genug in die Ruhestellung zurückkommt, wenn er schwergängig ist. Also, da ich früher oft an meinen Wagen rumgeschraubt habe, habe ich mir die Reparaturanleitung von bucheli zugelegt und den Abschnitt "Wie baue ich den Anlasser aus?" gelesen. Es erschien mir für jemand, der keine zwei linken Daumen hat, relativ einfach. Also losgelegt, A2 mittels Rampen hochgelegt und Geräuschdämmung an der Unterseite demontiert. Wie steht im bucheli: "Von der Oberseite Masseverkabelung und sonstige Leitungen beseitigen und obere Befestigungsschraube lösen. Von der Unterseite Anlasserstütze entfernen und untere Befestigungsschraube lösen. Anlasser nach unten herausnehmen". Wenn dies nun auch in der Praxis so einfach wäre. Zuerst war da mal eine Kunststoffabdeckung über dem Anlasser. Die ließ sich zwar abmontieren, aber auf kein Fall aus dem Motorraum entfernen. Keine Chance, sie bei dem wenigen Platz aus dem Motorraum herauszuwursteln. Also hab ich sie so verschoben, daß die Befestigungsschrauben des Anlassers zugänglich waren. Doch die wollten und wollen sich unter keine Umständen lösen lassen. Die untere Schraube ist mittels Knarre und 18er-Nuß (für dieses komische Maß musste ich erstmal eine Nuß kaufen) zugänglich. Aber trotz Verlängerung und Rostlöser aus der Sprühdose war die Schraube keinen Millimeter zu bewegen. An die obere Schraube kommt man nur mit einem gekröpften Ringschlüssel. Und auf den kann man nur vorsichtig Kraft ausüben. Aber auch hier kein Millimeter Bewegung in der Schraube. Ich habe dann erstmal aufgeben, weil es mittlerweile dunkel wurde und ich auch die Schrauben nicht ruinieren wollte. Wer hat diese Operation schon mal durchgeführt? Wer hat einen guten Tipp, wie man die beiden Schrauben zur Bewegung bewegen kann? Bin für alle Tipps dankbar !!!! MyA2
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.