Jump to content

Rizzla

User
  • Content Count

    38
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI
  • Color
    Lichtsilber Metallic

Wohnort

  • Wohnort
    Frankfurt am Main

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Habe eben, wegen einem sich anbahnenden Getriebeschaden (A2 1.2), mit Andreas Zoll aus Röllbach gesprochen. Andreas nimmt aus Zeitgründen überhaupt keine Aufträge mehr an. Nicht absehbar, wann und ob sich das ändert. Seiner Aussage nach, sollte ich's nächstes Jahr wieder versuchen. Alle die ihn nicht erreichen konnten, sollten sich nach Alternativen umsehen.
  2. Wie ich per PN erfahren habe, gibt´s den Haken sehr wohl als Einzelersatzteil! Teilenummer 8Z0853474 für 1,14 Euro. Vielen Dank A2-D2 und Mankmil! Werde ich mir am Montag gleich ordern. Das Thema ist damit closed.
  3. Hallo, durch einen leichten Frontschaden ist bei meinem 1.2er der Arretierungshaken für die Serviceklappe gebrochen. Die Klappe lässt sich beim Zuklapen nicht mehr arretieren. Im Grunde brauche ich nur den Haken, der mit einer einfachen Schraube an der Klape befestigt ist (s. Foto). Laut Audi gibt´s den nicht als separates Ersatzteil, daher suche ich ggf. gleich nach einer ganzen Serviceklappe. Ich gehe mal davon aus, dass der 1.2er keine abweichende Klappe benötigt. Ansonsten bräuchte ich eine speziell für den 1.2er. Die Ausführung spielt für mich keine Rolle (glatt, oder geriffelt). Bi
  4. Bin im Februar mit Wasser im Scheinwerfer problemlos durch den TÜV gekommen. Der Prüfer hat mich lediglich mündlich drauf hingewiesen. Ich habe das Problem nun wie es ausieht auch dauerhaft in den Griff bekommen. Die Dichtung im Deckel scheint tatsächlich die Ursache zu sein. Habe den Scheinwerfer mit nem Fön bei rausgebauten Birnen ca 20 Min ordentlich heiss ausgelüftet. Dabei sind Beschlag und Wasser komplett verdunstet. Dann habe ich den Dichtungsring rausgeholt, mit ner Tube Antifrost-Türgummiimprägnierung satt einbalsamiert und wieder gut passend eingelegt. Seitdem ist Ruhe. Das
  5. An sich keine schlechte Idee. Hatte so ziemlich das Gleiche mal mit nem Nexus 7 gesehen. Was mir bei solchen Lösungen aber unter anderem fehlt, ist ein Front/Rear Fader. Der Ausgang dürfte ja allenfalls Stereo sein. D.h. vorne und hinten unveränderbar die selbe Lautstärke...
  6. Kleines Update: Bis heute sind keine Probleme mehr aufgetreten. Ich find den Kleinen mittlerweile echt genial. Bin im Juni mit meiner Freundin, mit ner Menge Gepäck auf der Rückbank und unserem Hund im Kofferraum, damit nach Kroatien/Istrien gefahren und wir durften feststellen, dass es als Reiseauto durchaus taugt. Laut FIS hatten wir bei der Tour übrigens einen Ø Verbrauch von 3,6L/100 km bei bis zu ~170 kmh, dabei viel Serpentinen/steile Passstrassen, etc. und die Klima lief praktisch im Dauerbetrieb). Also mir macht es echt Spaß das Ding zu fahren. Vom Tanken gar nicht zu sprechen
  7. Nachdem ich mit massiven Problemen mit dem Rückwärtsgang den Wagen erneut zum 3L Profi gebracht hatte, hat der mir zur Problembehebung eine neue Schaltkonsole eingebaut. Dazu dann auch gleich noch einen neuen Anlasser und nebenbei Trommelbremsen vom Polo, da die originalen ziemlich durch waren. Wegen dem gleichzeitigen Anlasserwechsel, kann ich nicht mit Bestimmtheit sagen, was nun letztendlich geholfen hat. Ich tippe da eher auf die Schaltkonsole. Bislang sieht es wirklich so aus, als wäre das Problem gelöst! So richtig sicher bin ich mir allerdings erst, wenn es auch bei feuchten, k
  8. So, hab ihn wieder und alles ist bislang OK! Sogar meine Probleme mit der Start-Stop-Automatik scheinen sich erledigt zu haben. Das kann ich aber erst wirklich sagen, wenn es mal wieder für eine Weile feuchtkaltes Wetter deutlich unter 10°C hat. Da trat das meistens auf... Da ich im Zuge der Reparatur auch gleich einen neuen Anlasser habe einbauen lassen, kann ich nun nicht sicher sagen, was jetzt nun tatsächlich geholfen hat... Denkbar ist beides... Danke nochmal allen für die hilfreichen Tipps!
  9. Danke arosist, das sieht für mich als Laien so aus, als wär´s genau die Operation, der mein Auto gerade unterzogen wird... Ist ja ein wahres Schlachtfeld im Innenraum
  10. Womit Du sicher richtig liegst. Verglichen mit Vertragswerkstätten ist er allemal günstig. Noch habe ich den Wagen nicht zurück, aber bin schon mal schlauer: Der Fehler kommt laut Einschätzung von einem Defekt an der Schaltkonsole. Also der Technik/Elektrik, die unter dem Schaltknauf werkelt. neben ca 300,- Materialkosten, ist der Aufwand die Konsole zu wechseln wohl ziemlich erheblich. Bin mal gespannt und werde berichten...
  11. Danke für Eure Tipps und Hinweise! Die letzten Tage funktionierte alles einwandfrei. Es ist wie verhext. An manchen Tagen ging fast nix mehr und jetzt wo ich versuche den Fehler zu reproduzieren, keine Chance... Es scheint besonders an kalten, feuchten Tagen problematisch zu sein. Ich kann daher leider nicht sagen, ob das "R" in der Anzeige blinkt. Zuletzt ist es mir jedenfalls nicht aufgefallen. Ich habe den Wagen gestern nun kurzentschlossen mal wieder zum "3L Profi" gebracht. Ist zum Glück von Frankfurt aus "nur" etwa 1,5 Stunden mit der Bahn entfernt. Der wird auch seinen Spa
  12. Danke nochmal herr_tichy! Hatte jetzt endlich mal Zeit das Teil wieder auszubauen und nachzusehen. Ein Phantomspeise-Adapter ist tatsächlich angeschlossen. Habe die ganzen Antennen-Steckverbindungen etwas mit Isolierband überklebt und habe das Gefühl der Empfang wurde damit etwas besser... Ich habe jetzt auf Deine Vermutung hin den Handbrems-Anschluß an Masse gelegt. Und voilá es funktioniert! Was bin ich froh auf Dich gehört zu haben und einmal weniger nach dem Trial & Error Prinzip vorgegangen zu sein Wieder was gelernt... Danke.
  13. Habe meinen 1.2er seit Ende letzen Jahres und gefühlt bald jede der bekannten 1.2er Unzulänglichkeiten mitgenommen. Noch fasziniert mich der 3L trotz allem. Noch... Dieses Jahr habe ich beim 3L-Profi Kupplung und Führungshülse erneuern, sowie eine GGE machen lassen. Das sollte eigentlich die Probleme mit der Start-Stop-Automatik beheben. Hat aber leider diesbezgl. nicht geholfen. Nun habe ich seit ein paar Tagen das Problem, dass der Rückwärtsgang so gut wie nicht mehr rein geht. Die Schaltung bleibt im Leerlauf. Und es wird täglich schlimmer. Immerhin klappt es bei einem von ca. 20+ V
  14. Ich war kürzlich erst dort und habe mir von ihm eine neue Kupplung, Druckspeicher und Führungshülse plus GGE verpassen lassen. Habe wirklich nichts auszusetzen. Noch dazu sind die Kosten durchaus moderat. LG Rizzla
  15. Jaaaa einen Schaltplan gibt es tatsächlich Die haben sich da schon etwas Mühe gegeben. Ich sehe schon, Du hast recht: Ich muss mir das ganze nochmal genauer ansehen, bevor ich da loslege Ich habe so eine fatale Neigung zum Trial & Error Prinzip. Meistens komme ich damit schneller zum Ziel und manchmal geht halt auch was dabei kaputt...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.