Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'vibrationen'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

5 Ergebnisse gefunden

  1. Vibrationen bei Last im 4. Gang

    Was kann das sein? Der Schalthebel vibriert bei Last proportional zur Geschwindigkeit. Aber nur im vierten Gang und nur bei Last. Im Schubbetrieb alles ruhig. Kann dann eigentlich nur vom Getriebe kommen, oder? Aber was? Eine Welle? Hmm, dann müssten andere Gänge dann aber auch betroffen sein. Welcher Gang sitzt mit dem vierten auf einer Welle? Es ist ein 02T Getriebe eines AUA Motors.
  2. Hallo zusammen, gestern hat es mich erwischt. Nach kurzer Fahrtpause trat ein Ruckeln/ unrunden Motorlauf auf. Nach dem Studium im Forum vermute ich, dass es der Freilauf der Lichtmaschine sein könnte, aber ich bin mir nicht sicher. Daher die Bitte an das Forum, mir Feedback zu geben. Auto: ============================================== - 1.4 TDI, ATL/66kW, Bj 2004, 270.000 km - fahre das Auto seit 6/2012 ab 245.000 km - letzter Zahnriemenwechsel etc. in 12/2012 Fehlerbeschreibung zum Ruckeln/ unrunder Lauf: ============================================== Es ist ein Geräusch/ fühlt sich an ähnlich wie - als wenn ein 4-Zylinder PKW nur auf drei Zylindern läuft - ein Ruckeln/ unrunder Motorlauf/ sehr starkes Motorflattern Kein Leistungsverlust spürbar, die Kugel beschleunigt wie immer, auch der Turbolader kommt wie immer Trat nach einer Abstellpause beim Anlassen gleich auf - keine schleichende Ankündigung bemerkt, kein Initialereignis (Schlag, Quietschen o.ä.) - 100% reproduzierbar (tritt jetzt immer auf) - bei Standgas 1000 U/min fast nicht spürbar - bei 1400 bis 1800 U/min an stärksten (Resonanzfrequenz?) - ab 2000 U/min geht es im allgemeinen Motorgeräusch unter, aber noch spürbar NUR drehzahlabhängig, d.h. - unabhängig ob die Kugel steht, rollt, schnell bewegt wird - unabhängig vom eingelegten Gang (ohne Gang bzw. vom 1. bis 5. Gang) - unabhängig von Lastwechseln (bei 1400 U/min mit bzw. ohne Beschleunigung immer gleich) - unabhängig vom Bremsen Die Motordrehzahl schwankt nicht ungewollt, d.h. entspricht immer der Gaspedalbedienung - die Vibrationen sind bei 1400 U/min immer - akustisch zu hören - im Sitz zu spüren - am Lenkrad zu fühlen Licht ist konstant auch wenn die Heckscheibenheizung ein- und ausgeschaltet wird Keine Warnlampenmeldungen Im VCDS (SW-Version: 12.12.0.0) sind keine Fehler abgelegt: - 01 Motorelektronik - ok - 03 Bremseklektronik - ok - 08 Klima-/Heizungsel. - ok - 15 Airbag - ok - 17 Schalttafelsatz - keine Kommunikation mit Radio (ist bekannt da Fremdradio) - 46 Komfortsystem - ok Mögliche Ursachen: ============================================== - Freilauf Lichtmaschine (meine Vermutung nach Studium im Forum)? - Motorlager - eher nicht, da unabhängig von Lastwechseln? - Turbolader - eher nicht, da Ruckeln/ Vibrationen mit höherer Drehzahl nicht zunehmen? - ... Weitere Tests/ Vorgehen ============================================== - Freilauf Lichtmaschine tauschen ? Viele Grüße, jf
  3. Vibrationen, Auspuff schwingt

    Hallo Zusammen! Vor einiger Zeit sind mir seltsame Vibrationen aufgefallen, die seitdem immer stärker werden (klingt ziemlich "böse"). Leider kann ich das Phänomen nicht sicher reproduzieren - es vibriert nicht immer. Die Vibrationen treten um die Leerlaufdrehzahl herum auf. Sei es im Stand, oder wenn beim Losfahren die Drehzahl kurz absinkt. Auch die Motorlast spielt scheinbar eine Rolle: Schalte ich die Klimaanlage von "Eco" auf "Auto", hört das Vibrieren im Leerlauf auf. Ich war mit dem Problem ziemlich früh beim Freundlichen. Nach einigen Testrunden hörte auch er das Vibrieren. Auf der Hebebühne sahen wir dann, daß dabei die gesamte Auspuffanlage von Vorne nach Hinten Schwingt / Vibriert. Das Schwingen hörte dann von selbst auf und fing etwas später wieder an. Scheinbar abhängig von Motorlast / Drehzahlschwankungen. Nebenbei bemerkte er ein Loch im Katalysator, "der bläst oben etwas aus". Fazit damals: Nichts Ernstes. Eine überzeugende Lösung konnte er mir nicht anbieten. Ich solle doch die Klimaanlage auf "Auto" lassen und eventuell könnte es helfen, den Schichtladebetrieb per Softwareupdate abzuschalten. Inzwischen sind noch weitere Probleme aufgetaucht, die ich persönlich als Folgeerscheinungen sehe: - Die Temperaturanzeige steigt manchmal nicht an bzw. fällt mittendrin auf "min". - Das Rückfahrlicht geht nicht mehr zuverlässig an. Ich befürchte hier sind durch die Vibrationen Stecker locker oder gar Sensoren kaputt gerüttelt worden. Weitere Info: Zur letzten HU hat mir eine freie Werkstatt ein neues Flexrohr verpasst. Das kann ich aber leider nicht mehr in einen zeitlichen Zusammenhang zum Auftreten der Vibrationen bringen. Könnte es auch damit zusammen hängen? Gibt es "falsche", bzw. evtl. falsch montierte Flexrohre? In dieser Werkstatt war ich zwischenzeitlich auch nochmal. Leider konnten wir die Vibrationen dort nicht reproduzieren. Großes Interesse für mein Anliegen konnte ich dort nicht feststellen. Mein Technik-Instinkt vermutet, daß durch das Loch im Katalysator die Abstimmung der Abgasanlage nicht mehr stimmt. Dadurch könnte ich mir Resonanzschwingungen in einem schmalen Drehzahlbereich erklären. Hat jemand einen Tip? Katalysator flicken bzw. austauschen lassen? Wie gut ist meine Theorie dazu, könnte das wirklich die Ursache sein? Dieser Versuch wird wohl nicht ganz billig.. Da ich (nicht nur) beim Auto viel Wert auf gute und sauber funktionierende Technik lege, würde ich die Vibrationen gerne beseitigen lassen. Das kann auf Dauer nicht gut sein! Kann mir jemand eine gute Werkstatt in Nordbayern empfehlen, die auch solche "Kleinigkeiten" ernst nimmt und sorgfältig beseitigt? Grüsse, <mine>
  4. Vibrationen im Armaturenbrett

    Hallo, ich habe folgendes Problem. Beim Beschleunigen bei ca. 1.800 bis 2.000 Umdrehungen kommt es zu Vibrationen im Armarturenbrett. Klingt so etwas wie ein Schnarren. Über 2.000 Umdrehungen geht das Geräusch wieder weg. Ansonsten klappert nichts. Habe das Auto erst gestern bekommen. (1,4 Benziner, Piniengrün mit beiger Innenausstattung, Bj. 2000, 140.000 km.) Hatt evtl. jemand eine Idee, woher das Geräusch kommen könnte. Ansonsten bin ich von dem Auto echt begeistert.
  5. Hi Leute, ich schilder euch mal mein Problem... Wenn ich so 80kmh oder schneller fahre und dabei mit dem Fuß auf dem Gaspedal stehe und eine konstante Geschwindigkeit fahre oder beschleunige und somit schneller werde und dann auch noch eine Kurve fahre (rechts oder links), dann kommt aus dem Bereich der Vorderachse ein nagelndes Geräusch. Wenn ich beschleunige ist das Geräusch stärker als wenn ich konstante Geschwindigkeit fahre. Je schneller ich so eine Kurve fahre desto lauter wird das nagelnde Geräusch. ABER: Wenn ich konstante Geschwindigkeit fahre oder beschleunige dabei aber geradeaus fahre kommt kein nagelndes Geräusch. ALSO: Geräusch ist nur bei Kurvenfahrten mit dem Fuß auf dem Gaspedal vorhanden! Bitte sagt mir mal was ihr schätzt was das Problem ist und was es an Reparatur (Material + Arbeitszeit) kosten wird. Das Geräusch kommt ca. seitdem ich mal n echt tiefes Schlagloch mit dem rechten Vorderrad mitgenommen hab. Vielen Dank für eure Hilfe... Ach so und nochwas... Das nagelnde Geräusch ist verbunden mit leichten Vibrationen am Lenkrad.