Jump to content

Dieselino

User
  • Content Count

    79
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2001
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Bayern

Recent Profile Visitors

357 profile views
  1. 1.  Bernhard & evtl. Sonja ( Wbern) 2. Claudius (pianoman85, ab ca. 18 Uhr) 3. Vicos_Frauchen 4. Ailas_Herrchen 5. Nagah 6. RS655 + Co-Pilotin 7. A2driver22 8. Elch A2 9. Titus ll 10. Bedalein 11. Bedaline 12. Bedas_Zwerg 13. Bedas_Zwergin 14. aluboy 15. dieselino (wenn kein Veto von der Frau)
  2. ich würde versuchen, es mir einzurichten, egal ob in Königsbrunn, München oder sonstwo. Es gibt immer was zu tun.
  3. ich fand das Treffen auch super und selbst meine Tochter hat sich wohl gefühlt. Ich möchte mich nicht nur für die Organisation bedanken, sondern auch für die netten, interessanten und vor allem informativen Gespräche. Unübertroffen aber die spontane und extrem hilfsbereite Unterstützung von bedalein bei der Suche nach dem vermuteten Defekt meines Turbos und dem Finden vieler kleiner Mängel. Und das um Mitternacht bei Eiseskälte. Zur Info an die Kollegen: ist wohl doch nur ein marderzerbissener Unterdruckschlauch gewesen (den ich nie gefunden hätte). Dank Fehlerspeicherauslese weiß ich nun auch von Fehlern und Defekten, die noch unter meiner Wahrnehmungsschwelle lagen. Nochmal vielen Dank Peter
  4. Ich muss das wirklich fachmännisch prüfen lassen. Der Turbo sollte ja quasi neu sein. Hatte noch keine Zeit für einen Check und morgen geht's erst Mal für zwei Wochen ins Warme. Bei der extremen Kälte habe ich beim Kaltstart heute nur festgestellt, dass er darauf auch reagiert und sehr zäh hochdreht (so als wäre gar kein Verdichter vorhanden). Und auf der Autobahn habe ich ihn heute langsam auf Höchstgeschwindigkeit gebracht, die lag laut Tacho bei leichtem Gefälle bei 200km/h, in der Ebene bei 185 Sachen (laut Tacho). Solche Leistungsdaten wie auch das späte Einsetzen des Turbos erwartete ich eher bei der 75ps Maschine..
  5. Danke für die Antworten. Unrund läuft er gar nicht. Ich finde die Leerlauf Drehzahl mit 1000U/min allerdings Recht hoch. Ich dachte der 90ps wäre der kultivierteste weil neueste (unter den A2 Dieseln) und aufwendiger als die 75PS Diesel auf Laufruhe getrimmt. Wenn ich es nicht versäume werde ich auf jeden Fall das nächste Schraubertreffen oder Stammtisch aufsuchen.
  6. erst mal vielen dank für die Antworten und für die tolle Analyse. Bin die 470km mittlerweile zurückgefahren mit normalen Geschwindigkeiten (110-150km/h). Ging gut, aber er ist schon deutlich lauter und rauer, als der 1,2er. Verbrauch 4,7Liter/100km nach den ersten 820 zurückhaltend gefahrenen Autobahn- und StadtKilometern. Das ist schon 20-25% mehr als beim 1,2er. Und es gibt ab und zu wiederkehrend die Schwingungen vorne. Ich kann mir schon vorstellen, dass da "Schlupf" in der Kette für Schwingungsverstärkung und -auslöschung durch die Ausgleichswelle sorgt. Hatte eh ZMS und Ausgleichswelle verwechselt. Meine Kenntnis beruht auf der Recherche heute nacht. Und die war etwas ernüchternd (Stichwort Ersatzteilversorgung, Kosten, was alles kaputt gehen kann, Haltbarkeit der Komponenten) und macht mich noch lange nicht zu einem Kenner der Materie. Der ATL wurde vom Vorbesitzer bei einem ebay Billig Autoteile Händler erworben (670Euro minus 200 Euro für den Original ATL im Austausch)....und irgendwo schwarz eingebaut wie auch der Steuerriemen plus Komponenten. Kann mir da schon vorstellen, dass die auch beim Einbau des Zahnriemens und/oder ATLs gepfuscht haben... Gibt es Vorschläge für kompetente Werkstätten in und um München, die sich mit dem 1,4TDI (90PS) auskennen??
  7. ja ja, hätte ich mich nur vorher hier schlau gemacht.... habe mir mehr oder wenig spontan einen 1,4TDI 90PS (ATL) in sehr schönem Zustand allerdings 247`km für 3000Euronen gekauft. Mein 1,2er 3L war in der Kälte mit Schaltproblemen ausgefallen und jetzt hatte ich keinen Bock mehr auf ein so launiges und unzuverlässiges Auto alleine angewiesen zu sein. Und da dachte ich mir, kauf ich mir ein zweites (Auto, nicht unzuverlässiges!). Ich befürchte es wird vor allem letzteres. Bei der Probefahrt ist mir nur die mangelhafte Laufkultur und schwergängige Schaltung aufgefallen. Aber da bin ich halt auch verwöhnt vom 1,2er ;-) Im Ernst, die Laufkultur im 1,2er ist weswentlich leiser und weicher. Ich denke da ist auch schon was im argen, vor allem ab 2000U/min wirds raubeinig. Die 90PS nehme ich ihm ab, er entwickelt das Drehmoment aber spät ab 2500U/min, da gehts dann ab, davor auch nicht viel anders als die 61PS im 1,2er. Letzterer ist von der Leistungscharakteristik viel harmonischer. Die Geräuschkulisse ist ähnlich wie bei einem Sternmotor aus Oldtimer Flugzeugen. Und gestern bei einer langen Autobahnfahrt (470km) habe ich beim Beschleunigen ab 110km/h eine Art aufschaukeln bemerkt. Ist das das Zweimassenschwungrad (ZMS), das asynchron wird durch die verrutschende Kette? Ich wusste bei dem Modell bis gestern nur, dass man mit dem ATL (Also Abgasturbolader) aufpassen müsse. Der ist aber quasi neu im Austausch, ebenso wie Zahnriemen etc. Dass ein defekter ATL auch den Motor zerlegen kann ist mir aber auch erst seit dem Studium gestern nacht hier bekannt geworden.. Eine Idee, auf was das bei mir hinausläuft? Muss heute noch die 470km zurück. Langsam fahren? Ganz langsam fahren?? Beschleunigen vermeiden? Oder am besten gar nicht mehr bewegen, wegen der Gefahr von schlimmen Folgeschäden?
  8. Ich glaube ich habe ganz dasselbe Problem seit etwa fünf Tagen... Erst hat er sich nach einer kalten Nacht nicht starten lassen, dann irgendwann doch, hat aber nur den Vorwärtsgang einlegen können. Nach einer 10km Fahrt war er warmgefahren und funktionierte perfekt, auch der Rückwärtsgang. Am nächsten saukalten Morgen sprang er einwandfrei an, fuhr 500 Meter bis zur ersten Kreuzung und dann passierte es beim losfahren an der Kreuzung: Wie ein Fahranfänger hat er die Kupplung viel zu schnell kommen lassen, der Motor ist sofort abgestorben. Seitdem springt er entweder gar nicht an, oder wenn er anspringt kann er vorwärts nicht einkuppeln (er stottert). Rückwärts hat er zweimal den Gang einschnalzen lassen und den Motor sofort abgewürgt. Ich hörte auch so ein leises Geräusch trotz ausgeschalteter Zündung... Ich hatte die Hoffnung, dass wärmere Temperaturen das ganze von selbst heilen werden (Test morgen). Unser 3L-Experte Sherif Topal meinte jedoch, dass da sicher was zu reparieren sei.... Die Infos bzgl. Führungshülse, KNZ, Seilzug, spannungswerten,.. sind sehr interessant. Kenne mich damit zwar Null aus, aber vielleicht ändere ich das jetzt..
  9. Ich persönlich käme auch nie auf die Idee, einen A2, schon gleich gar nicht einen 1,2er wegen so einer Aktion vorzeitig zu verschrotten. Aber das liegt daran, weil der A2 für mich schon was ganz besonderes ist. Ich kann aber auch die Leute verstehen, die das ganze pragmatischer betrachten, eh mit einem Neuwagenkauf liebäugeln und keinen Bock auf zu erwartende Reparaturen haben (nicht alle hier sind Bastler). Und dann ist ja noch die Sache mit den zu erwartenden Fahrverboten. Und man bekommt schon etwas mehr Rabatt insgesamt, dank der Prämie. Wenn ich aber schon einen A2 verschrotten ließe (gut ich würde ihn noch etwas ausschlachten), würde ich garantiert nix dafür zahlen. Allein die Alukarosse sollte doch dem Verwerter einige 100 Euro wert sein.... Sehr interessant finde ich übrigens schon das Angebot von VW mit dem E-Golf. 11700€ Nachlass durch Prämien und beim Händler sind zusätzlich 2000€ Rabatt drin.... Damit ist der E-Golf ausstattungsbereinigt günstiger als die Verbrenner.
  10. ich will auch dazukommen, kann aber nicht verbindlich zusagen. Ich gehe von einer 80%igen Vorbeikommwahrscheinlichkeit aus
  11. wenn es ein knacken oder poltern ist, hat es wahrscheinlich gar nichts mit Drehzahlen und den entsprechenden frequenzen zu tun. Tritt es ab 110 km/h und schneller auf, oder nur in diesem Geschwindigkeitsbereich? Das wären knapp über 2000 Umdrehungen/min im fünften Gang. Ich hatte mal ein Poltern anfangs auch ab etwa 110km/h, später schon bei geringeren Geschwindigkeiten. Das war der beschädigte Unterboden(/-fahr)schutz am Motor, der nicht mehr richtig befestigt war am Frontspoiler (leicht untern herausragte) und den der Winddruck runterdrückte. War dann aber recht bald ein Dauerschleifgeräusch und kein Poltern alle 200m. Alle 200m heißt ja grob alle 5-10 Sekunden ein Polterereignis. Was kann am Auto in dieser Frequenz Geräusche verursachen? Der Wind, der Wind?
  12. einen Hinweis darauf, was die Ursache für das Problem sein könnte. Habe mir schon Mühe gegeben zu suchen (im Rahmen meiner intellektuellen Fähigkeiten), aber komischerweise nur andersgelagerte Problemfälle entdeckt.... und ich les jetzt schon ein paar Stunden lang die diversen Themen rund um Gangprobleme durch. Übrigens: der 3L-Spezialist (Sherif Topal) scheint bis Mitte September in Urlaub zu sein. Den hatte ich als erstes versucht zu kontaktieren.
  13. hallo chekilein, das liegt so links unten von Dir aus gesehen. In meinem Fall mehr unten als links (München).
  14. danke für die links. meinst Du es liegt ein Problem an der Führungshülse vor?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.