Jump to content

Schwabe

A2-Club Member
  • Content Count

    450
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2005
  • Color
    Lichtsilber Metallic
  • Summer rims
    15" 6-Arm Stylefelgen
  • Feature packages
    Style

Wohnort

  • Wohnort
    Günzburg

Recent Profile Visitors

1479 profile views
  1. Die These vom Versatz Motor/Getriebe wegen zu kurzer Passhülsen klingt plausibel. Darauf habe ich bisher bei der Montage noch nie geachtet. War schon zufrieden, dass die Aluplatte sich auf den Hülsen hielt bis die Schrauben sich stecken liessen. Möchte gar nicht wissen, wie genau meine Getriebe mit den Motoren fluchten. Habe noch je ein ausgebautes Getriebe und Motor, an denen ich mir das Ganze die nächsten Tage mal anschauen werde.
  2. Die Variante mit den geklebten Edelstahlschrauben und Kunststoffmuttern wäre auch meine 1. Wahl. Ob mit Sikaflex oder Karosseriekleber dürfte keinen großen Unterschied machen. Bei sauberer Klebestelle hält das bombig. Wann immer es geht wähle ich die Schraubengrösse eher grösser als kleiner, da ich glaube diese nach Jahren wieder besser lösen zu können. In diesem Fall hier ist der grössere Kopf zum Ankleben auch von Vorteil. Und auch ich nutze das Mike Sanders-Fett(warm auffönen) auf den Schraubengewinden um sie später besser lösen zu können. Wird bestimmt hübsch. Freue mich schon auf Bilder.
  3. Erstmal Gratulation zur gelungenen Operation. Es beruhigt mich doch sehr, dass nicht nur ich einen ganzen Arbeitstag für diesen Kupplungswechsel benötigte.
  4. Es liegt mir fern, auf jemandem herumzuhacken oder zu verurteilen. Im Technikbereich geht es darum Probleme zu lösen, die jemand (oder bessser gesagt sein Auto) hat. Wenn es dann ein Thema "Kühlmitteltemperatur" gibt, dann sollte dort ein Problem angesprochen und im Idealfall (auch mit dem Wissen von anderen Benutzern) gelöst werden. Da ich viel mitlese und nach Möglichkeit (im Technikbereich) produktives beitragen möchte, fällt mir in diesem Thema auf, dass schon einige Lösungsvorschläge kamen. Egal welcher Motor, bei Temperaturen um den Nullpunkt und längerer Autobahnfahrt wird jeder laut Anzeige um die 90° warm. Da gibt zwischen ATL und AMF oder den anderen Motoren keinen Unterschied. Darum gibt es ja einen Kühlmittelregler (Thermostat), der die Temperatur regelt (wenn das nicht mehr ausreicht der Kühlerlüfter). Nein, ist schon im Rahmen (brauche ich auch), aber wenn der Motor seine richtige Betriebstemperatur erreicht dürfte es etwas weniger sein. Ja, Frosch999 hat um Rat gefragt, diesen bekommen und so einiges probiert. Bau ihn doch mal ein und schau was sich tut. Könnte schon die Problemlösung sein. Das ist vielleicht der Satz, an dem sich auch die anderen Benutzer gestoßen haben, deren Beiträge schon gelöscht wurden, da sie nicht in den Technikbereich gehören. Eine Lösung wäre in Sicht und wird nicht umgesetzt. Warum? Bestimmt nicht. Ich bin AMF-Fahrer. Meine anderen Familienmitglieder fahren ATL. Also nochmals : Hier möchte man helfen und nicht auf jemandem (Dir) herumhacken. Wenn jemand später in der Suchfunktion nach einer Problemlösung für "Kühlmitteltemperatur" sucht, findet er dann irgenwann einmal nur diese Beiträge hier. Ob ihm/ihr damit schnell geholfen wird? Ansonsten freue ich mich, davon zu lesen, wie die Geschichte ausgeht. Ich wünsche (aufrichtig) viel Erfolg.
  5. Da wir hier im Technikbereich sind, möchtest Du bestimmt eine konstruktive Meinung zu den Kühlmitteltemperaturen haben. Die Temperatur ist für eine Autobahnfahrt definitiv zu niedrig. Wenn sie höher wäre dann würde das Motorsteuergerät auch die richtige Menge Diesel einspritzen,der Motor würde besser laufen und der Verbrauch wäre garantiert niedriger. Solltest Du keinen technischen Rat haben wollen, dann poste doch bitte in der Plauderecke. Hier kommt wohl nichts produktives mehr zum Thema Kühlmitteltemperatur heraus. Hier zum Beispiel: "Ich möchte Euch etwas mitteilen, obwohl es wahrscheinlich Niemanden interessiert" Dann müssen die Moderatoren weniger Beiträge von Benutzern löschen, die sich darüber aufregen sich Gedanken zu einem Technikproblem zu machen, das für Dich keines ist.
  6. Könnte so gehen. Was der Reparaturleitfaden dazu sagt weiß ich nicht. Habe bisher immer die linke Antriebswelle komplett ausgebaut. Auch den Antriebsflansch rechts im Getriebe habe ich schon mehrmals herausgeschraubt (Vorsicht , es könnte Öl rauskommen), um das Getrieb vom Motor ausfahren zu können. Geht vielleicht auch ohne Abbau dieses Flansches. Motor habe ich immer aufgehängt (Motorbrücke). Fühlt sich sicherer an und ist gut höhenverstellbar zum Einbau. Vielleicht noch den Simmerring für die Kurbelwelle bereithalten/ersetzen. Das Getriebe zum Einbau mit einem Heber (alter Drehstuhl) unterstützen. Spart Kraft und Nerven.
  7. Kannst ja auch vorsichtshalber den Kraftstofffilter tauschen. Dieser könnte noch der erste sein. Durch den Filter ist schon viel Diesel gelaufen und etwas Wasser wird wohl auch zu finden sein. Erspart Dir spätestens bei den ersten knackigen Minusgraden viel Ärger.
  8. Ich habe gerade M6 gemessen.
  9. Wo der verrückte Mel ist, ist immer was los! Hast Du wenigstens den Pokal für die weiteste Anreise bekommen?
  10. Vielleicht auch mal einen Blick auf das Verdichterrad vom Turbolader werfen. War bei meinem ATL das Problem. Verdichterrad zerlegt und die Trümmer verlegten den Ansaugweg, so daß kein Motorstart mehr möglich war. Kannst zum Überprüfen den Ladeluftschlauch am AGR/Abstellklappe beim Start Versuch abnehmen (nur Klammer lösen und abziehen).
  11. Da hatte ich wohl bisher immer (ca. 15x) recht viel Glück beim Auspressen mit dem Chinesenwerkzeug. Es hat immer gut geklappt. Sowohl die verklebten Antriebswellen im Lager wie auch die Radlager im Achsschenkel konnten auf Anhieb erfolgreich demontiert werden. Ich bin aber ein Freund vom Einkleben der Antriebswelle in das Radlager. Der Kleber (verwende Loctite 601) verhindert recht erfolgreich das Eindringen von Wasser und somit ein Festrosten. Beim günstigen Radlagerwerkzeug aber auf eine genügend große Freifräsung im Bereich des ABS-Sensors achten, um diesen nicht abzuscheren (am besten Ersatz bereithalten).
  12. Gut gemacht. Gefällt mir.
  13. Wie sich eine schlagende Kette bei "örtlichem" hinhören verhält kann ich nicht sagen. Habe am AMF letztes Jahr die Kette gewechselt (200'km), da beim Anfahren in niedrigen Drehzahlen das Rasseln schon deutlich zu hören war. Es war auch bei diesem Motor die Kette nicht extrem gelängt sondern der hydraulische Spannerkolben so stark in die Spannschiene eingearbeitet, dass die Schiene nicht weiter ausfaheren konnte. Meist wird hier im Forum von gelängten Ketten geredet. Ich hatte aber schon an 3 Motoren (je ca. 200'km) einen eingearbeiteten Spannerkolben. Deshalb wechsle ich immer mit dem Zahnriemen ab 180'km die Kette mit.
  14. Die Kette ist am anderen Ende des Motors (Riementriebsseite) zu finden. Könnte das Rasseln und Schaben vom Zweimassenschwungrad kommen ? Immer doch .
  15. Wird wohl Zeit Rückmeldung zur Bastelei zu geben: Diese Klemmung (würde inzwischen der Einfachheit halber wohl auch Gelenkbolzenschellen nehmen) hat seit dem 4 Jahre und ca. 50'km gehalten. Daher auch meine Empfehlung: Kleinere Stabigummis trocken verbauen und diese mit Schellen gegen seitliches Verrutschen sichern (evtl. erst dann, wenn der Stabi wirklich seitlich auswandert).
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.