Jump to content

Search the Community

Showing results for tags 'zms'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 9 results

  1. Vor knapp 15 Monaten bin ich mit ca. 194.000 km liegen geblieben. Die Kupplung bzw. das Zweimassenschwungrad war defekt und musste getauscht werden. Sicher kann man das angesichts der Laufleustung unter der Rubrik "normaler Verschleiß" einordnen. Nun musste ich kürzlich bei einer Laufleistung von gut 217.000 km bzw. nach nur knapp 15 Monaten erneut beides wechseln lassen. Die Mitnehmerscheibe ist weggebrochen, sodass keine Wirkung der Kupplung mehr vorhanden war. Ärgerlich an der Sache ist, dass es nach etwas mehr als nur einem Jahr passiert ist. Somit ist es mit Garantie schwierig. Jedoch steht die Haltbarkeit meines Erachtens in einem klaren Missverhältnis zu der vorherigen Haltbarkeit. Verbaut wurde damals wie jetzt ein Zweimassenschwungrad der Marke Luk. Anliegend einige Photos des defekten Teils. Hat jemand eine Idee dazu? Wie kann das passieren, wenn nicht durch einen Material- oder Produktionsfehler? Danke im voraus.
  2. Hallo zusammen, habe hier eine original Audi Reibscheibe und Druckplatte für den ATL hier liegen. Nach meiner bisherigen Recherche gibt es die Teile bei Audi einzeln zu kaufen aber das ZMS als Ersatzteil eben nicht. LUK bietet immer das komplette vormontierte Set an. Kann das wirklich sein, dass man das ZMS einzeln nicht bekommt? Rein vom technischen Verständnis empfinde ich das als Humbug aber wie gesagt aus Erfahrung trau ich dem Verein mit den Ringen mittlerweile alles zu. BTW kann das jemand bestätigen oder noch besser, kennt einer eine Bezugsquelle für das ZMS. Vielleicht trägt ja einer das Teil an der Kette als Schmuck rum und will es ggf. veräußern........ Grüße
  3. Hallo leider habe ich ein Problem mit meinem 1.4TDI ATL Motor (220 Tkm Langstrecke) und meine Werkstatt findet den Fehler nicht.... Mein Audi lief fantastisch gut bis letzten Februar, dann mit einem kleinen Rucker ging es los: Der Motor läuft ab 1200UMin total rauh...kaum Leistung bis 1600Umin... klopft fast wie ein Lagerschaden... Nun kann sein dass dieser Defekt dann am nächsten Tag weg ist und der Motor 4, 5 Stunden schnurrt wie eine Nähmaschine... steht er über Nacht geht das Geklopfe wieder los... Anscheinend ist der Fehlerspeicher leer bzw es steht nichts auffälliges drin... Ausgetauscht wurde bisher: -> ZMS -> Kabelsatz -> PD-Elemente -> AGR-Ventil... Hat alles nix gebracht....:-( Kann es sein, dass das neue ZMS defekt ist...? Meine Werkstatt kommt nicht weiter und will nen AT-Motor reinsetzen, aber ich denke dass der Defekt ganz woanders ist... Ich wohne im Raum Süd-Deutschland... eventuell kennt ihr eine Werkstatt, die diesen Fehler beheben kann und einen so grossen Austausch der Motors vermeiden kann... Vielen Dank für Eure Tips Gruss HDF
  4. HILFE Guten Abend allerseits, ich habe ein Problem: Beim Anlassen des Motors gibt es ein höllisches rasselndes Geräusch, was aber nach einiger Zeit des Warmlaufens verschwindet. Die Werkstatt meinte, die Kupplung sei hinüber. Die habe ich allerdings erst vor 40T km gewechselt. Vor kurzem wurde aber das Getriebe gewechselt. Mein Verdacht ist, dass die WErkstatt ein Getriebe für die 75 ps tdi Version eingebaut hat, weil der Einbau ewig lange dauerte und "Anpassungen" vorgenommen werden musste. Der Kupplungssatz und das ZMS Rad sind nun aber für die 90 ps Version eingebaut. Kann das sein, dass das falsche Getriebe mir die Kupplung kaputt gemacht hat??? Wäre echt dankbar, wenn mir jemand weiterhelfen kann, damit ich bei der Werkstatt mehr Argumente parat habe. Vielen Dank im Voraus
  5. Bei fast 230 000 km scheint jetzt mein ZMS so langsam sein Leben auszuhauchen. Wenn ich das erneuere kommt auch gleich die Kupplung neu. Da ich auch diese Arbeit in Eigenregie bewältigen möchte, würde ich mich über ein paar aussagekräftige Angaben freuen, ob hierfür Spezialwerkzeug(e) benötigt wird, und wenn ja welches. Herzlichen Dank Axel
  6. ja ja, hätte ich mich nur vorher hier schlau gemacht.... habe mir mehr oder wenig spontan einen 1,4TDI 90PS (ATL) in sehr schönem Zustand allerdings 247`km für 3000Euronen gekauft. Mein 1,2er 3L war in der Kälte mit Schaltproblemen ausgefallen und jetzt hatte ich keinen Bock mehr auf ein so launiges und unzuverlässiges Auto alleine angewiesen zu sein. Und da dachte ich mir, kauf ich mir ein zweites (Auto, nicht unzuverlässiges!). Ich befürchte es wird vor allem letzteres. Bei der Probefahrt ist mir nur die mangelhafte Laufkultur und schwergängige Schaltung aufgefallen. Aber da bin ich halt auch verwöhnt vom 1,2er ;-) Im Ernst, die Laufkultur im 1,2er ist weswentlich leiser und weicher. Ich denke da ist auch schon was im argen, vor allem ab 2000U/min wirds raubeinig. Die 90PS nehme ich ihm ab, er entwickelt das Drehmoment aber spät ab 2500U/min, da gehts dann ab, davor auch nicht viel anders als die 61PS im 1,2er. Letzterer ist von der Leistungscharakteristik viel harmonischer. Die Geräuschkulisse ist ähnlich wie bei einem Sternmotor aus Oldtimer Flugzeugen. Und gestern bei einer langen Autobahnfahrt (470km) habe ich beim Beschleunigen ab 110km/h eine Art aufschaukeln bemerkt. Ist das das Zweimassenschwungrad (ZMS), das asynchron wird durch die verrutschende Kette? Ich wusste bei dem Modell bis gestern nur, dass man mit dem ATL (Also Abgasturbolader) aufpassen müsse. Der ist aber quasi neu im Austausch, ebenso wie Zahnriemen etc. Dass ein defekter ATL auch den Motor zerlegen kann ist mir aber auch erst seit dem Studium gestern nacht hier bekannt geworden.. Eine Idee, auf was das bei mir hinausläuft? Muss heute noch die 470km zurück. Langsam fahren? Ganz langsam fahren?? Beschleunigen vermeiden? Oder am besten gar nicht mehr bewegen, wegen der Gefahr von schlimmen Folgeschäden?
  7. Hey Forum , ich hab folgendes Problem: Bei meinem 90PS TDI (Baujahr 2005, 150.000 km gelaufen, scheckheftgepflegt) wurde vor sechs Wochen der Klimakompressor gewechselt, weil die Klimaautomatik nicht mehr funktionierte. Nach der Reparatur fiel mir auf, dass sich mein langjähriger Durchschnittsverbrauch von 6,5l auf 7,5l erhöht hatte (Ich fahre sehr sehr sportlich und nur im Stadtverkehr - die 6,5l fand ich daher immer vertretbar). Gleichzeitig bemerkte ich, dass der Motor jetzt härter startete (schwierig zu erklären) und stoppte (quasi beim Ausschalten ein halbe Sekunde weiterlief) und irgendwie unrunder lief. Mit diesen Problemen hätte ich leben können, wenn der Wagen nicht eine Woche nach der Klimareparatur zum ersten Mal richtige Startprobleme gezeigt hätte. Ich musste 15 Sekunden rumorgeln, bis er endlich ansprang. Das wiederholte sich einige Tage später noch einmal, weshalb ich ihn wieder in die Werkstatt brachte. Dort hat man dann sowohl die Batterie getauscht (ok, die war wirklich uralt), als auch die Glühkerzen gewechselt. Das Ergebnis: Der Wagen startet und stoppt immer noch härter als vorher, läuft weiterhin unrund UND die Startprobleme waren nicht behoben. Zwei Tage nach der Reparatur musste ich morgens wieder rumorgeln, bis er ansprang. Eine Ergänzung noch: Vor fünf Jahren wurde das Getriebe getauscht, nicht aber das Schwungrad. Je nachdem, ob ich im Stand die Kupplung getreten halte oder nicht, gibt es ein tackerndes Geräusch aus Richtung Getriebe/Schwungrad. Könnte es sein, dass die Startprobleme mit dem alten Schwungrad zu tun haben? Jetzt konkret meine Fragen: 1. Woher könnte mein hoher Verbrauch kommen? 2. Könnte die Klima-Reparatur in Zusammenhang stehen mit den oben beschriebenen Problemen? 3. Muss ich mich mit dem kostspieligen Wechsel des Schwungrads anfreunden? 4. Was kann die Werkstatt noch machen? Die sind nämlich aktuell ratlos. Vielen Dank für Eure Tipps und Unterstützung im Voraus!! Chris :-)
  8. Hallo zusammen, ich benötige zur "Vollendung" meines Getrieebumbau ein defektes ZMS. Wahlweise würden mir schon die Abmessungen genügen. Danke liebe Grüsse Helge
  9. Material von ZF, für jeden der an Technik interessiert ist. Die Funktion eines ZMS im Video dargestellt. Direktlink ZF Friedrichshafen AG | Zweimassenschwungrad (ZMS) Downloadlink (Video/flv) http://www.zf.com/media/media/de/multimedia/corporate_3/products_4/driveline_components_1/animation_zms_funktion_zf.flv
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.