Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'klimaautomatik'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

9 Ergebnisse gefunden

  1. mobilechris

    Startprobleme/Mehrverbrauch

    Hey Forum , ich hab folgendes Problem: Bei meinem 90PS TDI (Baujahr 2005, 150.000 km gelaufen, scheckheftgepflegt) wurde vor sechs Wochen der Klimakompressor gewechselt, weil die Klimaautomatik nicht mehr funktionierte. Nach der Reparatur fiel mir auf, dass sich mein langjähriger Durchschnittsverbrauch von 6,5l auf 7,5l erhöht hatte (Ich fahre sehr sehr sportlich und nur im Stadtverkehr - die 6,5l fand ich daher immer vertretbar). Gleichzeitig bemerkte ich, dass der Motor jetzt härter startete (schwierig zu erklären) und stoppte (quasi beim Ausschalten ein halbe Sekunde weiterlief) und irgendwie unrunder lief. Mit diesen Problemen hätte ich leben können, wenn der Wagen nicht eine Woche nach der Klimareparatur zum ersten Mal richtige Startprobleme gezeigt hätte. Ich musste 15 Sekunden rumorgeln, bis er endlich ansprang. Das wiederholte sich einige Tage später noch einmal, weshalb ich ihn wieder in die Werkstatt brachte. Dort hat man dann sowohl die Batterie getauscht (ok, die war wirklich uralt), als auch die Glühkerzen gewechselt. Das Ergebnis: Der Wagen startet und stoppt immer noch härter als vorher, läuft weiterhin unrund UND die Startprobleme waren nicht behoben. Zwei Tage nach der Reparatur musste ich morgens wieder rumorgeln, bis er ansprang. Eine Ergänzung noch: Vor fünf Jahren wurde das Getriebe getauscht, nicht aber das Schwungrad. Je nachdem, ob ich im Stand die Kupplung getreten halte oder nicht, gibt es ein tackerndes Geräusch aus Richtung Getriebe/Schwungrad. Könnte es sein, dass die Startprobleme mit dem alten Schwungrad zu tun haben? Jetzt konkret meine Fragen: 1. Woher könnte mein hoher Verbrauch kommen? 2. Könnte die Klima-Reparatur in Zusammenhang stehen mit den oben beschriebenen Problemen? 3. Muss ich mich mit dem kostspieligen Wechsel des Schwungrads anfreunden? 4. Was kann die Werkstatt noch machen? Die sind nämlich aktuell ratlos. Vielen Dank für Eure Tipps und Unterstützung im Voraus!! Chris :-)
  2. Mein Auto hat am Freitag mit mir geschimpft. Während der Fahrt piepste es und es ging die gelbe Kontrollleuchte, die auf einen Motorölstand am unteren Limit hinweist, an. Ich war fast zuhause und bin slso bis auf den Hof gefahren. Hier angekommen habe ich den Ölstand nach ca. 90 Minuten Stillstand überprüft. Mein Auto hatte recht, der Ölstand war tatsächlich sehr niedrig... Also habe ich insgesamt einen Liter nachgefüllt. Danach hat mein Auto allerdings immer noch mit mir geschimpft und meinte unverändert, der Ölstand sei am unteren Limit. So war es auch gestern noch. Allerdings wusste ich inzwischen ja, dass das nicht mehr stimmen konnte. Zur Sicherheit habe ich gestern aber auch noch einmal nachgeprüft mit dem Peilstab bzw. dem Utensil, das ein Peilstab sein soll. Vermutlich zeitgleich mit der Meldung zum niedrigen Ölstand ist die Klimaautomatik auf Warmluft gegangen und hat nicht mehr gekühlt. Ich kann das leider nur vermuten, da mir das erst später aufgefallen ist. Vorhin bin ich dann noch eine kleine Runde gefahren. Beim Start piepste es wieder und die Meldung zum niedrigen Ölstand kam auch wieder. Erst, nachdem ich gut einen Kilometer gefahren bin, verschwand die Meldung vorhin plötzlich. Die Klimaautomatik war zu diesem Zeitpunkt abgeschaltet. Danach habe ich dann die Klimaautomatik eingeschaltet und bin soweit gefahren, bis der Motor warm war. Ergebnis ist, dass auch die Klimaautomatik ihren Dienst tut. Es ist also alles wieder normal. Mithin habe ich aber etwas mehr als 100 Kilometer fahren oder fast zwei Tage warten müssen, bis sich die Anzeige normalisiert hat bzw. wieder verschwunden ist. Kann mir einer sagen, ob es möglicherweise einen Zusammenhang zwischen geringem Motorölstand und Klimaautomatik gibt? Schaltet der Motor dann eventuell in einen Schutzmodus? Oder muss ich davon ausgehen, dass die Elektronik mir einen Streich gespielt hat?
  3. michaelhossa

    Klimaautomatik heizt sporadisch anstatt zu kühlen

    Hallo zusammen, ich bin Neu hier. Ich habe mir im Sommer einen A2 1,4 TDI Bj. 2004 mit 120.000 km gekauft. Ich bin hoch zufrieden und freue mich, ein nichtrostendes Aluauto für hoffentlich viele Jahre fahren zu können. Nun zu meiner Frage: Als ich noch die Klima gebraucht habe, aber auch manchmal im normalen Heizbetrieb, heizt die Heizung was die Motorabwärme so hergibt. Ich kann dann an der Klimaautomatik kälter drehen, der Lüfter fährt dann auch hoch, es kommt aber nur warme Luft. Hat da jemand von Euch eine Idee? Gruß Michael
  4. Hallo ich habe mir erst vor knapp einem Monat einen A2 1.4 gekauft (Baujahr 2002) Nun ist mir etwas bei der Klimaautomatik bzw Lüftung aufgefallen: Wenn ich auf "Low" schalte und volle Lüftung anmache, kommt aus allen 4 Lüftungsdüsen kalte Luft raus. Wenn ich jedoch auf "High" schalte, kommt nur bei der linken und rechten (äußeren) Düse (heiße) Luft raus. Bei den mittleren Düsen kommt keine Luft raus. Die Grad-Grenze, bei der die mittleren Düsen keine Luft mehr rauspusten, liegt bei 18 grad. Also eins über "Low". Wenn ich nun von "Low" auf 18 Grad schalte, entsteht ein Geräusch, (hört sich an als käme es aus dem mittleren Bereich des Amaturenbretts), als würde er etwas hinzu- bzw wegschalten. Ich tippte zu erst auf den Stellmotor, doch dann kam mir der Temperatursensor in den Sinn. Weiß einer von euch, was das sein könnte bzw hatte jemand schon dasselbe Problem? Ich hoffe mir kann jemand weiterhelfen!! Liebe Grüße Wauzzz23
  5. Motorisierung: 1,2 Erstzulassung: 7/2001 Kilometerstand: 155.000 Farbe: Lichtgrau Metallic (silber) Ausstattung: Advance Package, Style Package, Winterpaket Zustand: gepflegt weiteres: 2. Hand; Klimaautomatik, 8 Fach Magnesium-Felgen bereift Preis*: 8.500 Standort*: Frankfurt am Main * Pflichtangabe bei Angeboten
  6. N!ls

    Verkaufe Audi A2 1.4 Benziner Open Sky

    Standort: 57234 Nordrhein-Westfalen - Wilnsdorf Erstellungsdatum: 04.07.2012 Rufnummer des Anbieters: 016091234767 Marke:Audi Modell:A2 Fahrzeugtyp:Kleinwagen Kraftstoffart:Autogas (LPG) Erstzulassungsmonat:09 Erstzulassungsjahr:2002 Kilometerstand:216.000 Nicht reparierter Schaden:Nein Beschreibung Biete hier meinen Audi A2 1.4 Benziner an. Er befindet sich in einem Altersentsprechend gutem Zustand. Die Beige Innenausstatung ist sauber und nicht verranzt. Nichtraucherfahrzeug. Wurde immer Top gepflegt. Bremsen hinten wurden koplett vor kurzem erneuert. Sommerreifen sind zurzeit auf 17 Zoll BBS Felgen jedoch können auch 17 Zoll Original Audi Felgen abgegeben werden. Der Goldene Streifen ist foliert und einfach abziehbar, kann auf anfrage entfernt werden. Trotz des Kilometerstandes von Original 216.000km nachweisbar läuft der Motorsauber und das Getriebe lasst sich sauber schalten. Regelmäsiger Ölwechsel mit Longlife Öl. Zündspulen neu, Diverse Filter, und weiters welches mit Rechnung nachweisbar ist. Open Sky ist vorhanden und funktioniert. Klimaautomatik Einfach anschschauen. Fahrzeug ist angemeldet und kann Probegefahren werden. Der Preis von 5000€ ist VB. Anbieter direkt anrufen 016091234767
  7. Hi, ich hätte mal eine Frage: Was ist der Unterschied wenn ich bei ner Klimaautomatik die Schalter rechts für die Einstellung Oben/Mitte/Unten alle eingeschaltet habe oder alle ausgeschaltet habe? Gruß
  8. Hallo, ich bin langsam am verzweifeln: Mein A2 betreut das AH Weeber in Calw. Seit geraumer Zeit (über 1 Jahr) habe ich Probleme mit meiner Handbremse, die zieht einfach nicht mehr richtig auch Einstellungen bringen nur temporär (~ 4 Wochen) was. Als ich bei ca. 85 tkm das Auto in der Werkstatt hatte, wollten die die Trommelbremse neu machen, das kam mir aber bei der Kilometerleistung etwas komisch vor, was ich den Herren auch mitteilte, also reinigten sie die Bremse, was aber wie gesagt nur kurzzeitigen Erfolg bringt. Weiteres Problem ist meine Fahrertür. Die streift nämlich bei waermeren Temperaturen am Kotfluegel, keine Ahnung warum. Hier sagt das AH Weeber, eindeutig muss der Kotflugel versetzt werden, da an der Tür nichts weiter eingestellt werden kann. Ein anderes AH meint aber es wäre irgendetwas gebrochen. Evtl. hatte wohl mein Vorbesitzer einen Unfall? Und nun noch die Klimaautomatik. Die spinnt ein bisschen. Einerseits hab ich starke Lüfterschwankungen, mal volle Lüftung, mal wieder keine Lüftung und das im 2-Sekunden-Takt. Auch hatte ich im Winter den Eindruck, dass die angezeigte Temperatur und die reale Temperatur im Innenraum nicht wirklich übereinstimmen. Nachdem das Fahrzeug einen kompletten Tag in der Werkstatt war (wieder AH Weeber in Calw) lautete die Diagnose: Defekter Klimakondensator. Aha, kann mir zwar nicht vorstellen, dass der Temperaturunterschied (im Winter!!!) und das Lüftungsproblem vorm Klimakondensator kommt, aber nun gut der Klimakondensator wurde getauscht. Zumindest das Lüfterproblem bleibt aber, keinerlei Veränderung, ob sich was an der Temperaturproblematik geändert hat, kann ich bei den Temperaturen gerade nicht sagen, da ich nur selten mit der Klima fahre (3l-Fahrer eben). Gestern nun der Clou: Als ich auf den Hof des AH fahre, wieder mal die Lüftung spinnt, sehe ich einen Werkstattmenschen über den Hof laufen, den ich gleich mal bat ins Auto zu sitzen und sich das Lüftungsproblem anzuhören. Der meinte dann: Eindeutig das Lüftungssteuergerät (oder so ähnlich) ... Was mich auch noch ärgert: Nachdem ich beinahe 3 Wochen auf einen Termin gewartet habe um den Kondensator zu wechseln, fragte ich den Werkstattmeister ob nicht im Zuge dessen auch gleich das Tür/Kotflügel-Problem gelöst werden könnte. Der Meister meinte, wenig Zeit blabla, aber er schaue mal. Als ich dann mein Fahrzeug 10 Stunden später wieder abholen wollte, hatten die gerade 1 Stunde an dem Kondensator gebastelt, zu Kotflügel kamen sie nicht mehr, obwohl die gesamte Stoßstange etc. demontiert war. Separat kostet mich die Türgeschichte ca. 150 Euro. Was haltet Ihr davon? Ist das alles noch normal für ein Audi- AH? PS: Was kostet den im Schnitt ein KD bei 100.000 km?
  9. Christa72

    Temperatursteuerung Klimaautomatik defekt

    Habe die Foren durchsucht und bisher keine Lösung für mein Problem gefunden. Habe einen A2, 1.4 Beziner: Ich habe bisher die Innentemperatur meiner Klimaautomatik immer auf 20 Grad eingestellt, egal ob Sommer oder Winter und hatte nie Probleme. Besser hätte die Klimaautomatik nicht arbeiten können. Ich war vollkommen zufrieden. Doch im kalten Winter fing die Anlage bei Einstellung 20 Grad wie wild zu heizen. So gefühlte 50 Grad !!! Bei Einstellung "LO" kühlt die Anlage. Ab Einstellung 18 Grad aufwärts heizt die Anlage wie wild. Auch wenn man manuell die Balken reduziert, kommt immer noch zu warme Luft raus. Auch wenn draussen auch 20 Grad ist. VW möchte 730 Euro für die Reparatur haben. Deren Diagnose hies "Temperatursteuerung / Regelung defekt ". Bei Audi versuche ich es erst garnicht. Da wird man erst ab Audi A8 anständig bedient. Da kommt erstmal die Bemerkung "Neee, A2!!!" Habe mal versucht, telefonisch eine Woche lang bei Audi einen Termin für die Inspektion zu bekommen. Es hiess, wir rufen sie zurück. Auf den Rückruf warte ich noch heute. Ich bin mit der VW-Vertragswerkstatt sehr zufrieden, jedoch würde ich gerne wissen, ob der Preis von 730 Euro ok ist. Bei freien Werkstätten habe ich noch nicht gefragt. Aber ein Richtwert wäre nicht schlecht. Wollt ja nicht abgezockt werden.