Jump to content

Search the Community

Showing results for tags 'gas'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 6 results

  1. Hallo Leute, es ist geschafft. Mein A2 läuft jetzt auf LPG Bin zwar erst etwa ca 150km gefahren, aber die Anlage verhält sich bisher völlig unauffällig. Bei einigen Beschleunigungsversuchen von 0 auf 100 konnte ich mit meinen Fahrkünsten bisher keine Leistungsunterschiede im Anzug im Vergleich Benzin zu Gasmodus feststellen. Das Umschalten von Benzin auf Gas und umgekehrt erfolgt in jeder erdenklichen Lastsituation ohne Ruckler und selbst im Schiebebetrieb gibts keine Aussetzer. Bei den aktuellen Temperaturen über 20°C schaltet die Anlage teilweise in ein paar Sekunden nach anspringen
  2. Hallo liebe Forumsmitglieder, gestern bin ich auf die Autobahngefahren und wollte an einer Steigung beschleunigen, der Wagen hat aber kein Gas angenommen, d.h. er kam nicht über 2000 rpm, beim Kickdown hat er zwar runtergeschaltet, aber nicht beschleunigt. Ich bin dann mit ca. 80-90 kmh dahingeeiert und nach 8 Kilometern war das Problem plötzlich weg. Es gab keinerlei anzeigen im Display. Heute Abend kann ich hoffentlich beim Flo den Fehlerspeicher auslesen. Was vermutet Ihr?
  3. Hallo liebe A2 1.2 Freunde, Ich habe eben Kupplung, Nehmerzylinder und Hydraulik in einem Occasionskauf 1.2 Tdi ersetzen lassen. Nun bin ich enttäuscht vom Schaltverhalten. Ich habe zwar keine Vergleichswerte, aber mein Lupo 3L machte dies wesentlich sauberer. Da ich nicht denke, das dies beim A2 grundsätzlich schlechter sein kann, aber im ganzen Forum nichts über die Schaltzeiten gefunden habe, interessieren mich eure Werte. Bei mir; Lupo 3L ca. 0.6-0.8s und ohne dass er viel Gas gibt. Beim jetzigen A2 1-1.3s und er "heult" zwischendurch auf.Der Lupo blieb ab 140km/h im Eco beim Kick
  4. Hallo zusammen, nach meiner Odyssee vor zwei Tagen und der Nachricht von den Freundlichen, dass kein Fehler gefunden wurde, hoffe ich hier auf Hilfe. Fahre täglich ca. 30 km zur Arbeit. Nach ca. 15 km habe ich getankt. Bereits beim Losfahren an der Tankstelle sprang mein Kleiner nur widerwillig an. Habe Schlüssel rumgedreht, Leuchten gingen an, aber der Motor eierte nur und wollte nicht, erst beim dritten oder vierten Versuch). Nichts ahnend bin ich dann losgefahren. Ca. 50 m später hat er nicht mehr aufs Gaspedal reagiert und ich konnte nur ausrollen lassen (Motor lief aber we
  5. Standort: 57234 Nordrhein-Westfalen - Wilnsdorf Erstellungsdatum: 04.07.2012 Rufnummer des Anbieters: 016091234767 Marke:Audi Modell:A2 Fahrzeugtyp:Kleinwagen Kraftstoffart:Autogas (LPG) Erstzulassungsmonat:09 Erstzulassungsjahr:2002 Kilometerstand:216.000 Nicht reparierter Schaden:Nein Beschreibung Biete hier meinen Audi A2 1.4 Benziner an. Er befindet sich in einem Altersentsprechend gutem Zustand. Die Beige Innenausstatung ist sauber und nicht verranzt. Nichtraucherfahrzeug. Wurde immer Top gepflegt. Bremsen hinten wurden koplett vor kurzem erneuert. Sommerr
  6. Hallo! In den letzten Tages kam es bei meiner FSI Alukugel des öfteren vor, dass ich kein Gas mehr geben konnte. Erst nach mehmaligem treten des Pedals war alles wie gewohnt. Das Problem dauert meistens nur ein paar Sekunden und tritt meistens bei hohen Außentemperaturen auf. Wer kennt den Fehler und weiß Rat?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.