Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'drosselklappe'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

13 Ergebnisse gefunden

  1. Guzzi-Fritz

    Sporadischer Notlauf

    Hallo, bin neu in dieser Runde. Benötige eure Expertise bei einem sporadisch auftretenden Problems bei dem A2 meiner Tochter. Es kam immer wieder zu sporadischen Fehlern im Bereich der Drosselklappe, es wurden schon viele Reparaturmassnahmen ergriffen, entweder vom Mechaniker oder auch selbst ausgeführt. Fehlerpunkte wie Lambdasonde, Drosselklappe, Luftsensor oder Undichtigkeiten können ausgeschlossen werden. Ich habe nun folgende Beobachtung gemacht: Beim einschalten der Zündung hört man die Drosselklappe surren, wenn dies passiert gibt es keine Probleme. Heute habe ich nach dem einschalten der Zündung kein surren vernommen, und prompt spring er in den Notlauf. Weiß jemand woher die Drosselklappe das Signal erhält? Ich gehe vom Motorsteuergerät aus, aber weiß jemand was vorher noch abgefragt wird? z.B. Temperaturfühler G2/G62 oder etwas anderes. BBY 2003 Jeder Hinweis würde helfen, wir möchten unseren Kurt nicht verlieren. Grüße Guzzi-Fritz
  2. Servus Forengemeide, die Drosselklappe meines FSI ist voraussichtlich nicht mehr zu retten und daher benötige ich einen Ersatz. Leider finde ich im Netz keine passende. Artikelnummer: 036 133 062 D vielleicht hat jemand von euch eine Ahnung wo man eine neue / überholte käuflich erwerben kann. Denn direkt beim ist sie mir schlichtweg zu teuer. Gruß Sohnemann
  3. Hallo Freude des Alumobils, bei meinem A2 macht der Motor drehzalabhängige Geräusche, wie wein alter Tracktor. Das Geräusch war zwischenzeitlich mal für 100km weg kam aber beim Rechtsabbiegen plötzlich wieder. Beim Hochturen wird es extrem laut. Ich habe mal ein Youtubevideo erstellt: https://www.youtube.com/watch?v=A_9pW5_Oo-k Motor hat derzeit knappe 568000km runter, er fährt siche eigentlich wie immer, also kein Leistungsverlust, er dreht auch normal hoch. Hat jemand ne Idee? Mein Schrauber meint vielleicht das AGR Ventil ... Vielen Dank für Euer Brainstorming Mütze - der seinen 1.2er gerne fährt
  4. thomsson

    Drosselklappe anlernen mit OBDeleven unmöglich

    Hi, vielen Dank für das Forum. Ich habe hier schon viel erfahren. Vor knapp 2 Monaten habe ich mich für einen blauen Colour-Storm entschieden, einen mit Glassdach und für mutige. Weil FSI mit unruhigen Leerlauf und Ruckeln unterhalb 3000 U/min. Baujahr 2003 - 170.000km Das Ruckeln war nicht immer da, es schien von Außen- oder Motortemperaturen abzuhängen. Ich wechselte Öl und Ölfilter, Kraftstofffilter, Zündkerzen. Ich reinigte die Drosselklappe ohne die Klappe zu berühren. Es änderte sich nichts. Ich wechselte die Zündspulen und die Kraftstoffpumpe (die Versorgungspumpe). Es änderte nichts. Es gab von Anfang an nur einen Fehler im Fehlerspeicher "Gemisch zu fett - sporadisch" Dieser verschwand aber auch immer wieder von selbst. Nach dem Tausch des Luftmassenmessers spinnte die Drehzahl total, sie sprang innerhalb einer Sekunde zwischen 1000 und 3000 U/min. Ich wechselte wieder zum alten LMM. Die Drehzahl kehrte zur alten Instabilität zurück. Ich reinigte die Drosseklappe nochmals, länger, um sie gründlicher sauber zu bekommen. 20km Fahrt später verlor der Wagen seinen Selbsterhaltungstrieb. Er würgte sich immer wieder selber ab. Gassanahme war erst ab ca 2500 U/min stabil. Darunter unvorhersehbar. Im Leerlauf ging er aus. Neu Anlernen der Drosseklappe dachte ich mir, nachdem ich, wie für alles vorherige hier im Forum nachgelesen hab. Womit? Ich besorgte mir den OBD-Stecker von OBDeleven. Der kann angeblich Codieren und Werte schreiben, wie das Vorbild von Ross-Tech. Ich ging in die Grundeinstellungen und wählte Kanal 60. "Adap Run" 1 Sekunde später "Error". Ich hörte die Drosselklappe weiterhin klackern und ich sah im Feld 1 und 2 Werte bei 16% und 82%. Ich kehrte zurück. Und dann steht im Fehlerspeicher "Adaption nicht gestartet" und "Drosselklappe mechanischer Fehler" Ich zerlegte die Drosseklappe, reinigte die Welle des Motors und die Kohlen, bog die Schleifkontakte für die Potis zurecht. Keine Änderung. Ich besorgte eine neue Drosseklappe, original, von 2011. Wieder, Adaption nicht möglich, "mechanischer Fehler" Ich setzte die Motorsteuerung zurück, lernte die AGR neu an, die DK lies sich nicht anlernen. Kann der Tester das Problem sein? Ich bin für jegliche Ideen dankbar. Die gewechselten Teile waren alle neu, mit Marke und der richtigen Teilenummer. Ich würde gern mal zum nächsten Forumtreffen fahren, die letze Teilnahme musste ich deswegen absagen.
  5. A2nika

    EPC Lampe leuchtet - kein Fehler im Speicher

    Hallo liebe A2-Freunde, dies ist mein erster Beitrag hier, daher bin ich noch nicht ganz informiert darüber, wie es hier so abläuft. Ich hätte nämlich mal eine Frage und hoffe, dass jemand aus dem Forum so nett ist, mir weiterzuhelfen. Ich fahre einen A2 1.4L, BJ 2001AUA. Vor ca. 3 Monaten fing meine Motorkontrolllampe an zu leuchten. Daraufhin habe ich mich durch die Foreneinträge gelesen und schnell beschlossen den Fehler zu ignorieren ...und siehe da, die Meldung verschwand nach ca. 2 Wochen - wahrscheinlich irgendein Sensor. Jetzt leuchtet plötzlich die EPC Leuchte. Die Fehlerauslesung war leider ergebnislos. Hier im Forum habe ich gelesen, dass bei den meisten beide Lampen gleichzeitig oder abwechselnd leuchteten, daher vermute ich einen Zusammenhang. Eine weitere Info aus dem Forum ist, dass die Drosselklappeneinheit gereinigt werden sollte. Nun zu meiner Frage - eigentlich sind es zwei: Wie kann ich die Drosselklappe reinigen? Glaubt ihr, es gäbe noch eine weitere Lösung? Vielen Dank schon mal für eure Hilfe! A2nika
  6. Dom88

    VAG-Com Hilfe in Wuppertal

    Hallo zusammen, gibt es hier vielleicht jemanden aus dem Raum Wuppertal der sich bereiterklären würde mir die Drosselklappe meines A2 neu anzulernen? Zum "freundlichen" kann ich mit dem Problem leider nicht näheres dazu erläutere ich gerne Privat. Über Hilfe wäre ich sehr froh und dankbar. Vielen dank im Voraus und einen guten Start ins Wochenende. Liebe Grüße Dom88
  7. Zunächst: Die SuFu ergab nichts zu dem Thema: Beim mal wieder notwendigen Reinigen des Drosselklappenflansches meines A2 ist mir gestern ein merkwürdiger, etwa fingerdicker Schlauch an der Rückseite der Drosselklappe aufgefallen, der Richtung Innenraum/Spritzwand zeigt. Dieser Schlauch ist bei meinem A2 dadurch verschlossen, daß da einfach eine Schraube in das offene Schlauchende gedreht ist. Dieser Schlauch hat Anlage an der Spritzwand und hat die Dämmung auch schon angescheuert. Das dürfte sicher für Geräusche sorgen und ist so nicht gut. Das ganze sieht irgendwie nach Hinterhofbastelei aus. Nun ist dieser Schlauch porös und undicht. Auch wenn man ihn nun ersetzt, ist das Problem des mechanischen Kontakts mit dem Karosseriealu nicht behoben. Da wäre eine andere Lösung (Stopfen? Durchstecken und Verschrauben eine Schraube? Gewinde einschneiden und Schraube einsetzen?) sicher dauerhafter und würde das Problem der Anlage an der Spritzwand beheben. Durch den undichten Schlauch neigt der A2 zum Ruckeln, auch stinkt es im Innenraum nach den Dämpfen, vor allem beim Beschleunigen. Als Abhilfe habe ich nun "Panzerband" zum Tapen verwendet, ist natürlich ein Provisorium, die Drosselklappe muß ich in jedem Fall ausbauen, doch dann soll eine vernünftige Lösung her. Ist schon jemand dieser merkwürdige, verschlossene Schlauchstummel bei seinem 1.4er Benziner aufgefallen? Habt Ihr das, wenn mal vorhanden, geändert und wie? Gruß und schon mal Danke von Uli
  8. Padie

    17912 Luftansaugsystem Leck erkannt

    Hallo zusammen, wir haben vor ca. 2 Wochen einen gebrauchten A2 FSI Bj 2003 gekauft. Der Wagen hat 88.000 Km auf dem Buckel, Zahnriemen ist bei 80.000 Km gewechselt worden. Beim Lesen des Fehlerspeichers sind gleich 9 Fehler aufgetaucht. Die Fehler sind bei einer Audi Vertragswerkstatt fast beseitigt worden. Nur der Fehler 17912 konnte nicht beseitigt werden. Und obwohl, wie ich in diesem Forum gelesen habe, der Luftmengenmesser und die Drosselklappe ausgetauscht wurden und jeder Schlauch, gehe ich davon aus, kontrolliert wurde, taucht dieser Fehler im Fehlerspeicher immer noch auf. Ich hoffe auf Abhilfe. Noch eine komische Sache: Wenn ich die ECON-Taste am Lüftungssystem drucke, geht die Drehzahl des Motors im Leerlauf auf ca. 1600 Umdrehungen hoch, um dann allmählich einen normalen Bereich wieder zu erreichen. In diesem Fall läuft der Motor ein bisschen unruhig. Normalerweise schaltet die Klimaanlage mit dieser Taste aus und funktioniert wie eine normale Lüftungsanlage. Weißt jemand, woran das liegen könnte.
  9. Hallo Leute! Seit einiger Zeit habe ich das Problem, dass bei meinem 1.4 Benziner Bj 2001 die Warnleuchte Motorelektronik sporadisch aufleuchtet. Alle 5 Fahrten ist sie wieder aus, geht auf der Autobshm aber immer wieder an. Dazu seit zwei Wochen EPC. Ebenfalls vor ein paar Wochen Bremsanlage. Daraufhin vorne die Belege erneuert und das nervige piepen der bremsanlage war weg. Eine Woche später war es wieder da... Muss ich die hinten auch noch wechseln die Bremsbelege? Heute haben wir die Drosselklappe gereinigt, da einige hier meinten, dass würde evtl helfen gegen die Warnleuchten. Ergebnis: Alle Warnleuchten sind an und der kleine nimmt kein Gas mehr an. Habe ihn mit 12 km/h zum Freundlichen gebracht der da nun drüber schauen soll. Hat jemand eine Ahnung was da los ist? Wird mein kleiner wieder fit? Lg Sundance
  10. 124penoepel

    HILFE: Suche VAG Com Raum Stuttgart/Weilimdorf

    Nachdem seit einiger Zeit die gelben Kontrolleuchten nicht mehr ausgehen habe ich heute die Drosselklappe gereinigt (A2 Benziner). Hat alles soweit ganz gut funktioniert und bin davon ausgegegangen, daß das Auto anschließend noch fahrbar ist, ich wollte in der nächsten Zeit ohnehin zum Händler wegen Service. Allerdings schaltet das Fahrzeug nach ca. 5 Minuten Fahrt in den Notmodus und nimmt kein Gas mehr an. Da meine Frau das Auto morgen braucht und ich sie so nicht fahren lassen will suche ich nun dringend jemanden im Raum Weilimdorf/ Stuttgart, der die Drosselklappe resetten kann, möglichst noch heute. Wäre toll, wenn sich jemand findet. Grüße Tobias
  11. Hallo! erstmal ein dickes Lob an dieses Forum, ich habe als Neuling viel nützliches gelesen! Somit auch schön die Lösung (hoffentlich) für meinen hohen Spritverbrauch gefunden. Ich werde meine Drosselklappe wie beschrieben reinigen und suche einen Tip für eine freie Werkstatt oder jemand der mir im Raum Karlsruhe/Mannheim nach dem reinigen der DK wieder einstellen kann. Danke & Grüsse.... ------ 1.4 Benziner 7/2001
  12. saberhood

    Ruckeln / Motoraussetzer

    Hallo Forum, da ich und der keinerlei Rat mehr weiss, was meiner Kugel fehlt, wende ich mich mal an Euch. Meine Kugel, 1.4, Benziner, AUA, 03/2001, 73500 KM, macht mich wahnsinnig. Sobald der Motor etwas wärmer wird, habe ich das Gefühl an einem Rodeo teilzunehmen. Es fühlt sich an, als ob es Motoraussetzer wären. Wenn ich Gas gebe hat die Kugel keine Probleme. Allerdings kann ich in der Stadt ja nicht nur Gas geben. Bei hohen Umdrehungszahlen besteht das Problem nicht. Gestern, bei einer Schneefahrt be ca. 30 bis 40 KM/H ging das gehoppele erst richtig los. Zusätzlich gingen dann natürlich noch sämtliche Lampen an. Die Lampen leuchteten bei einem Neustart allerdings nicht mehr. Sobald das Wetter feuchter wird, macht die Kugel Probleme. Das Ruckeln fängt immer an, sobald ich versuche eine konstante Geschwindigkeit zu halten. Der meinte es wäre die Drosselklappe und hat diese mit einem Spray:huh: gereinigt. Er meinte dann entfalle das Anlernen. Im Fehlerspeicher steht übrigens nichts. Was haltet Ihr davon? Kann es die Zündspule sein? Viele Grüße und vielen Dank
  13. ETechCH

    Drosselklappensteller

    Hallo Forums-Mitglieder, ich möchte mich erstmal vostellen: Ich bin seit ca. 14 Tagen stolzer Besitzer eines Audi A2 1.4 in Kobaltblau. Eigentlich bin ich auch sehr zufrieden mit dem Auto bis auf ein paar Punkte, die hier an anderer Stelle schon besprochen wurden (zu kleiner Tank, höherer Preis, komische A-Säule, usw.). Nun zu meinem eigentlichen Grund warum ich hier schreibe: Gestern früh wollte ich losfahren und bin nur ca. 20 m weit gekommen. Danach konnte ich noch fahren, nur noch sehr langsam; die Drehzahl ging nur noch bis ca. 2000 U/min, sämtliche Warnleuchten gingen an (Warnleuchten betreffend ABS, ESB, usw.) und es hat dreimal gepiepst (FIS hat auch noch eine Warnung gezeigt!). Anschließend bin ich wieder in die Einfahrt und habe den ADAC angerufen. Dieser ist gekommen und hat den Fehlerspeicher ausgelesen. Er hat den Fehler "17950 Drosselklappensteller-Potentiomenter-Signal Unplausipel" ausgelesen und hinterher gelöscht. Danach konnte ich wieder fahren. Als ich wieder weiter fahren wollte, trat der gleiche Fehler auf. Der gelbe Engel hat die Meldung wieder gelöscht und meinte: "Das muss von der AUDI-Werkstatt gemacht werden. Die müssen den Drosselklappensteller neu konfigurieren. Es kann auch sein, dass die "Drosselklappeneinheit" ausgebaut und gereinigt werden muss. Auch kann dies auftreten, wenn das Auto länger steht." Auf dem Heimweg bin ich bei einer AUDI-Werkstatt vorbei gekommen. Dieser hat den Fehlerspeicher ausgelesen (nichts gefunden) und wollte gleich die ganze "Drosselklappeneinheit" für teuer Geld tauschen. Abends habe ich das Auto abgestellt. Heute nachmittag ist das Auto ohne Probleme angesprungen und ich konnte zum AUDI-Händler fahren, von dem ich das Auto gekauft habe. Dieser hat den Fehlerspeicher ausgelesen (scheinbar kann man eine Auto ohne diese Kiste nicht mehr reparieren ) und NICHTS FESTGESTELLT!!!! Er hat auch das Drosselklappensteller-Potentiometer neu konfiguriert. Um es kurz zu machen, das Auto läuft wieder. Er meinte noch, wenn das öfters auftaucht, soll ich wieder vorbei kommen. Dann müsste man die Einheit öffnen und kontrollieren. Evtl. austauschen. Nun zu meiner Frage: Kennt jemand dieses Problem? Weiß jemand wie man dieses Problem evtl. kostengünstig beheben kann? Ich währe für antworten dankbar. Mit freundlichen Grüßen ETechCH