Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'aua'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

15 Ergebnisse gefunden

  1. cmpbtb

    [V] Ölmessstab AUA

    8Z0 115 611 R Ölmessstab AUA Zustand: neu, siehe Bild anbei Preis: 11 € VB Versand (Kosten trägt Käufer) ab 28.08.18 oder Übergabe bei einem der Schraubertreffen
  2. HeadHunter747

    Probleme mit dem guten 1.4 AUA

    Hallo zusammen, ich habe seit einiger Zeit mit meinem A2, 1.4 AUA. Wir haben das Auto letztes Jahr gekauft und nach etwa 3 Monaten war nach jeder Fahrt ein immer größer werdender Ölfleck auf dem Boden zu sehen. Motor sauber gemacht und dann nochmal gefahren und lief aus dem Nockenwellensimmerring, Kurbelwellensimmering und Nockenwellengehäuse raus. Ich habe dann alles abgebaut und auch direkt die Zylinderkopfdichtung mitgemacht da ja einmal das Meiste runter war. Den Kopf habe ich selbstverständlich planen lassen. Die Ölwannendichtung habe ich ebenfalls neu gemacht, Ölabscheider gereinigt, die Drosselklappe und das AGR Ventil gereinigt und mit VCDS neu angelernt. Die Steuerzeiten sind ebenfalls genau eingestellt, daran kann es nicht liegen. Einige Zeit lief der Motor auch ohne Probleme, jetzt habe ich das Problem dass ich Verbrennungsaussetzer auf Zylinder 2 habe. Ich habe schon sehr viel dazu gelesen, auch hier im Forum, aber ich weiß nicht was ich jetzt machen soll. Er verliert auch wieder etwas Öl, aber nicht so, dass es tropft, der Motor ist halt verölt. Ich habe bereits die Kompression gemessen, Zylinder 1 bis 3 jeweils 12 Bar, Zylinder 4 11 Bar, im kalten und im warmen Zustand. Ich habe neue Zündleitungen, eine neue Zündspule, neue Zündkerzen, neue Kurbelgehäuseentlüftung, neuen Klopfsensor eingebaut und die Einspritzventile untereinander getauscht. Probleme haben sich aber nicht gebessert, sobald er warm ist hat er Zündaussetzer auf Zylinder 2. Ölwechsel ist ja auch noch nicht lange her. Ich habe kein Öl im Kühlwasser, aber wenn ich mehrmals nur 2 oder 3 KM zum Testen fahre habe ich am Öldeckel einen weißlich gelben Schleim. Sobald man aber länger fährt ist dieser wieder weg. Bin mir nicht ganz sicher ob das Öl etwas nach Abgasen riecht. Kühlwasserstand ist konstant, Auto qualmt nicht viel. Alle Kabel und Schläuche überprüft. Jetzt ist die Frage wie ich vorgehen soll. Die einzigen Sachen die mir jetzt noch einfallen sind das Motorsteuergerät, oder die Nockenwellen (was ich bereits des Öfteren gelesen habe). Was denkt ihr, soll ich auf gut Glück die Nockenwellen tauschen? So langsam wird das mit dem schönen AUA ein endloses Vorhaben Danke für eure Antworten! Ich hoffe ich habe nichts an Informationen vergessen. Kleiner Nachtrag: Im Leerlauf ruckelt der Motor extrem, neue Hydrostößel sind ebenfalls verbaut. Viele Grüße
  3. al2chris

    Spidan Federn, aber welche?

    Guten Abend zusammen, im Frühjahr will ich mir ein Fahrwerks-Upgrade gönnen. Da mein SW20 nächstes Jahr Bretthart gemacht wird, ist mein Nutzungsprofil für meinen "Daily"-A2 (ohne OSS) sozusagen als Gegenpol zu meinem Spaßauto: Weichei, Memme, Schisser, Spaßbremse - notfalls mit Freundin am Steuer. Meine Anforderungen an das Fahrwerk besteht also nur aus Sicherheit und Comfort mit so wenig Sportlichkeit wie für Punkt 1 nötig. Optik ist mir ebenfalls nachrangig. Also ist keine Tieferlegung erwünscht (zumindest nicht aus optischen Gründen). Die Wahrscheinlichkeit für den bekannten Elch im Klosett würde ich jedoch schon gerne reduzieren. Durch das Stöbern im Forum habe ich mich jetzt entschieden die Kombination aus Koni FSD und Spidan-Federn anzupeilen. Was mir allerdings noch nicht ganz klar ist - und da kommt hoffentlich ihr ins Spiel - welche Teilenummer-Kombination VA und HA bekommen sollen. Im Forum gibt es zwar weitreichende Diskussionen darüber, jedoch habe ich über mein spezielles Problem noch nichts auswertbares gefunden: Ich habe den leichten AUA Motor vorne und hinten einen Gastank verbaut. Zusätzlich kommen noch regelmäßig Fahrten mit 4 erwachsenen Personen im Auto inklusive Reisetaschen im Kofferraum dazu und gerade für diese 1200km-Fahrten suche ich die richtige Fahrwerks-Kombination. 1. Frage: Ist die Kombination FSD und Spidan überhaupt ausreichend für Comfort trotz des ganzen Gewichtes auf der Hinterachse oder gibt es vielleicht doch noch eine Möglichkeit die ich übersehen habe? Falls ausreichend: 2. Frage: Welche Federn kann ich auf der VA nutzen um nicht zu hoch zu kommen? Reicht es wenn ich die Kombination VA 49527 und HA 56833 nutze? Und ist das Dämpfungsverhalten dann noch ausgewogen genug? Gerade mit dem ganzen Gewicht auf der Hinterachse. 3. Frage: Wie verhält sich der Wagen dann wenn ich grad mal ohne diese ganze Beladung fahre? (Mein Gedankengang war: Die Federkombination wird für 1.4 mit OSS empfohlen, welches ich ja nicht habe, dafür habe ich aber ja den Gastank. Also müsste das Fahrverhalten ja trotzdem gutmütig bleiben?) Ich würde mich über eure Meinungen sehr freuen, denn bevor ich das teure Fahrwerk beschaffe und später damit unglücklich bin, frage ich lieber die Profis, damit ich hinterher notfalls sagen kann: Ihr habt's mir so empfohlen. LG Chris
  4. andihandi

    SUCHE: Motorsteuergerät AUA update-fähig *EG

    Ich suche ein update-fähiges Motorsteuergerät (*EG) für meinen Audi A2 - AUA...
  5. BerndB

    A2 1,4 (AUA) startet nicht mehr

    Hallo zusammen, Seit heute morgen startet der 1,4 Benziner mit AUA Motor nicht mehr. Der anlasser dreht den Motor aber es passiert sonst nix. Ich habe folgende Sachen geprüft: - Kein Fehlereintrag im Motorsteuergerät. - Benzin ist im Tank. - Benzinpumpe läuft - Zundfunke kommt. - Einspritzdüsen werden angesteuert. - Die Drosselklappe bleibt geschlossen. Also die Drosselklappe manuel geöffnet und ein stück Schlauch eingeklemmt. Motor springt an. Beim Einschalten der Zündung ruckt die Klappe kurz. Es sieht so aus als ob sie noch weiter zu geht. Am abgezogenen Stecker läst sich an den Motorpinnen eine Spannung von ca. 10V messen. Also Drosselklappe ausgebaut und geöffnet. Kein mechanischer defekt feststellbar. Die Potibahnen lassen sich nachmessen. Mit einem Labornetzteil lässt sich die Drosselklappe öffnen. Ich würde sagen das Teil ist ok. Der Motor läuft trotzdem nicht.... Kennt jemand diese Verhalten? Was kann ich noch tun? Gruß Bernd
  6. Offenbar gibt es verschiedene Ursachen für starken Öldurst. Mein A2 war vor über 2.000 km zur Wartung, danach bin ich noch etwa 1.000 km gefahren, habe dann wegen des widerlichen Ölgestanks bei stehendem Fahrzeug und betriebswarmen Motor mal den Ölabscheider tauschen lassen. Obwohl ich das LL 5W-30 von Castrol drin habe, fehlt fehlt gerade einmal ein Drittel auf dem Weg von "max" zu "min" am Ölpeilstab. Das halte ich für durchaus akzeptabel und normal. Ich habe darüber gestern einmal mit dem Meister meiner Stammwerkstatt in Heide gesprochen, der das durchaus für plausibel hält. Ist der Ölabscheider oder sind die Leitungen dorthin verstopft, steigt der Druck im Kurbelgehäuse an und es drückt sich mehr Öl an den Kolbenringen vorbei und sorgt dafür, daß der Ölabscheider immer mehr zusifft. Irgenwann bahnt sich der Druck den Weg nach außen und der beschriebene Ölmief tritt auf. Nun muß man sich fragen, ob man diesen Abscheider nicht auch in Intervallen, vielleicht in Zusammenhang mit dem Zahnriemenwechsel auch präventiv austauscht. Also, wer bei seinem 1.400er Benziner auch einen erhöhten Ölverbrauch feststellt, kann eventuell auch hier fündig werden, den Ölabscheider bekommt man bei E**y wesentlich günstiger als am Apothekentresen. Meinen Abscheider habe ich mal in eine Schüssel mit Seifenwasser gelegt, da kam enorm viel Schmott heraus. Hat schon einmal jemand so ein Teil zerlegt, gereinigt und wieder zusammengebaut? Hätte ja einen gewissen Charme, den dann wieder "auf Lager" legen zu können und die beiden im Wechsel zu tauschen. Gruß Uli
  7. jojo

    Katalysator für 1,4 BBY

    Hallo, da der Kat rasselt, suche ich einen Hauptkat für den BBY und bin leider bislang nicht fündig geworden. Hat jemand schon einmal den Hauptkat beim 1,4 gewechselt und gibt es Produkt/ Hersteller Erfahrungen oder kann der 1,6 FSI Katalysator problemlos verbaut (Häufiger verfügbar) werden ? Grüße Jojo
  8. Elscholli

    Motor ist am Ende

    Hallo aus Berlin Nach vielem suchen und probieren habe ich nun die traurige Gewissheit. Der Motor (AUA) vom kleinen ist hinüber. Kompression 5/14/9/14.5 Bar. Mit einem Löffel Öl schafft es Zylinder 3 auf 15 Bar, also Kolbenringe im A...h. Zylinder 1 kommt mit Öl nur auf 9 Bar, also Kolbenringe und irgendwas am Kopf. Zu allem Überfluss hat er auch noch Metallspäne am Nockenwellensensor. Kann mir jemand einen guten Motoreninstandsetzer empfehlen. Worauf muss ich bei einem Gebrauchten achten? Instandsetzer fragen oft nach einer Gußnummer des Motorblock. Welche ist dann die richtige für eine AUA Block mit Klima und Schaltgetriebe? Danke im voraus Stefan
  9. Myraana

    Ständige Zündaussetzer, Werkstatt ratlos

    Hallo liebe A2 Freunde! Nachdem ich und mein Freundlicher mittlerweile verzweifeln, erhoffe ich mir hier vielleicht die Lösung zu finden. Mein Audi A2 1.4 Benziner (AUA) hat Zündaussetzer auf allen Zylindern. Tritt teils unterm normalen Fahren auf, manchmal auch wenn man gerade an der Ampel losfahren will. Davor fährt er sich, als wäre er völlig in Ordnung. Dann stottert er plötzlich, verliert extrem an Drehmoment und kämpft sich gerade noch so voran. Dabei blickt die MIL. Wird er abgestellt und startet ihn dann nach einiger Zeit (i.d.R haben wir den Wagen erst am nächsten Tag in die Werkstatt bringen können), läuft er plötzlich ruckelfrei, doch die MIL leuchtet durchgehend. Fehlerspeicher gibt daraufhin sporadische Zündaussetzer in allen Zylindern aus. (Leider kann ich nichts genaueres zu Fehlercodes sagen, könnte höchstens nochmal in der Werkstatt nachfragen) Der Fehler tritt sowohl im warmen als auch kalten Zustand auf. Mal ist es auf einer Kurzstrecke von 3km, das andere Mal nach einer Fahrt von über 250km. Ich bilde mir ein, dass das Problem erst relativ zeitnah nach dem Wechsel des Zahnriemens auftrat, will meiner Werkstatt da aber nicht den schwarzen Peter zuschieben. Bisher wurde seitdem gewechselt: Alle Zündkerzen und -spulen, Lambdasonde, Einspritzventile. Irgendwelche Vermutungen? Ratschläge?
  10. Hi Zusammen, ich suche für meinen 2000er AUA: einen Tankverschluß/ -deckel, da bei meinem das Halteband gerissen ist eine Abedeckscheibe/ Abdeckglas für die Kennzeichenbeleutung, da bei mir ganz klassisch das Glas um die Schraube geplatzt ist Teilenummern hab ich leider nicht zur Hand. Falls jemand etwas passendes hat, bitte PN an mich.
  11. Moin alle, fand das beim Basteln letztens ganz interessant und wollte es euch nicht vorenthalten. Zu sehen ist der Schlauch von der Kurbelgehäuseentlüftung / Ölabscheider, der normalerweise in den Ansaugtrakt führt. Was da rauskommt ist kein Ölnebel, alles nur Abgase. Daran kann man ganz eindrucksvoll sehen wie schlecht die Kolbenringe sind, oder? Da wundere ich mich auch nicht mehr über den Ölverbrauch. Ist ein AUA von 2002 der gerade erst kurz nach diesem Video über die 100.000 gerollt ist.
  12. Hey Leute, hab gerade ein ziemliches Problem mit meinem A2 1.4 Benziner (AUA - Baujahr 10/2001). Hab hier im Forum schon viel gelesen und auch schon einiges versucht - bisher leider ohne Erfolg. Wäre schön, wenn von euch noch jemand 'ne Idee hätte... Also, begonnen hat alles mit einer blinkenden (nicht leuchtenden) Motorkontroll-Leuchte. Ich fuhr auf der Autobahn, als plötzlich die Anzeige zu blinken anfing und danach nur noch ganz wenig Leistung vom Motor kam (auf der Autobahn max. 80km/h) und er sich wie ein Traktor anhörte. Zum Glück hab ich es noch nach Hause geschafft und dort erstmal den Fehlerspeicher ausgelesen: Fehlzündung(en) an verschiedenen Zylindern. Meine Vorgehensweise war: 1. Zündkerzen erneuert --> Problem blieb bestehen 2. Zündspule (beim AUA gibt's nur eine zentrale Spule) erneuert --> Problem blieb bestehen 3. geprüft ob der Motor Verbindung zur Fahrzeugmasse hat --> ja, das hat er Ich konnte danach noch einige Kurzstrecken fahren, teilweise lief der Motor für kurze Zeit wieder ganz normal - meistens aber wieder wie ein Traktor mit extrem reduzierter Leistung. Letzte Woche fuhr ich dann ein kurzes Stück Autobahn und der Motor ging während der Fahrt einfach aus. Ich bin auf den Seitenstreifen gerollt, habe versucht zu starten --> NIX! Motor sprang auch noch mehreren Versuchen nicht mehr an --> ADAC abgeschleppt worden --> der hat auch noch mal Fehlerspeicher ausgelesen --> Dabei kam so ziemlich jede Fehlermeldung von Zündaussetzer, Drosselklappe, Zündspule, ... Danach hab ich nochmal lange hier im Forum recherchiert und bin auf die Idee gekommen, es könnte ja der "Hallgeber Sensor Nockenwellen" (oben am Motor rechts) sein --> diesen bestellt und eingebaut --> Motor springt immer noch nicht an. So langsam gehen mir die Ideen aus - wäre super wenn von euch noch jemand was weiß... Gruss Torsten
  13. alwe

    Ventile ticken und hoher Ölverbrauch

    Hallo, die Ventile meines A2 1,4L (Benziner), Bj. 04/2004, ca. 84.000 km, ticken und klappern deutlich hörbar, insbesondere bei kaltem Motor. Ist das ein Grund zur Sorge um einen bevorstehenden Motorschaden oder kann ich das als gegeben hinnehmen? Kann das etwas mit dem hohen Ölverbrauch zu tun haben, der bei 0,5 bis 1,0 L auf 1.000 km (je nach Fahrstrecke) liegt? Für Aufklärung und Ratschläge wäre ich dankbar. Alwe
  14. Jörg_WL

    Teilenummer Antriebswelle rechts

    Hallo zusammen, könnte mir bitte jemand die passenden Teilenummern für meinen Zwerg mitteilen? Vielleicht finde ich ja etwas gebrauchtes... A2; 1,4; AUA; WAUZZZ8ZZ1N04453? Montiert ist laut Aufkleber 8Z0 407 272 AM Interessant wäre auch die Nummer des Gelenkes zum Getriebe hin.
  15. Liebe Alle, Ich habe von einem Techniker noch einmal den Hinweis bekommen, daß ein defekter LMM (Luftmassen- oder Luftmengenmesser) ein gesuchter Schuldiger sein könnte. Ich habe aber letzte Threads hier so verstanden, daß der AUA aus 2002 gar keinen LMM besitzt ! Stimmt das ? Welche Sensoren wären sonst noch da, aus dem das Motorsteuergerät die Einspritzmenge errechnet ?