A2AS

Members
  • Gesamte Inhalte

    858
  • Benutzer seit

  • Letzter Besuch

Über A2AS

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 Benz.
  • Farbe
    Delfingrau Metallic
  • Sommerfelgen
    17" S-Line 9-Speichen
  • Ausstattungspakete
    Advance

Wohnort

  • Wohnort
    Hamburg
  • ICQ
    0

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Danke Sepp, dachte bei diesem Sensor in eine ähnliche Richtung. Geht der normalerweise direkt zum KI, oder eher zur Servo oder zum ABS Steuergerät? Hintergrund: ich fahre ja seit Jahren mit Elektronik- und Leistungsproblemen durch die Gegend, bis die Kugel nicht mehr will. Habe schon vieles versucht zu tauschen (bis auf die teuren STGs), Mal zieht das Leichtmetall ab wie eine Rakete (10%), so müsste er eigentlich immer fahren, oft fährt sich die Kugel aber nur wie ein träger Sack Kartoffeln (>90%). Leider wird die Lenkung jetzt immer unberechenbarer, so daß -die Lenkung ist so sicherheitsrelevant, daß es einen schon verwundert, daß es da bei Audi nicht mehr dazu gibt (Rückrufe, etc.)- daß ich immer größere Angst habe meine Frau könnte mal am Baum landen. Schön bei 120 butterweiche Lenkung, in der Stadt nervöse "Spurtreue". Daher habe ich noch einmal den Versuch gemacht, weil ich gerade die Bremsscheiben vorne erneuert habe, nach G250 zu schauen, der wurde so oft genannt (auch dass er defekt sein kann, ohne das er Fehler schmeisst). Der ist bei mir nicht mehr verbaut. In der Selbsthilfe habe ich länger nach G250 gesucht, dem dortigen "Hilfesteller" fiel gleich auf, daß der "Drehzahlgeber" (er meinte erst, daß wäre der G250, nicht verbunden ist. Ich sagte gleich, daß war mir schon früher aufgefallen, hatte mir aber nichts daraus gemacht und es kann nicht der G250 sein. Es war dann doch sehr offensichtlich, daß am Lenkgetriebegehäuse unten die Fräsung zwar für den Sensor vorhanden war, aber die Stelle war blind gefräst, also kein G250 mehr verbaut. Lange Rede gar kein Sinn, jetzt wo G250 bei mir flach fällt/fehlt, kann es als Fehler wieder alles von Servo Pumpe, ABS STG, oder KI sein, also das Elektronikproblem bleibt dann und ich werde es selber wohl auch nicht finden. bzw hinbekommen. G250 wäre zu schön gewesen, da hätte alles reingepasst, wenn aber der Tacho so weit auch ohne Geber geht, was bei mir der Fall ist, lasse ich es, mir über das (wie lange auch immer) fehlende Kabel am Tachogeber einen Kopf als mögliche Fehlerursache zu machen. Bleibt die Kugel halt so unmöglich zu fahren, wie schon seit Jahren.
  2. Was macht das gute Stück und muss er beim Modelljahr 05/2002 verbunden sein ?
  3. A2AS

    Suche Bezindruckregler 1.4 AUA

    Bitte schließen, bin selber unverhofft woanders fündig geworden. Danke.
  4. A2AS

    Suche Bezindruckregler 1.4 AUA

    Postkasten war voll, müsste jetzt wieder frei sein !
  5. A2AS

    Suche Bezindruckregler 1.4 AUA

    Suche einen günstigen Druckregler. Sollte keiner seinen verkaufen wollen, würde ich Ihn ggf. auch leihweise nehmen und zurücksenden.
  6. A2AS

    Bordspannung bricht ein - Ausfall der Servo

    Dass die Spannung so einbricht ist doch normal. Ich hatte doch auch mal Videos eingestellt, wo mein 2002er die Biege auf unter 12 Volt machte. Massekabel getauscht, neue Billig-Lima. Alles gleich. Nur der TDI des Kumpels mit 90er Lima blieb stabiler.....Vl. ist es auch das Pluskabel der Lima.....Ich bekam ja das Schutzblech zum Anlasser nie runter zum Durchohmen....
  7. A2AS

    Schrauben Unterbodenverkleidung

    Danke Weisser, hatte ich glaube ich wohl gelesen, aber irgendwie den Zusammenhang nicht kapiert. Wenn also der Bolzen besser rauskäme, könnte man ggf. unter 9,5mm bleiben. Schade, dass wir vom Bolzen selber kein Foto haben. Ich will auf jeden Fall, wenn der rausmusst, so wenig wie möglich am Längsträger verschlimmbessern, da könnte ich bei zu viel Kraft mal wieder ein Talent für haben. Danke, dann schaue ich mal.
  8. A2AS

    Schrauben Unterbodenverkleidung

    Eigentlich muss ich nur wissen, ob die beiden Bolzen der Unterbodenverkleidung einen Kopf "im" Längsträger haben oder ob man diese nach unten rausziehen kann. Diese absägen und dann reindrücken wäre das Letzte, worauf ich Lust habe
  9. A2AS

    Schrauben Unterbodenverkleidung

    "In späteren Jahren wurden die Bolzen in eingepresste Gewindebuchsen geändert." Sauber, auch bei mir ist so ein Bolzen jetzt am durchdrehen. Hat jemand ein Foto von der neuen Befestigung ? Muss man den Bolzen dann mit Kraft rausziehen ?
  10. A2AS

    Unebene Leerlauf bei warmes Wetter

    "Muss der Aktivkohlefilter selber gewechselt werden?" Da bin ich kein Spezi, aber ich würde auf jeden Fall versuchen den Aktivkohlefilter zu begutachten (ggf. ganz sachte Schütteln, ob das Kohle-Element zerbröselt ist, so meine ich es mal im Polo Forum oder hier gelesen zu haben), bevor Du 50 Euro auf Verdacht ausgibst. Ich habe bei mir auch ab und zu recht hörbaren "Hubschraubereinsatz" vorne links, so wurde das Flattergeräusch aus dem Aktivkohlfilter genannt, wenn der Motor versucht die Dämpfe zu ziehen. Denkbar ist natürlich, dass die schwankende Drehzahl mit dem Versuch die Gase aus dem Aktivkohlefilter zu ziehen übereinstimmt. Der Motor nimmt ggf. dazu bei Luftziehen aus dem Aktivkohlefilter einen leicht anderen Motorlauf an. Das Aktivkohlefilter wurde schon öfters genannt. Ich habe mal mit Klimalast den Schlach vor dem Magnetventil abgeknickt, um ein Luftziehen zu unterbinden. Brachte wie gesagt gar nichts....Null Daher habe ich den Weg bei mir ausgeschlossen...... Es könnte also das N80 sein, aber auch sehr gut der Aktivkohlefilter oder der Schlauchweg selbst (oder etwas ganz anderes). Vielleicht haben die Spezis noch Ideen ? Leider ist der Aktivkohlefilter wohl im Seitenschweller unter der Verkleidung, sonst wäre ich da längst schon mal dran gewesen, hätte der Abknicktest mir nicht gesagt, daß es "eigentlich" unlogisch wäre, aber was weiß ich schon
  11. A2AS

    Unebene Leerlauf bei warmes Wetter

    So versüfft, wie der DK Flansch oft ist, würde es mich kaum wundern, wenn da Öl hineinwandern kann. Allerdings, wenn das Öl soweit vom DK Flansch in diesen Schlauch reinwandert, könnte es auch ein Indiz für Verschleiss am Magnetventil selbst sein. Die gezielte Modulation bzw. rhythmische Taktung des Ventils soll ja Gase aus dem Aktivkohlefilter ansaugen, quasi aus der anderen Richtung hin zum DK Flansch. Der Luftdurchsatz durch den DK Flansch zieht also immer an diesem Schlauch kontrolliert Luft aus dem Ventil an. Wenn es Öl dann schafft darein zu wandern, dann weil sich der Motor stark genug schüttelt, bzw. dieser "Luftstau" durch die Taktung im Schlauch fehlt. Das Ventil tickt dann zwar noch, aber durch Verschleiss lässt es Luft durch und wird dann in beide Richtungen "durchlässig". Ist aber reine Spekulation und ein poröser Schlauch wahrscheinlicher. Ich hatte auch mal diese These, dass bei mir dort was zu finden ist. Man kann das Magnetventil aber ansprechen, sah okay aus, Schläuche sahen auch immer Gut aus. Wenn Ihr da etwas genaueres findet, wäre es Klasse davon zu hören. Viel Glück.
  12. A2AS

    Unebene Leerlauf bei warmes Wetter

    Wäre klasse den Schlauch genauer identifizieren zu können. Soweit ich weiss geht zum Saugrohr "direkt" nur der Zweig hinten am AUA vom Ölabscheider direkt unter den Drosselklappenstutzen, wo die DK und der Flansch draufsitzten. Ich vermute eher der Schlauch zum Drosselklappenflansch ist gemeint, also vermutlich der Schlauch zum Magnetventil des Aktivkohlefilters. Den Schlauch hatte ich mal abgeknickt, ohne Leerlaufveränderungen zu bemerken. Vielleicht kann der aber ganz vorne am Flansch undicht sein und dann zieht es doch Luft. Vermutlich müsste man dann den Abgang mal am Flansch abdichten. Ist denn dieser Schlauch gemeint ?
  13. A2AS

    TÜV ungleichmäßige Bremswerte

    Bei mir nutzte alles nix, und am Ende blieb mir nur der große Gummihammer immer am Rand langt
  14. A2AS

    Hauptsicherungen 40A und 60A

    Doch, ich meine, die ist an einem der Polkabel (dieser schwarze Knubel am Plus oder Minuskabel, als Flachstück integriert. Den schwarzen Deckel kann man anheben...direkt an der Batterie. EDIT: schau mal hier im Foto links an der Ecke oben, den kleine schwarze Deckel. Kann mich auch täuschen... https://a2-freun.de/wiki/index.php/Datei:Batterie.jpg
  15. A2AS

    Lüftungsgitter oben ausbauen

    Das mit dem Gitter ist echt doof, wenn dem so ist. Mir hat mal ein Freundlicher, eigentlich sage ich es mal frei raus, dass Audizentrum in Hamburg eine Scheibe gewechselt. Es war offensichtlich, dass dazu die alte Scheibe zerstört werden musste (warum auch immer, bin da kein Experte). Glasssplitter/Reste waren da offensichtlich rein und ich konnte diese bis jetzt nicht wieder entdecken. Würde mich nicht wundern, wenn so etwas für die Luft-Klappen darunter nicht so toll ist. Und dann kann man das Gitter nicht mal eben rausnehmen Wie schnell können da einem beim Scheibenwischen mal Ringe oder ein Ohrring reinfallen, oder von der Jacke ein Knopf, etc. Klar alles hypothetisch, aber durchaus denkbar.