michael_k

Members
  • Gesamte Inhalte

    123
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 Benz.

Wohnort

  • Wohnort
    Dresden
  • ICQ
    0

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich konnte das Problem bei mir soeben lösen. Habe zunächst an der Spitze des Wischerhakens ein wenig abgeschliffen, da das die einzige Stelle war, bei der ich im Umkehrpunkt ein "Kontaktproblem" sehen konnte. Damit war das Geräusch jedoch nicht beseitigt. Nachdem ich durch das Bewegen des Wischers per Hand das Klacken bzw. den Kontakt nicht reproduzieren konnte, das Ganze also von der Geschwindigkeit der Wischbewegung abzuhängen scheint, bin ich darauf gekommen, dass der Wischer im Umkehrpunkt mglw. leicht abhebt oder wegspringt. Durch Rumprobieren mit dem Winkel des Wischerhakens konnte ich eine Einstellung finden, bei der das Blatt weder Schlieren zieht noch springt. @Santaclaw: Ich wüsste keinen Grund, warum irgendjemand auf dich böse sein sollte. War doch eine tolle Aktion!
  2. Habe meinen Aerotwinumbau gestern erledigt und bin begeistert! Der Adapter sitzt zwar etwas stramm und musste dementsprechend mit sanfter Gewalt eingerastet werden, aber dann passte alles problemlos. Ein kleines Problem besteht noch: Wenn der Wischer am Umkehrpunkt angelangt ist, erzeugt er jedesmal ein kleines schlagendes Geräusch. Wie lässt sich das beheben? Meine, von diesem Problem schon einmal irgendwo gelesen zu haben. Gruß und vielen Dank an Santaclaw für diese tolle Aktion! Michael
  3. Ich hätte auch Interesse an einem solchen Adapter! Michael
  4. michael_k

    Schlagende Geräusche beim Bremsen im Schubbetrieb

    Liebe A2-Freunde, seit einiger Zeit kündigt sich bei meiner Kugel (Baujahr 2000, km 55000) nach Koppelstangen- und Stabitausch das nächste Problem an. Wenn das Auto an einem Gefälle, selbst einem leichten, frei rollt und ich bremse, höre ich aus dem Bereich des Vorderwagens schlagende, mit der Raddrehzahl periodische Geräusche. Ich kann sie jedoch leider nicht genauer lokalisieren. Hat jemand schon mal ähnliches beobachtet? Viele Grüße, Michael
  5. michael_k

    Tausch - Geber für Lenkhilfe G250

    Liebe Kugelfreunde, nachdem ich seit nun fast zwei Jahren an Servolenkungs-Aussetzern laboriere, von Zeit zu Zeit im Fehlerspeicher immer "Power Steering Sensor(G250)- Open Circuit - Intermittent" vorfinde, wird sich wohl ein Tausch des Lenkwinkelsensors nicht vermeiden lassen. Hat jemand diesen schon einmal selbst vorgenommen? Ich schrecke vor den hohen Stundensätzen / geistlosen Teiletauschaktionen meines Freundlichen zurück. Vielleicht kann mir auch jemand mal berichten, wieviel er für den Tausch bezahlt hat. (Ich meine nicht den ESP-Sensor, der beim Rückstellring-Wechsel mit getauscht wird, sondern den am Lenkgetriebe!) Viele Grüße, Michael
  6. Vielleicht hilft dir das weiter: http://download.openobd.org/labelfiles/english/036-906-034-APE.lbl Siehe ab Messwertblock 30. Gruß, Michael
  7. michael_k

    Anleitung Schaltseile justieren?

    Ich habe das Ganze jetzt von Hand korrigiert, so dass ich wieder mit fünf Gängen unterwegs bin, aber hakeliger als vorher. Ich wage zu behaupten, dass es auf die beschriebene Art und Weise bei mir einfach nicht funktioniert - es handelt sich ja auch nicht um 1/10 mm, sondern um wirklich große Differenzen. Hat keiner dazu weitere Informationen? (Schaltseile justieren bei 1.4 Benziner) Gruß, Michael
  8. michael_k

    Anleitung Schaltseile justieren?

    Ob die Seilzüge sich frei bewegen lassen, kann ich morgen nochmal testen. Aber ich denke schon. Bei mir sieht die Leerlaufstellung anders aus. Aber der ganze Getriebeschalthebel sieht auch bei dir anders aus. Im Leerlauf befindet bei mir das eingekreiste Teil genau mittig unter dem mit einem blauem Pfeil markierten Teil. (Siehe Anhang) In den "oben" liegenden Gängen R, 1, 3, 5 steht es oben über, in den "unten" liegenden Gängen 2, 4 steht es unten über. Ich befürchte langsam, dass die Einstellung bei den Getrieben unterschiedlich durchgeführt werden muss. (Habe ja 1.4 Benziner) Kann irgendjemand dazu Hinweise geben? Das Fahren mit vier Vorwärtsgängen und einem reinflutschenden Rückwärtsgang ist dann auf die Dauer doch nicht so lustig.
  9. michael_k

    Anleitung Schaltseile justieren?

    Also, nun zur Abschreckung mal meine bebilderte Dokumentation: Auto ist abgestellt, Schalthebel/Getriebeschalthebel in Leerlaufposition. Beide Seilzüge werden entriegelt... Nun drücke ich den Getriebeschalthebel nach unten... Jetzt ist die Position (angeblich) verriegelt - funktioniert bei mir nicht gut Der Schalthebel wird nun fixiert ... und die Seilzüge wieder gespannt. Zuletzt folgt die Entriegelung des Getriebeschalthebels. Nun müsste alles perfekt sein, aber weit gefehlt: So sieht der Schalthebel im Rückwärtsgang(!) aus. Er liegt ungefähr dort, wo sonst der 1. Gang ist und geht auch ohne Sperre rein. Das ist nicht etwa der 3. Gang, wie man meinen könnte, sondern der 1.! Das ist der 2. Gang: So sieht mein 4. Gang jetzt aus... man könnte meinen, ich hätte ein 6-Gang-Getriebe...LOL Das ist nicht etwa der 5. Gang, sondern der 3. Der 5. liegt so weit rechts, dass er nicht mehr schaltbar ist... Wo liegt der Fehler? Gruß, Michael
  10. michael_k

    Anleitung Schaltseile justieren?

    Also erstmal: Mit Getriebeschalthebel meine ich das große gußeiserne Teil am Getriebe, was sich dreht, wenn man den Schalthebel(im Innenraum) nach oben oder unten drückt also einen Gang einlegt. Mit Wählhebel meine ich das kleinere Teil, dass bewegt wird, wenn man den Schalthebel nach links oder rechts bewegt und damit den Getriebeschalthebel nach unten drückt. Den Hebel, von dem du sprichst, ist dieser kleine Arretierhebel, der wie ein Inbusschlüssel aussieht. Den habe ich wie beschrieben senkrecht gestellt. An die Reihenfolge habe ich mich gehalten und auch beide Seile arretiert. Beschreibe es morgen noch besser. Gruß, Michael
  11. michael_k

    Anleitung Schaltseile justieren?

    @famore: Vielen Dank für die Mühe, die du dir gemacht hast. Ich bin beim Einstellen auf einige Probleme gestoßen. Alles, was ich jetzt versuche zu erklären, ist vom Standpunkt eines frontal vorm Auto stehenden Betrachters zu verstehen. 1. "Drehe die Schiebehülse bis zum Anschlag und verriegele die Schiebehülse" Das beschreibt aber einen Arbeitsgang, oder? Indem man die Schiebehülse dreht, wird sie verriegelt, sehe ich das richtig? 2. "Nach unten drücken in die Schaltgasse 1./2. " Ganz nach unten darf man aber nicht drücken, oder? Liegt da nicht der Rückwärtsgang? In der Position, wie der Getriebeschalthebel bei dir steht(ganz rechts), kann ich ihn nicht runterdrücken, erst eine Position weiter links. 3. "Schaltknüppel nach rechts in die Schaltgasse 1./2. führen" 1./2. liegen doch links? Wenn ich die Einstellung so durchführe(Wählhebel so senkrecht wie möglich, Getriebeschalthebel in zweiter Position von rechts aus gesehen), dann liegen alle Gänge am Schalthebel zu weit rechts und die Arretierung des Rückwärtsganges funktioniert nicht (Rückwärtsgang liegt dort, wo normalerweise der 1. Gang ist und lässt sich ohne Runterdrücken schalten) Welche Position soll eigentlich mit dem Stift am Schalthebel simuliert werden? 2. Gang? Gruß, Michael
  12. michael_k

    Anleitung Schaltseile justieren?

    @famore: Hast du noch vor, Bilder zu machen? Ich frag nur, wäre sehr hilfreich... Gruß, Michael
  13. michael_k

    Metallisches Klappern

    Dagegen spricht meines Erachtens, dass 1. Das Geräusch bei warmem Motor sogut wie gar nicht auftritt. 2. Das Klappern klingt als käme es von einem leichterem, kleineren Teil.
  14. michael_k

    Metallisches Klappern

    Liebe A2-Freunde, meine Kugel beunruhigt mich seit einiger Zeit mit einem metallischen Klappergeräusch aus dem Motorraum, wenn aus relativ niedrigen Drehzahlen beschleunigt wird. Es tritt vor allem bei kaltem Motor auf. Mit "niedrige Drehzahlen" meine ich aber jetzt keine 1000 U/min, bei denen leichte Vibrationen normal sind. Das Beschleunigen von z.B. 2000 U/min auf 3000 U/min im 5. Gang unter Last verursacht dann ein richtiges Schnarr- und Klappergeräusch. Hat jemand ähnliche Probleme? Gruß, Michael
  15. michael_k

    Rechter Scheinwerfer undicht

    Ich hatte auch im linken Scheinwerfer ständig Wasser, und zwar meines Erachtens nach unzulässig große Mengen. Nach dem Ausbau beider Scheinwerfer stellte ich fest, dass es unterschiedliche Versionen waren. (An den letzten drei Ziffern der Teilenummer erkenntlich). Wahrscheinlich wurde einer schon mal ausgetauscht. Da das Wasser im älteren, noch zerlegbaren Scheinwerfer war, konnte ich ihn auseinanderbauen, trocknen und mit Silikon abdichten. Seitdem ist alles bestens! Gruß, Michael