teleroli

Members
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 Benz.

Wohnort

  • Wohnort
    Bayern

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. teleroli

    Motor ruckelt kurz nach dem Start

    Hallo Hier mal ein kurzes Update: Es war die Lambdasonde defekt. Seit dem Tausch ist alles o.k. Gruss
  2. teleroli

    Motor ruckelt kurz nach dem Start

    Ich habe jetzt die Lambda Sonde gewechselt. Heut morgen lief er normal. Hoffe das bleibt so
  3. teleroli

    Motor ruckelt kurz nach dem Start

    Dann werd ich dort mal zuschlagen für 101,24 Euro und das beste ist ab 100 Euro Versandkostenfrei http://www.autoteile-teufel.de/NGK/Lambdasonde/1825/ Danke
  4. teleroli

    Motor ruckelt kurz nach dem Start

    Ja. Wenn er warm ist läuft er bestens. Das ist nur kurz nach dem losfahren morgens oder wenn er richtig kalt war (heisst mindestens über Nacht steht. Wenn ich morgens fahre und dann z.B. Mittags wieder fehlt nichts) Welche Lambdasonde meinst du? Die im Abgaskrümmer? Hatte ja schon 2 mal die Fehlermeldung mit der LambdaSonde vor ca. einem halben jahr und vor 3 Monatem aber nur sporadisch, diese wurde gelöscht und ich hatte damals das Problem auch nicht. Damals war es aber auch Sommer, also auch wärmer.
  5. teleroli

    Motor ruckelt kurz nach dem Start

    Hallo Bei meinem 1.4 Benziner Motorkennbuchstabe BBY verliert der Motor kurz nach dem Start(besonders bei kaltem Wetter) immer nach ca. 2km Fahrt Leistung. Dies wirkt sich folgendermaßen aus: Ich fahre mit 80 km/h konstant dahin und auf einmal wird das Auto langsamer wie wenn ich vom Gas gehen würde, ich halte aber das Gaspedal konstant. Dies ist solange der Fall bis ich dann Vollgas gebe, dann beschleunigt er wieder. Dieser Vorgang passiert immer wenn das Auto kalt ist 2-3 mal. Dann läuft er einwandfrei. Vor 2 Jahren hatte ich das Drosselklappen Problem und vor einem halben Jahr leuchtete mal die Motorkontrollleuchte, dabei wurde ein sporadischer Fehler an der LambdaSonde ausgelesen und gelöscht. Seitdem keine Fehler mehr Jetzt aktuell keine Fehler im Speicher Wer hat eine Idee?
  6. Hallo Hab den Lüfter ausgebaut und will nun den Motor vom Plastikgehäuse trennen. Dazu muss ich den Stecker wie auf dem Foto rechts zu sehen aus dem Gehäuse machen, weiß aber nicht wie. Tipps???
  7. teleroli

    Anleitung Thermostat wechseln

    Hallo Möchte bei meinem A2 1,4 Benziner Bj. 2002 (Motorkennbuchstabe: BBY) den Thermostat wechseln, da er sehr schlecht heizt. Kann mir jemand vielleicht eine Anleitung geben? (Vielleicht mit Bildern) Wäre sehr dankbar.
  8. teleroli

    Scheibenwischer gehen aus

    Hallo Hatte jetzt auch das Problem. Scheibenwischer läuft ganz normal und bleibt dann in Ruhestellung stehen( Egal welche Schalterstellung). Ca. 1 Minute später läuft er dann wieder ganz normal. Wie bei SvenWal. Würde mich interessieren ob der Relaiswechsel erfolgreich war. Denn an einer festgerosteten Stange liegt das bei mir nicht.