Search the Community

Showing results for tags 'kühlmittel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 8 results

  1. Hallo Community, mein A2 steht im Moment draußen und bei uns in Bayern wird´s in der Nacht schon mal so -10°C und gerade wenn es in einer Nacht sehr kalt war, leuchtet bei mir die Kühlflüssigkeitanzeige rot auf. Ich hab natürlich sofort nachgeschaut ob noch genug Kühlflüssigkeit da ist... war jedoch komplett normal und nicht zu wenig drin... Da ich dann trotzdem früh zur Schule musste, bin ich einfach mal losgefahren und siehe da nach den ersten hundert Metern war das Symbol auch schon wieder weg und es hat nicht mehr aufgeleuchtet. Meine Frage ist nun: Kann es sein, dass die Kühlmittelanzeige im Audi A2 auch dann aufleuchtet wenn das Kühlmittel zu kalt ist...? LG Hannes und schon mal vielen Dank im Voraus
  2. Hallo Möchte bei meinem A2 1,4 Benziner Bj. 2002 (Motorkennbuchstabe: BBY) den Thermostat wechseln, da er sehr schlecht heizt. Kann mir jemand vielleicht eine Anleitung geben? (Vielleicht mit Bildern) Wäre sehr dankbar.
  3. Hallo liebe A2 Experten, leider ist an meinem 1.2 TDI (09/2002) eine Undichtigkeit im Kühlkreislauf aufgetreten. Der Flüssigkeitsverlust war bislang überschaubar (ca. 200 - 300 ml). Nach einigem Suchen habe ich über Nacht eine Pappe unter meine Kugel gelegt, um zu sehen wo es tropft. An einem Schlauch (siehe Bilder) habe ich dann auf der Rückseite eine Beschädigung gefunden. Hat jemand von euch eine Vermutung was diese ausgelöst haben kann? Mein Gedanke ging in Richtung Marder. Allerdings habe ich bislang keine weiteren Bissspuren entdeckt. Nun so oder so, der Schlauch muss erneuert werden. Da ich den Schlauch irgendwo, vermutlich beim Freundlichen bestellen muss, wäre es hilfreich, die Teilenummer zu wissen. Ohne ihn auszubauen kann ich diese leider nicht ablesen. Weiß zufällig jemand von euch die Teilnummer? Ich frage mich auch, ob der fest eingepresste Entlüftungsstutzen und das weitere kurze Schlauchstück am vorderen Ende nur als Einheit mitbestellt werden können. Haltet ihr den Austausch für einfach selbst zu erledigen? Ich würde ohne weitere Tipps und Hilfe wie folgt vorgehen: 1. Schlauchklemmen öffnen, Schlauch abziehen und Stöpsel reinstecken, damit nicht das ganze Kühlmittel wegläuft. 2. Besorgungsgang zum Freundlichen (über Ersatzteilepreise wundern:eek:, bestellen, zahlen, auf Lieferung warten, …) 3. Einbau des neuen Schlauchs (sind da neue Schlauchklemmen dabei, oder kann man die bedenkenlos wiederverwenden?) 4. Wasser/Kühlmittel nachfüllen 5. Motor laufen lassen und optisch auf Dichtheit prüfen 6. Kühlkreislauf entlüften (Mein Vorschlag wäre: Warm fahren bis 90°C Kühlmitteltemperatur, danach bei offenem Deckel am Ausgleichsbehälter und leicht geöffneter Entlüftungsschraube den Motor laufen lassen und bis max. Wasser/Kühlmittel nachfüllen). Kennt jemand für die Entlüftung ein besseres Vorgehen? Diese Art von Reparatur mache ich zum ersten Mal an meiner Kugel. Daher bin ich für jeden Tipp dankbar. Viele Grüße luccioperca
  4. Wer kennt dieses Problem (vgl. Foto 1)? Die [zunehmenden] KM-Tropfen auf der Unterseite des Ölkühlers sind eindeutig. Die dem Fahrer zugewandte Seite des Ölkühlers (leider bislang nicht einsehbar) fühlt sich sehr nach KM an, - wohl von der KM-Zu- oder Ableitung (Foto 2). Das Schema scheint einfach (vgl. pdf-Auszug aus VAG-SSM 252), doch würde ich gerne die Leckstelle kennen und sehen (gibt es da ein typisches Problem an den Leitungen oder Flanschen? Oder an einem höheren Punkt?), bevor ich mich verzweifelt in die Hände der "Freundlichen" begeben, die letztes Jahr als Kosten 250 Material und 250 Arbeit +Steuer abschätzten. Meine Kugel hat inzwischen 154000 km, läuft ok und soll dies weiter tun, doch nun scheint der bislang schleichende KM-Verlust zuzunehmen. Vielen Dank für Eure Reaktion.
  5. Gestern wollte meine Freundin mit unser A2 fahren, da ging die Kühlmittelwarnlampe an. Dann hat sie (frag mich nicht warum...) das Ausgleichsbehälter mit unfiltrierte Regenwasser (aus der Regentonne....) nachgefüllt! (Ca. 1,5 Tasse hat sie gesagt. Also schätze ich 200-300 mL.) Sie ist dann auch anschliessend mit dem Auto gefahren. Ist ein umgehende Kühlmittel austausch angesagt? Und wie? Oder, reicht es wenn ich nur mit G13 die mischungsverhältnis wiederherstelle? Ich kann mir gut vorstellen das unreinheiten im Wasser für die Kühlungskanäle und den Wasserpumpe schlecht ist...?
  6. Hallo A2ler, leider hat mich meine Klima jetzt schon zum 2ten Mal in einer heissen Situation im Stich gelassen. Beim ersten Mal war es der Motorlüfter, den ich einfach nach eurer tollen Anleitung repariert habe und läuft und läuft... Genialer Trick. Jetzt war ich aber in der Werkstatt um die Bremsen zu wechseln und ein Geräusch zu beseitigen (sollte der Spanner vom Keilriemen sein, aber Wechsel hat nicht viel gebracht, schnurrt in niedriger Drezahl immer noch nervig..., ähnlich oder vielleicht gleich wie bei Problem mit der Riemenscheibe *Freilauf*, aber die kann doch nicht schon wieder nach 15000km defekt sein) und ein Radio wurde eingebaut. Auf dem Heimweg ging die Klima nicht mehr. Der Motorlüfter läuft, aber sonst habe ich keine Idee, wie man der Sache auf den Leib rücken kann. Gelesen habe ich hier nur, das die Kühlflüssigkeit nach einiger Zeit entweicht und da der Wagen noch nie geprüft wurde, werde ich das wohl als Erstes in Angriff nehmen, kostet bei Bosch aber fast nen Hunni... Wo ich mich allerdings immer Frage was ist Bosch? ist eine normale Werkstatt im Autohaus, wieso ist das Bosch? Nagut, wenn noch Jemand eine Idee hätte, warum beim A2 die Klima plötzlich ausfallen könnte, dann her damit :-) Vielen Dank und viele Grüße
  7. Hallo Zusammen, vielen Dank erstmal den Vielen die hier Ihre Erfahrungen und Ihr Wissen weitergeben, hat mir immer geholfen. Nun wollte ich auch beim aktuellen Problem mit ein wenig Eigeninitiative dieses abstellen. Thema: Temperaturanzeige im Kombi spinnt! Lösung: G62 defekt. Problem: Ich kriege das Ding net raus! Ich bekomme zwar den Stecker zu fassen, aber die Spange nicht ab und langsam verlässt mich der Mut. Hat jemand einen Tip wie ich das rauskriege? Ich habe einen 1,6 FSI vielen Dank schonmal im Voraus, Gruß Nero
  8. Moinmoin! Nach langer Zeit melde ich mich auch mal wieder mit einer kleinen Frage zu Wort. Meine Frau hatte gestern abend spontanes Gepiepse und die rote Kühlmittelwarnung im Display. Als ich heute (Feiertag) unter die Haube geschaut hab, musste ich feststellen, dass der Ausgleichbehälter fast leer war. Die Leckage an sich werde ich wohl beim Freundlichen suchen lassen müssen. Jedenfalls habe ich zur Wiederherstellung der Fahrtüchtigkeit bei der Shell Tanke um die Ecke das rosa 'GlycoShell ST Longlife' besorgt und (mit destilliertem Wasser gemischt) in die Kugel gekippt. Die Tankstellenfrau meinte nämlich vertrauenserweckend, es müsse einfach nur die selbe Farbe haben. OK. Zuhause hab ich etwas recherchiert und herausgefunden, dass Glycoshell ST die Zulassung VW TL-774 D hat, in der A2 Betriebsanleitung steht aber TL-774F (Link: http://www.epc.shell.com/Docs/GPCDOC_Local_TDS_Germany_GlycoShell_Longlife.pdf ). Da ich übermorgen eine größere Fahrt vor mir habe (Usertreffen in 'meinem' Fotoforum), sollte ich wissen, ob das Mischen dieser Qualitäten problematisch ist. Kann da jemand helfen?