Jump to content

berne47

User
  • Posts

    13
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    Motor: BAD

Wohnort

  • Wohnort
    Erlangen

berne47's Achievements

  1. Kurz nach dem Einfüllen von Wischwasser (ca 2l) sah ich wie es unter meinem lieben A2 zu tropfen begann und eine große Lache entstand. Ich hatte beim Einfüllen garantiert nichts daneben gegossen. Es ist möglich und wahrscheinlich, dass das offensichtlich vorhandene "Loch im System" schon vorher bestand. Von oben ist nichts Verdächtiges zu sehen. Wahrscheinlich muss ich die Radkastenauskleidung entfernen...(vgl. Foto) Hat jemand Erfahrung damit, wie man an das Problem am besten rangeht und beseitigt (aufwendig?). Vorab schon herzlichen Dank!
  2. Hallo zusammen - in der Vergangenheit funktionierte die Heizung (lieferte warme Luft) normal, d.h. wenn man den (kalten) Motor warm fuhr, bewegte sich die Temperaturanzeige auf die 90-Grad-Celsius-Position, und zwar auch wenn die Heizung eingeschaltet war (ohne großen Unterschied). Seit einigen Wochen fällt auf, dass beim Warmfahren des Motors der Zeiger sich bei eingeschalteter Heizung nur noch extrem langsam - wenn überhaupt - nach oben bewegt (warme Luft wird aber allmählich geliefert). Bei ausgeschalteter Heizung muss man schon eine Weile fahren (und frieren), bis der Zeiger die 90-Grad-Stellung erreicht; und wenn man dann die Heizung einschaltet (und Warmluft bezieht) fällt der Zeiger zunächst mal deutlich zurück. (Das Phänomen hat prinzipiell nichts mit derzeit kalten Außentemperaturen zu tun. Es begann nach einem großen Werkstattserviceaufenthalt, bei dem auch der elektronische Fehlerspeicher geleert wurde, - aber das mag Zufall sein.) Was kann die Ursache sein und sollte der Fehler baldmöglichst behoben werden? (aufwendig [FSI]?, Thermostat?) (Mit anderen Worten: Kann man die abnormal niedrige Anzeige einfach ignorieren und ruhig die Heizung von Anfang an einschalten? [Mein Mechaniker tendiert hierzu; nur "eine zu hohe Anzeige wäre problematisch".] Aus anderen Forumsbeiträge werde ich nicht richtig schlau. Vielen Dank schon mal für Eure Hinweise!
  3. Vielen Dank! Ich werde den KM-Verlust genauer beobachten und auszugleichen versuchen (ich hatte halt kürzlich zweimal eine kleine Pfütze unter dem Auto vorgefunden. Ärgerlich ist aber ein banales Schrauben-Problem: Den Motorraum von unten zu begutachten war/ist schwierig, da die Kunststoffverkleidung auf der Fahrerseite im Radkasten durch eine "unlösbare" Schraube gehalten wird (vgl. Foto). Dummerweise dreht sich die Schraube mit der Mutter, wenn ich die Mutter (10er) anpacke und drehe. Gibt es einen akzeptablen magischen Weg, das Schraubgewinde von unten, vom Radkasten her, festzuhalten, um dann die Mutter zu lösen? (Denn von oben finde ich keinen Zugang zum Schraubenkopf.) Oder bleibt tatsächlich nur der Ausweg, irgendwie einen Schlitz in den Kunststoff zu brechen, wie im Radkasten auf der Beifahrerseite geschehen? (All die Torx-Schrauben kriege ich einfach raus.)
  4. Wer kennt dieses Problem (vgl. Foto 1)? Die [zunehmenden] KM-Tropfen auf der Unterseite des Ölkühlers sind eindeutig. Die dem Fahrer zugewandte Seite des Ölkühlers (leider bislang nicht einsehbar) fühlt sich sehr nach KM an, - wohl von der KM-Zu- oder Ableitung (Foto 2). Das Schema scheint einfach (vgl. pdf-Auszug aus VAG-SSM 252), doch würde ich gerne die Leckstelle kennen und sehen (gibt es da ein typisches Problem an den Leitungen oder Flanschen? Oder an einem höheren Punkt?), bevor ich mich verzweifelt in die Hände der "Freundlichen" begeben, die letztes Jahr als Kosten 250 Material und 250 Arbeit +Steuer abschätzten. Meine Kugel hat inzwischen 154000 km, läuft ok und soll dies weiter tun, doch nun scheint der bislang schleichende KM-Verlust zuzunehmen. Vielen Dank für Eure Reaktion.
  5. Problem gelöst: Warnleuchte ist verschwunden, nachdem ich die Autobatterie für mind. 1 Std. abklemmte. Erläuterung: Nachdem die Fehlzündungswerte auf 3 Zylindern prkt. im Gleichschritt hochzählte, erschien die Idee der Verkokung der Einspritzdüsen extrem unwahrscheinlich. Wahrscheinlicher war ein Fehler in der Software (z.B. könnte aufgrund der uns umgebenden kosmischen Strahlung mind. ein Bit umgeworfen worden sein.) Durch das Abklemmen wird der Inhalt des Dynamischen Speichers geleert. Durch das Wiederanschließen der Autobatterie und das Starten des Motors holt und lädt sich der Dynamische Speicher das Programm neu [fehlerfrei; vom "Master"] aus dem Statischen Speicher. Da der Motor nun doch etwas ruhiger läuft, wie meine Frau behauptet, glaube ich, dass der Software-Fehler tatsächlich Fehlzündungen auslöste und nicht nur die nervige Warnleuchte Motorelektronik.
  6. Sorry, Tippfehler: muss bei mir oben natürlich Block 15 heißen (statt 18)
  7. Hallo, über längere Zeit habe ich nun schon die nervige Warnleuchte Motorelektronik, ohne dass die Motorleistung (1.6 FSI, BAD, 2003) merklich beeinträchtigt ist. Das Diagnose-Tool* zeigt im niedrigen Drehzahlbereich auf den Zylindern 1,2 und 3 stets prkt. gleiche Werte von Fehlzündungen; keine Fehlzündungen jedoch auf Zyl. 4. Im höheren Drehzahlbereich gibt es dann überall keine Fehlzündungen, dennoch leuchtet die Warnleuchte weiter. Abfrage der verschiedenen gelisteten Messblöcke zeigt keine Auffälligkeiten, außer den genannten [block 18]. Ersetzen der Zündkerzen und Vertauschen der Zündspulen 3 und 4 ergibt keine (!) Veränderung. Neues Steuerklappenmagnetventil wurde schon eingebaut, was die früher beobachteten Probleme auf das hier beschriebene Maß reduzierte. Hat jemand eine Idee, was hier vorliegt? *VCDS-Diagnose-Software (VAG-COM, Release 12.12.2). Kennt jemand den Ersteller der Auflistung der Messblöcke (Jürgen Pilsberger)? (s. Anl.)
  8. Lustig.- Aber vielleicht gibt es noch ein paar hilfreiche Ideen wenigstens auf meine beiden anderen Posts zum Thema... Einen schönen Feiertag!
  9. Mein hartnäckiges Problem (vor 1000km) bemerkte ich erstmals, als ich meine Kugel vom Räderwechsel von der Werkstatt abholte. Zufällige Fehlzündungen auf allen 4 oder 3 Zylindern (ohne auffälligen Leistungsverlust). Nachdem sich bislang kein klarer Fehlermechanismus herausfinden lässt, muss ich nun doch die verrückte Frage stellen, ob hier vielleicht doch ein Auslöser versteckt ist (und nicht nur halt ein purer Zufall). Was meint Ihr Praktiker? (Grinsen erlaubt.) Vielen Dank.
  10. Was ist der Unterschied zwischen Blinken und Leuchten bei der Kontrollleuchte Motorelektronik? (In der Betriebsanleitung steht nichts dazu.) Für nun schon fast 1000 km habe ich diese Anzeige, - jeweils ab Start des Motors, wobei prkt. keine Leistungsminderung zu bemerken ist. Im Fehlerspeicher: zufällige Fehlzündungen/Verbrennungsaussetzer (am Ende i.w. auf Zylinder 1-3). Austausch des Magnetventils milderte die Häufigkeit aber die Kontrolleuchte gibt es weiter. Eine Systematik von den Fehlzündungen sowie vom Übergang zwischen Blinken und Leuchten ist schwer auszumachen. [Derzeit evt. so: Bald nach dem Losfahren kann das Leuchten für eine gewisse Zeit in ein Blinken übergehen. (abhängig vom Verlauf der Beanspruchung?). Wenn man die Beanspruchung und Drehzahl konstant hält (im eher unteren Bereich), habe ich Übergang zum Blinken festgestellt.] Als "Gebranntes Kind" von einem früheren teuren Problemfall mit viel deutlicheren Symptomen will ich so lange wie möglich mein aktuelles Problem etwas besser verstehen und Ideen sammeln, bevor ich wieder eine teure Markenwerkstatt einschalte. Vielen Dank für Euren Beitrag!
  11. Passt der Lösungsvorschlag zur Feststellung, dass gleich auf allen vier Zylindern solche Fehlzündungen auftreten (vgl. Eingangsfrage)??
  12. Die Kontrollleuchte Motorelektronik blinkt bei niedriger Drehzahl; bei höherer Drehzahl ist sie dauernd an (manchmal auch schon von Anfang an). Das Motorverhalten ist nicht auffällig beeinträchtigt. Fehlerspeicher (vgl. Foto) zeigt an: zufällige/unregelmäßige Fehlzündungen auf allen Zylindern. Nach Leerung des Speichers und Neustart findet sich die gleiche Meldung. Die einzelnen Zündspulen haben zwischen 120 000 und 50 000 km auf dem Buckel (sind Version F [3x] bzw, G). (Wie) Können alle vier Zündspulen auf einmal, gleichzeitig anfangen, Mucken zu machen?? Hat jemand 'ne Idee? Herzlichen Dank!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.