Jump to content

Search the Community

Showing results for tags 'motorelektronik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Guten Morgen Zusammen, ich würde mich sehr über Unterstützung freuen. Die Motorleuchte ist an und aktuell läst sich nach einem Notlauf am WE die Gruneinstellung des AGR nicht durchführen; ERROR-Meldung. Folgende Fehlermeldung aus der Labeldatei: Adresse 01: Motorelektronik Teilenummer: 036 906 034 CA Bauteil: MARELLI 4MV 5949 Codierung: 00011 Betriebsnr.: WSC 02138 VCID: 53F2893922EAF4AF737-4B7A 5 Fehlercodes gefunden: 17812 - Abgasrückführungssystem P1404 - 35-00 - Grundeinstellung nicht durchgeführt 16555 - Kraftstoffbemessungssystem (Bank 1) P0171 - 35-10 - System zu mager - Sporadisch 17851 - Potentiometer für Abgasrückführung (G212) P1443 - 35-10 - Signal zu klein - Sporadisch 17961 - Signal Höhengeber/Saugrohrdruck P1553 - 35-10 - unplausibles Verhältnis - Sporadisch 17847 - Potentiometer für Abgasrückführung (G212) P1439 - 35-10 - Fehler in Grundeinstellung - Sporadisch Readiness: 0000 0000 AGR ist neu. Saugrohrsensor, Hallgeber und Klopfsensor sind neu. Drosselklappe und Ansaugflansch gereinigt. Grundeinstellungen durchgeführt. Ist mir noch zu helfen ?
  2. Hey Leute, hab gerade ein ziemliches Problem mit meinem A2 1.4 Benziner (AUA - Baujahr 10/2001). Hab hier im Forum schon viel gelesen und auch schon einiges versucht - bisher leider ohne Erfolg. Wäre schön, wenn von euch noch jemand 'ne Idee hätte... Also, begonnen hat alles mit einer blinkenden (nicht leuchtenden) Motorkontroll-Leuchte. Ich fuhr auf der Autobahn, als plötzlich die Anzeige zu blinken anfing und danach nur noch ganz wenig Leistung vom Motor kam (auf der Autobahn max. 80km/h) und er sich wie ein Traktor anhörte. Zum Glück hab ich es noch nach Hause geschafft und dort erstmal den Fehlerspeicher ausgelesen: Fehlzündung(en) an verschiedenen Zylindern. Meine Vorgehensweise war: 1. Zündkerzen erneuert --> Problem blieb bestehen 2. Zündspule (beim AUA gibt's nur eine zentrale Spule) erneuert --> Problem blieb bestehen 3. geprüft ob der Motor Verbindung zur Fahrzeugmasse hat --> ja, das hat er Ich konnte danach noch einige Kurzstrecken fahren, teilweise lief der Motor für kurze Zeit wieder ganz normal - meistens aber wieder wie ein Traktor mit extrem reduzierter Leistung. Letzte Woche fuhr ich dann ein kurzes Stück Autobahn und der Motor ging während der Fahrt einfach aus. Ich bin auf den Seitenstreifen gerollt, habe versucht zu starten --> NIX! Motor sprang auch noch mehreren Versuchen nicht mehr an --> ADAC abgeschleppt worden --> der hat auch noch mal Fehlerspeicher ausgelesen --> Dabei kam so ziemlich jede Fehlermeldung von Zündaussetzer, Drosselklappe, Zündspule, ... Danach hab ich nochmal lange hier im Forum recherchiert und bin auf die Idee gekommen, es könnte ja der "Hallgeber Sensor Nockenwellen" (oben am Motor rechts) sein --> diesen bestellt und eingebaut --> Motor springt immer noch nicht an. So langsam gehen mir die Ideen aus - wäre super wenn von euch noch jemand was weiß... Gruss Torsten
  3. Hallo, über längere Zeit habe ich nun schon die nervige Warnleuchte Motorelektronik, ohne dass die Motorleistung (1.6 FSI, BAD, 2003) merklich beeinträchtigt ist. Das Diagnose-Tool* zeigt im niedrigen Drehzahlbereich auf den Zylindern 1,2 und 3 stets prkt. gleiche Werte von Fehlzündungen; keine Fehlzündungen jedoch auf Zyl. 4. Im höheren Drehzahlbereich gibt es dann überall keine Fehlzündungen, dennoch leuchtet die Warnleuchte weiter. Abfrage der verschiedenen gelisteten Messblöcke zeigt keine Auffälligkeiten, außer den genannten [block 18]. Ersetzen der Zündkerzen und Vertauschen der Zündspulen 3 und 4 ergibt keine (!) Veränderung. Neues Steuerklappenmagnetventil wurde schon eingebaut, was die früher beobachteten Probleme auf das hier beschriebene Maß reduzierte. Hat jemand eine Idee, was hier vorliegt? *VCDS-Diagnose-Software (VAG-COM, Release 12.12.2). Kennt jemand den Ersteller der Auflistung der Messblöcke (Jürgen Pilsberger)? (s. Anl.)
  4. Mein hartnäckiges Problem (vor 1000km) bemerkte ich erstmals, als ich meine Kugel vom Räderwechsel von der Werkstatt abholte. Zufällige Fehlzündungen auf allen 4 oder 3 Zylindern (ohne auffälligen Leistungsverlust). Nachdem sich bislang kein klarer Fehlermechanismus herausfinden lässt, muss ich nun doch die verrückte Frage stellen, ob hier vielleicht doch ein Auslöser versteckt ist (und nicht nur halt ein purer Zufall). Was meint Ihr Praktiker? (Grinsen erlaubt.) Vielen Dank.
  5. Was ist der Unterschied zwischen Blinken und Leuchten bei der Kontrollleuchte Motorelektronik? (In der Betriebsanleitung steht nichts dazu.) Für nun schon fast 1000 km habe ich diese Anzeige, - jeweils ab Start des Motors, wobei prkt. keine Leistungsminderung zu bemerken ist. Im Fehlerspeicher: zufällige Fehlzündungen/Verbrennungsaussetzer (am Ende i.w. auf Zylinder 1-3). Austausch des Magnetventils milderte die Häufigkeit aber die Kontrolleuchte gibt es weiter. Eine Systematik von den Fehlzündungen sowie vom Übergang zwischen Blinken und Leuchten ist schwer auszumachen. [Derzeit evt. so: Bald nach dem Losfahren kann das Leuchten für eine gewisse Zeit in ein Blinken übergehen. (abhängig vom Verlauf der Beanspruchung?). Wenn man die Beanspruchung und Drehzahl konstant hält (im eher unteren Bereich), habe ich Übergang zum Blinken festgestellt.] Als "Gebranntes Kind" von einem früheren teuren Problemfall mit viel deutlicheren Symptomen will ich so lange wie möglich mein aktuelles Problem etwas besser verstehen und Ideen sammeln, bevor ich wieder eine teure Markenwerkstatt einschalte. Vielen Dank für Euren Beitrag!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.