Jump to content

Search the Community

Showing results for tags 'motorelektronikleuchte'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Die Kontrollleuchte Motorelektronik blinkt bei niedriger Drehzahl; bei höherer Drehzahl ist sie dauernd an (manchmal auch schon von Anfang an). Das Motorverhalten ist nicht auffällig beeinträchtigt. Fehlerspeicher (vgl. Foto) zeigt an: zufällige/unregelmäßige Fehlzündungen auf allen Zylindern. Nach Leerung des Speichers und Neustart findet sich die gleiche Meldung. Die einzelnen Zündspulen haben zwischen 120 000 und 50 000 km auf dem Buckel (sind Version F [3x] bzw, G). (Wie) Können alle vier Zündspulen auf einmal, gleichzeitig anfangen, Mucken zu machen?? Hat jemand 'ne Idee? Herzlichen Dank!
  2. Hallo zusammen, da dies mein erster Post ist, nutze ich das erstmal zur eigen Vorstellnung. Meine Mutter fährt einen A2 FSI ColourStorm in gelb. Meine Mutter wollte aufeinmal nurnoch den haben , weil Sitzheizung, Schiebedach und halt Gelb EZ 07/03 und 20tkm gelaufen, Vorführwagen Ich war anfänglich nicht begeistert von auto und farbe, aber mittlerweile gefällt er mir auch ganz gut. tja dann nach ein paar monanten war die freude vorbei, ich hatte mit dem Fahrzeug einen Unfall. Ich war zwar nicht schuld, aber der schaden war übel. Karosse vergzogen ... knapp am Totalschaden vorbei.. egal der musste wieder hergerichtet werden... Den kompletten Schaden hat die gegnerische Versicherung bezahlt. Die Reperatur hat lange sehr lange gebraucht, fast zwei Monate, war auch Weihnachten dazwischen. Motor getriebe und schiebedach raus und in Köln bei Fleischauer auf die Richtbank. unser lokaler Händler hat dann wieder alles zusammengebaut. Wir haben den Wagen wiederbekommen und meine Mutter war überglücklich, nur seit dem geht etwa grob alle 1000 km die Motorkontrollleuchte an. Wir sind jedes mal hin zu Audi und es wurde angeblich behoben ... tja die Lampe geht immer wieder an. War heute nocheinmal da, Der azubi zähle immer weiter dinge auf die man machen könnte und der Meister immer nur "ja haben wir schon gemacht" Bekomme nicht mehr alles auf die Reihe aber so grob auf jedenfall Luftmassenmesser+Sensoren+dann ansaugbrücke , mehr hab ich nicht behalten:D Ich wurde einfach danach nach Hause geschickt, fehler gelöscht... Der Fehler der immer wieder auftritt ist: 17559 P1151 035 Bank1,Gemischadaption Bereich 1 Magergrenze unterschritten sporadisch Wer hatte diesen Fehler auch schoneinmal? was wurde getauscht? wie kann ich weiter vorgehen ? habe in nem anderen thread gelesen das bei diesem Fehler das Steuergerät getauscht wurde. Deutlich ist nur das der Fehler erst seit dem unfall auftritt... ich bin ein wenig enttäuscht, dass sich der Fehler nicht beheben lässt... also würde ich mich über Idee euer seits sehr freuen
  3. Hallo, bin neu hier und habe mit meinem geliebten Flitzer folgendes Problem: Seit ca. 1 Jahr leuchtet die gelbe Warnleuchte der Motorelektronik. Vor drei Monaten fing der Wagen beim Stehen an der Ampel an zu ruckeln und ging dann aus - selbst im Leerlauf. Daraufhin haben sie in der Werkstatt das Abgasrückführungsventil gereinigt. Die Lampe ging aus - der Wagen fuhr wieder problemlos. Nach ca. 30 km ging die Lampe wieder an und gestern - also nach ca. 2000 km - dachte ich an der Ampel, der Wagen kriegt nen epileptischen Anfall: Geruckel hoch zehn, dann ging er aus und nach dem starten konnte ich das Gaspedal durchtreten, ohne dass der Wagen beschleunigte. Vielmehr rollte er nur so vor sich hin. Seitdem steht der Wagen... Any idea?? Bin echt verzweifelt, was das sein kann!! Lampdasonde - Motorsteuergerät - Softwarefehler???? Für Eure Ratschläge/Hilfe wäre ich echt dankbar! Liebe Grüße, Angela
  4. Hallo miteinander Nachdem bei meinem FSI 1.6 infolge blinkender Motorelektronik-Leuchte zunächst erfolglos die Zündspulen ersetzt und das ganze mit anderen Zündkerzen getestet wurde, kam man zum Schluss, dass ein Ventilsitz nicht mehr sauber verschliesst. Man hatte nämlich Kompressionsverluste bei einem Zylinder festgestellt. Die Garage wollte darauf hin den Zylinderkopf auswechseln. Skeptisch wie ich bin, habe ich noch andere Garagen nach dem optimalen Vorgehen gefragt. Diese sprachen dann aber davon, dass man den Zylinderkopf abmontieren kann und die Ventile reinigen und einfräsen. Weiss jemand hier genauer, was die Vor- und Nachteile der beiden Möglichkeiten sind? Weiter gab es Widersprüche darüber, was die Symptome sind, wenn die bzw. ein Ventil nicht mehr richtig tut. Die einen meinen, dass das ein mechanischer Defekt ist und der Fehler dann konstant besteht. Bei meinem Audi tritt der Fehler (Leistungseinbussen, etwas rauherer Ton des Motors) aber nur zeitweise auf (mir scheint vermehrt, wenn der Motor warm ist und wenn man die Drehzahl etwas hoch jagt). Andere meinen, dass dieses sporadische Auftreten durchaus bei der Ventilsitz-Problematik vorkommen kann. Wäre es auch möglich, dass das Problem irgendwo bei der Elektronik liegt und deshalb die Ventile nicht richtig synchron laufen oder sowas?? Bin kein Mechanik-Experte und deshalb sehr dankbar für jeden Input! Vielen Dank! Juno
  5. Hallo liebe A2 Gemeinde, ich möchte kurz mein Problem vorstellen. Ich fahre einen 1.4l AUA 75PS BJ 07.2001 auf LPG umgerüstet. Mit der Laufleistung von 155000km. Davon mittlerweile 80.000km auf LPG. Das Drama fing vor 2 Jahren an. Die gute gelbe MKL leutete auf und der TÜV meinte bei der AU, dass die Lambdasonde defekt wäre. Allerdings war der Freundliche anderer Ansicht, löschte kurz den Fehler und so bekam ich auch die AU. Habe dies damals auch nicht weiter hinterfragt. Nun leuchtet die MKL aber seit fast 6 Monaten wieder mit dem Fehler der vor 3 Tagen ausgelesen wurde. 1 Fehler erkannt 17574 P1166 035 Bank1, Gemischadaption Bereich 2 Fettgrenze überschritten statisch Seit ca. 1,5 Monaten macht der Wagen allerdings Probleme. Er ruckelt und zuckelt und habe eine ungleichmäßige Beschleunigung, in diesem Zustand hat er meiner Meinung nach auch keinen richtigen Durchzug anfangs egal bei welcher Drehzahl. Hierbei ist es aber unabhängig ob ich im Benzin oder LPG Betrieb fahre. Beides schon ausprobiert. Gerne wippt der Drehzahlmesser im Leerlauf. Ich habe trotz der Fehlermeldung keinen erhöhten Verbrauch. Liegt bei mir im Bergland konstant zwischen 7-7,5l/km. So folgende Dinge die ich schon unternommen habe. Motorsteuergerät ist auf dem aktuellsten Stand. Zahnriemen, H2O Pumpe etc alles erneuert. Zündkerzen (gleiche Zündkerzen die ich vorher auch drin hatte, wo ich noch keine Probs hatte)und Zündkabel komplett neu (nach der Erneuerung ruckelt und zuckelt der Wagen meiner Meinung nach nur noch unterhalb des 2000 Drehzahlbereichs) Ölwechsel DK Ausbau und Reinigung (neue Dichtung mit Schrauben) sowie anlernen durch den Freundlichen Fehler löschen durch den Freundlichen Allerdings brachte bis dato alles keinen Erfolg. Die MKL ging nach guten 70km fahrt wieder an. Das Ruckeln und Zuckeln war auch weiterhin zu spüren, trotz Fehlerlöschung. Schön wäre es, wenn ich hier ggf. einen Erfahrungsaustausch oder gar Lösungsvorschläge bekommen könnte.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.