Jump to content

Search the Community

Showing results for tags 'ruckelt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Wir haben einen 1.2 TDi von 2005 mit ca 245000 km. In letzter Zeit ist mir aufgefallen, dass beim Startvorgang morgens eine erhebliche Zeitverzögerung eintritt. Zwischen Schlüsseldrehen und Starten des Motors vergehen einoige Sekunden, das ist neu. Diese Woche hat der Motor im Stadtverkehr beim Anfahren geruckelt und dann ist er ausgegangen. Nach einem kompletten Neustart ist der Wagendann wieder gefahren (Danke an die geduldigen Autofahrer, die dahinter warten mussten). Das hatten wir jetzt zwei mal und mir ist wichtig dass der Wagen zuverlässig läuft... Kann mir vielleicht jemand einen Tipp geben, wo die Werkstatt zuerst schauen soll? Ich will nicht, dass sie Stück für Stück experimentell den gesamten Wagen runderneuern und verrechnen. Viele Grüsse Stephan
  2. Guest

    A2 1,2 ruckelt

    Hallo A2 Gemeinde. Dies ist mein erster Beitrag, obwohl ich schon lange mitlese, und hier auch schon viele nützliche Tipps und Lösungen gefunden habe. Dafür möchte ich euch im Vorfeld schon mal herzlich danken! Jetzt habe ich allerdings ein Problem bei dem ich anstehe. Meine Knutschkugel: A2 1.2, Bj 2001, 350000km Der Motor ruckelt rhythmisch im Leerlauf und bis etwa 1400-1500 Rpm. Solange er kalt ist, ist es stärker merkbar, wenn er etwas wärmer wird, wird's schwächer. Manchmal merkt man dann auch gar nichts mehr davon. Allerdings hat sich mein Verbrauch seit bestehen dieses Phänomens praktisch verdoppelt (kurzzeitiger Momentanverbrauch beim beschleunigen im 1. Gang bis zu 21 Liter/100km!!!), und die Abgase stinken wie nie zuvor. Es riecht nicht nach Öl oder Kühlflüssigkeit, eher nach unsauberer Verbrennung (meinte auch der Mechaniker). Ebenfalls raucht es verstärkt aus dem Auspuff, nicht Blau wie Öl oder weiß wie Wasserdampf, sondern grau-schwarz, eher rußig... Das Rauchen ist wenn er ruckelt stärker, aber wenn man das ruckeln nicht spürt dennoch vorhanden. Es fühlt sich fast so an als ob der Motor einen rhythmischen widerstand überwinden müsste. Klimaautomatik deaktiviert. Wenn Klima aktiv wird ruckeln stärker. Ebenfalls ist ein Leistungsverlust spürbar, er zieht definitiv schwächer an als davor. Einmal beim beschleunigen an der Autobahnauffahrt mit Steigung ging er nach ner Minute oder so in den Notlauf. Fehlerspeicher: Ladedruck unterschritten, sporadisch Ich weiß jetzt nicht ob dieser Fehler schon länger drin stand oder erst da auftrat. Nach ner Probefahrt nach Speicher löschen stand jedenfalls nichts im Speicher, obwohl das ruckeln deutlich spürbar war. Der Kabelstrang der die PD Elemente versorgt wurde im Oktober 2012 getauscht. Damals hatte ich definitiv Aussetzer auf einem Zylinder. Damaliger Km stand etwa 320000. Das erste Kabel hielt so lange, jetzt glaub ich nicht so recht daß das zweite nach so kurzer zeit schon wieder hin sein sollte, außerdem macht er keine Probleme beim beschleunigen, er zieht nur schwächer. Mein freundlicher meines Vertrauens meint es könnte vieles sein, ist eben ohne eindeutigen Fehlereintrag sehr schwer zu diagnostizieren. Laut VCDS sind, wenn er nicht ruckelt, die Einspritzmengenunterschiede auf allen 3 Zylindern sehr gering (die Unterschiede die die Elektronik berechnet um für ruhigeren Lauf zu sorgen), wenn er jedoch grad am ruckeln ist, werden die Unterschiede in den Einspritzmengen größer, liegen aber (lt. VCDS) noch innerhalb der Toleranz. Ebenso sticht nicht irgendwie EIN Zylinder hervor mit größeren Unterschieden, es schwanken alle 3 im gleichen Rahmen... Ich hab keinen Plan wo ich zuerst nachsehen soll, was wahrscheinlicher ist oder ob ich mir gleich die Kugel (Blei, nicht Alu) geben kann... Ich hoffe sehr ihr habt Kreative Ideen, und noch mehr daß es "nur" ne Kleinigkeit ist... Auf jeden fall schon mal danke für eure Überlegungen Ein verzweifelter Alex aus Wien...
  3. Hallo liebe Audifreunde, Ich habe schon seid einiger Zeit Probleme mit meinen Audi A2 1.4 Benzin 55KW. :( Bei ruhiger fahrt zw. 950-2000 U/min. fängt der Motor ab und zu an zu stottern als würde er gleich abwürgen. Das gleiche ist auch beim Stand aber nur wenn der Motor Temperatur hat. Er geht aber nicht aus. Bei der Beschleunigung ist alles OK. Wenn er Kalt ist, ist es nicht der Fall. Eine Zeitlang war es so arg das ich den Motor nicht mal mehr zum starten bekommen habe. Es wurde daraufhin der Temperautsensor gewechselt und er lief wieder. Aber es bleibt immernoch das ruckeln. Wenn die Klimaanlage läuft ist das Ruckeln geringer. Ich denke mal wegen der erhöhten Drehzahl. Der Motor wurde auch schon mal ausgelesen und er hatte ein paar Fehler aufgeführt "Drosselklappe reinigen". Das habe ich machen lassen aber es ist nicht besser geworden. Kann mir vielleicht einer helfen??? Habe im Board leider auch nichts dazu gefunden. Ich danke euch jetzt schon mal!
  4. Hallo, bin neu hier und habe mit meinem geliebten Flitzer folgendes Problem: Seit ca. 1 Jahr leuchtet die gelbe Warnleuchte der Motorelektronik. Vor drei Monaten fing der Wagen beim Stehen an der Ampel an zu ruckeln und ging dann aus - selbst im Leerlauf. Daraufhin haben sie in der Werkstatt das Abgasrückführungsventil gereinigt. Die Lampe ging aus - der Wagen fuhr wieder problemlos. Nach ca. 30 km ging die Lampe wieder an und gestern - also nach ca. 2000 km - dachte ich an der Ampel, der Wagen kriegt nen epileptischen Anfall: Geruckel hoch zehn, dann ging er aus und nach dem starten konnte ich das Gaspedal durchtreten, ohne dass der Wagen beschleunigte. Vielmehr rollte er nur so vor sich hin. Seitdem steht der Wagen... Any idea?? Bin echt verzweifelt, was das sein kann!! Lampdasonde - Motorsteuergerät - Softwarefehler???? Für Eure Ratschläge/Hilfe wäre ich echt dankbar! Liebe Grüße, Angela
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.