Jump to content

Search the Community

Showing results for tags 'leistungsabfall'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hallo, leider habe ich zu diesem Thema nichts gefunden oder es nur nicht entdeckt. Mein kleiner Audi hat seit einiger Zeit starke Probleme beim Beschleunigen. Ab 50 km/h fängt es mit leichtem rucken an. Es fühlt sich an als würde er immer wieder kurz aufhören zu beschleunigen und dann doch wieder. Um so schneller man wird desto schlimmer fühlt es sich auch leider an. Über 140km/h kommt er garnicht mehr. Da spürt man ganz deutlich wie er beschleunigt und für ca 1 sekunde keine Kraft mehr hat und dann wieder geift 1 sekunde ca beschleunigt und wieder nicht und somit nicht schneller wird. Luftmassenmesser ist getauscht und die ganze Unterdruckverkappelung wurde gereinigt und auf Schäden kontrolliert. Jetzt habe ich keine Idee mehr. Kennt jemand vielleicht dieses Problem und kann mir weiterhelfen? LG
  2. Hallo an alle, ein gesundes neues Jahr zunächst an euch !! Ich habe in den letzten 2 Tagen bei unserem Audi A2 1,4 TDI mit AMF Motor 75 PS folgendes festgestellt. Nach ca. 50Km Autobahnfahrt war ein Leistungsabfall zu bemerken, er wurde langsamer, ist nicht schneller als höchstens 130 / 140 gefahren. Eine leichte Anhöhe hat man deutlich gemerkt, hat er zwar geschafft aber mühsam. Das ist man nicht gewohnt ! Auch hat ihm die Beschleunigung gefehlt. Überholen konnte man sich sparen auf der Autobahn. Auf der Rücktour habe ich nochmal genau geachtet was so passiert. Die ersten ca. 50Km waren wie immer, hat beschleunigt und war kraftvoll. Dann hat man so eine Art kleinen Rückschlag gespürt, nichts starkes aber man hat es gemerkt und dann war wieder dieses Phänomen da, kraftlos. Nicht wie man es gewohnt ist. Hat jemand schon ähnliches erlebt ? Wie kann man herausbekommen was das ist ? Für jede Idee bin ich dankbar.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.