Jump to content

Search the Community

Showing results for tags 'motorkontrollampe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 3 results

  1. Hallo liebe A2-Experten, mein A2 1,6 FSI BJ 2003 mit > 250.000 km Laufleistung hat unerklärliche Probleme. Meine sehr A2-erfahrene Werkstatt des Vertrauens steht vor einem Rätsel. Nachdem die Motorkontrollleuchte (MKL) zunächst im Herbst 2018 anging, wurden Zündaussetzer festgestellt, die Einspritzdüse am Zylinder 3 wurde wegen zu großer Einspritzöffnung ausgetauscht. Danach blieben jedoch noch vereinzelte Aussetzer, ohne dass die MKL reagiert hat und ohne spürbaren Leistungsverlust. Seit Dezember nach einem Kaltstart bei ca. 5 °C ist die MKL jedoch wieder an, teilweise blinkend. Und vermehrt sind Zündaussetzer zu hören. In der Werkstatt wurde jetzt folgendes überprüft: - Austausch der anderen drei Einspritzdüsen - Zylinderkompression gemessen: alle noch wie bei einem jungen A2 - Zündkerzen relativ neu - Zündspulen relativ neu - Zündfunken funktionieren - Abgasrückführung funktioniert normal - Lambdasonda in Ordnung (Ist: 0,96, Soll: 1,00) --> minimal fetteres Gemisch wird eingespritzt - Nockenwellenversteller funktioniert tadellos - Falschluft, z.B. vom Bremskraftverstärker, wird nicht angesaugt - Klopfsensor in Ordnung - Diagnose erkennt Zündaussetzer an Zylinder 1, 2 und 4 bei fast jeder Umdrehung - Dennoch kein Leistungsverlust und nach dem Austausch der drei weiteren Einspritzdüsen keine Zündaussetzer zu hören - Leerlaufdrehzahl konstant - MKL im Stand blinkend, bei normaler Last konstant - Klopfsensorspannung: gerade Linie --> de facto keine Zündaussetzer Der Verdacht lag auf einem Elektronikfehler, oder dass z.B. eine falsche Messung der Kurbelwellenbeschleunigung die angeblichen Zündaussetzer vortäuschen würde, aber vom Motor her an sich alles in Ordnung sei. Daher einen Tag weiter gefahren, 200 km Autobahn ohne Probleme. Dann bei der darauffolgenden Kurzstrecke: anfangs problemlos, beim Versuch mit dem warmen Motor im 5. Gang bei 2.500 U/min zu beschleunigen: starkes, schnelles Ruckeln. Im 4. Gang bei ca. 2.500 U/min ebenfalls, bei anderem Drehzahlbereich hingegen nicht. Im Stand dann wieder stark schwankende Leerlaufdrehzahl und Zündaussetzer. Habt ihr noch eine Idee? Viele Grüße Frank
  2. Hallo liebe A2-Freunde, dies ist mein erster Beitrag hier, daher bin ich noch nicht ganz informiert darüber, wie es hier so abläuft. Ich hätte nämlich mal eine Frage und hoffe, dass jemand aus dem Forum so nett ist, mir weiterzuhelfen. Ich fahre einen A2 1.4L, BJ 2001AUA. Vor ca. 3 Monaten fing meine Motorkontrolllampe an zu leuchten. Daraufhin habe ich mich durch die Foreneinträge gelesen und schnell beschlossen den Fehler zu ignorieren ...und siehe da, die Meldung verschwand nach ca. 2 Wochen - wahrscheinlich irgendein Sensor. Jetzt leuchtet plötzlich die EPC Leuchte. Die Fehlerauslesung war leider ergebnislos. Hier im Forum habe ich gelesen, dass bei den meisten beide Lampen gleichzeitig oder abwechselnd leuchteten, daher vermute ich einen Zusammenhang. Eine weitere Info aus dem Forum ist, dass die Drosselklappeneinheit gereinigt werden sollte. Nun zu meiner Frage - eigentlich sind es zwei: Wie kann ich die Drosselklappe reinigen? Glaubt ihr, es gäbe noch eine weitere Lösung? Vielen Dank schon mal für eure Hilfe! A2nika
  3. Hallo Ihr Lieben, ich habe mal wieder ein Problem mit meinem Kleinen (A2 1,6 FSI, Bj. 2003, 45.000 km)... Jahresfahrleistung seit er bei mir ist nur noch ca. 3000 km und ständig ist was kaputt... Die Motorkontrolllampe leuchtet auf und der Fehlerspeicher zeigt folgende Fehler an: 17584 P1176 Bank1, Lambdakorrektur hinter Kat, Regelgrenze erreicht 16523 P0139 Bank1-Sonde2, Signal zu langsam Der Freundliche wollte gleich eine Lamdasonde austauschen, war aber nicht sicher, ob das die Ursache ist, also habe ich den Fehlerspeicher löschen lassen und bin erstmal wieder losgedüst - um Euch um Rat zu fragen! Ich hab immer wieder das Gefühl, daß mir als Frau beim Freundlichen immer gleich zu teuren Reparaturen "auf Verdacht" geraten wird.... Die Motorkontrolleuchte ging kurze Zeit gleich wieder an :-((( Was kann ich nun sinnvollerweise zu tun um die tatsächliche Ursache zu finden? Was könnte es sein und mit wieviel Kosten müßte ich rechnen (will nicht wieder über den Tisch gezogen werden...). Falls man selber was machen könnte, hätte ich einen autotechnisch recht begabten Maschinenbauingenieur im Bekanntenkreis anzubieten der sich das sicherlich mal angucken könnte was Ihr mir vorschlagt. Ich würde mich wirklich riesig über Hilfe von Euch freuen! In gespannter Vorfreude auf Eure Antworte bedanke ich mich schon einmal im Voraus! Liebe Grüße Jutoka und ihr roter Knutschkugel-Renner
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.