Jump to content

StephanG

User
  • Content Count

    24
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    Fribourg (CH)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nein, mein A2 ist silbergrau. Aber sie haben auch endoskopiert…
  2. Ich hatte kürzlich das gleiche Problem mit einem serienmässigen 1.2 TDI. Irgendwann vor etwa 4 Wochen beim Fahren kam der Alarm, dass der Kühlmittelstand zu niedrig war. Der erste Versuch einer Werkstatt war, den angeblich undichten Behälter zu tauschen. Immerhin halbwegs preiswert, aber nicht zum Ziel führend. Das Problem tauchte dann entsprechend wieder nach 300km Atobahnfahrt auf. Die nächste Werkstatt, die ich erreichte (mit 2 mal Nachfüllen), machte einen Dichtigkeitstest, der zeigte, dass der Druckverlust infolge der Abkühlung des Motors grösser war, als irgendein messbarer Flüssigkeitsverlust, Behälter und Schläuche wurden schon mal als Ursache ausgeschlossen. Eine Endoskopie durch die Glühkerzeneingänge brachte dann Gewissheit, im dritten Zylinder befand sich gut erkennbar ein Tropfen Kühlwasser. Ursache für den Kühlwasserverlust war also durch einen winzigen Riss in der ZKD austretender Verbrennungsdruck ins Kühlsystem. Der stetig ansteigende Druck im Kühlsystem bewirkte entsprechend ein Öffnen des Überdruckventils mit entsprechendem Wasserverlust. Die ganze Sauerei war dann auch im Motorraum und unter dem Auto rückverfolgbar... Fazit ist eine neue ZKD und ein neuer ZR, im Doppelpack billiger. Bin seitdem 600 km über die Autobahn und Passstrassen gefahren, es hält bis jetzt. Ich kann da eine Werkstatt im Rheinland loben, die den Wagen trotz vollen Auftragsbüchern bei gleichzeitiger Unterbelegung des Personals wegen Sommerferien trotzdem angenommen und wieder flott bekommen hat.
  3. Suche silberne Stossstange vorne für meinen 1.2 TDI
  4. Es gibt Neuigkeiten. Erstmal habe ich am 16.02. den KNZ wechseln lassen, nach der GGE lief der Wagen super, etwa 3 Tage, über insgesamt unglaubliche 50 km. Auch das Einkuppeln war wieder wie gewohnt. Danach war das Problem wieder da. Montag, 19.02. im Berufsverkehr, Schrittempo, Bremsen, metallisches Scharren, Motor aus. Diesmal kam dazu, dass nach dem Ausfall des Motors im Armaturenbrett die Motorwarnlampe permanent leuchtete und die Vorglühkontrollampe blinkte, siehe Foto 1. Danach fuhr er wieder- gesichert huckepack (siehe Foto 2) - zum dritten Mal innerhalb von 10 Tagen in die Werkstatt. Da ich noch nicht über eine OBD Auslese-Einheit verfüge (die Anschaffung aber mittlerweile fest eingeplant habe) konnte ich erstmal nichts machen. Die Werkstatt teilte mir die folgenden Fehler aus dem OBD mit: - Geber Motordrehzahl - Drucksystem Kupplung - Getriebe Ein neuer Gangsteller müsse her, sagten sie. Ich habe dann (A2-freun.de sei Dank) über das Forum eine super Hilfe und einen Gangsteller bekommen, der dann gestern eingebaut wurde. Jetzt brummt er erstmal wieder und ich hoffe, dass der nächste Besuch in der Werkstatt nur der normale Ölwechsel sein wird, oder Bremsbeläge. Der Werkstattleiter sagte mir auch, dass bei der allerersten GGE mehrfach ein Druckverlust aufgetreten sei, ich schliesse auf möglicherweise verschlissene Dichtungen im Gangsteller. Jetzt sei es ok. Interessanter Nebeneffekt ist dass nach dem Wechsel der Batterie (schon beim ersten Besuch der Werkstatt) die Senderanzeige des Radios im FIS wieder funktioniert. Die Batterie war dann auch noch billiger als der (neulich vorgeschlagene aber nicht vollzogene) Ersatz des Original-Radios. Ich hoffe, dass der Wagen jetzt wieder so zuverlässig läuft wie all die Jahre zuvor.
  5. D Ich kam an eine Ampel, blieb stehen, der Gang war eingelegt und als ich losfahren wollte, also von der Bremse aufs Gaspedal wechselte, ging er einfach aus. Soweit ich mich erinnere, war kein Vortrieb spürbar, weil ich auf der Bremse stand. Beim Antippen des Gaspedals ist er einfach ausgegangen. Habe die "Zündung" ausgeschaltet, Gangsteller auf P und gestartet, die Hydraulikpumpe lief dann recht lange. Der Wagen fuhr dann aber anstandslos. Ebenso heute Morgen, auf dem Weg zur Werkstatt lief er problemlos. Daher meine Frage mit der Temperatur. Allerdings habe ich nicht vor den Wagen ausschliesslich als Sommerfahrzeug zu nutzen... Auf die Idee mit den Spaltmassen könnte man dann kommen, vielleicht ist es ein Hinweis, wo es bei geringeren Temperaturen noch mehr Druckverlust im System gibt, ich bin momentan etwas ratlos.
  6. Bin gestern wieder an einer Ampel liegen geblieben, der Motor ging beim losfahren aus und liess sich aber nach kurzer Zeit wieder starten. Heute auf dem Weg zur Werkstatt war alles ok. Da ich aber bei Autos nicht an Wunderheilungen glaube und ausserdem die Hydraulikpumpe immer noch verdächtig oft und lange lief, habe ich den Wagen abgegeben. Ich habe gestern mal nachgeschaut, Ölverlust habe ich soweit nicht feststellen können. Hat irgendjemand festgestellt dass solche Probleme möglicherweise temperaturabhängig sein können? Heute sind es 7°C gestern -1°C.
  7. Danke für die Tipps. Den Druckspeicher habe ich schon in der Werkstatt in Auftrag gegeben. Den haben sie dann morgen da. Und den KNZ habe ich gesagt, sollen sie auf Verdacht schon bereit legen, sonst bekommen sie den Wagen ja nie fertig... Hoffentlich komme ich noch bis dorthin. Sind insgesamt vielleicht 45 km.
  8. der Gangsteller ist oelfeucht, oder so, ich hatte gestern keine Zeit nachzusehen, was sie daran abgedichtet haben.... Mein Vertrauen in diese Werkstatt schwindet ein wenig. Wie ist es mit dem Druckspeicher? Habe den allerdings schon vor etwa 2 Jahren wechseln lassen, ist ca 50000 km her. Den KNZ würde ich vorziehen, kostet erheblich weniger.... GGE haben sie gestern auch gemacht, der kuppelt jetzt sehr spät ein, dafür aber relativ weich
  9. Hallo zusammen, Ihr hattet recht. Jetzt bin ich genau da, wo ich NICHT hin wollte (siehe Anfang des Threads). Heute Morgen ist der Wagen schon zweimal ausgegangen, nach einer kurzen Autobahnfahrt hat er einfach nicht mehr ausgekuppelt und hat den Motor an einer Kreuzung abgewürgt. In der Stadt, zwei Kreuzungen später ist er beim Anfahren ausgegangen. Lässt sich dann nach kurzer Zeit starten, aber das kann es ja nicht sein. Habe die Werkstatt angerufen, sie wollen jetzt den Gangsteller wechseln. Ich hatte den Eindruck, dass die Hydraulikpumpe öfter lief als vor einigen Wochen, fast permanent. Bin jetzt ratlos und glaube nicht so ganz, dass der Gangsteller getauscht werden muss. Die Werkstatt hat keine bessere Idee. Mit der Probefahrt von 1200 km wiurd das wohl nichts...
  10. Hallo zusammen. Habe den Wagen zurück aus der Werkstatt. Sie haben den Gangsteller abgedichtet, die Batterie gewechselt (hat vorgestern im FIS denn gelben Alarm gegeben) und die Getriebe-Grundeinstellung gemacht. Man sagte, es sei nötig gewesen. Das Ausrücklager hat überlebt. Gewaschen haben sie den Wagen auch, war mit Sicherheit nötig :-) Immerhin, der "Trecker" brummt und kuppelt wieder, sogar sehr weich, morgen mache ich die ausgiebige Probefahrt, 1200 km.
  11. das war ja auch mein Verdacht, die Werkstatt sagt, es sei genug drin. Kann denn irgendwo Luft ins System geraten sein?
  12. Leider sind es keine Ceramic Bremsen, die würden länger halten und besser verzögern und die Felgen würden nicht schwarz vom Staub... aber wir haben eh 120 als Höchstgeschwindigkeit, da braucht man das nicht wirklich :-) Ich habe hier schon schlechte Erfahrungen mit Werkstätten gemacht. Meine aktuelle scheint da schon fast eine Ausnahme, immerhin habe ich bisher immer einen fahrbereiten verkehrssicheren Wagen zurückbekommen und bisher wurde nichts unnötiges gemacht. Leider habe ich keine Hebebühne und auch nicht so viel Zeit dass ich das alles selber machen könnte, sonst würde ich das eine oder andere nicht in die Werkstatt geben. Und ich gehe zum Freundlichen, weil er schneller an die Teile kommt, ich habe keine Geduld bis der Kram von Ebay durch den Zoll kommt. Der Wagen muss als Alltagsfahrzeug einfach laufen, immer.... Ein Sparauto ist der nur an der Tankstelle, wir haben ihn eigentlich gekauft, weil es ein (halb-)Automatik ist, nicht weil er 0,3 Liter weniger braucht als der 1.4er und natürlich weil er nicht rostet.
  13. In der Schweiz wurden gerade mal etwa 250 Modelle vom 1.2er verkauft, damit ist er hierzulande seltener als die meisten Ferrari-Modelle ;-( Daher werde ich heute wohl leider keinen gebrauchten KNZ bekommen, ist leider so. Ich meinte in der Tat die Getriebegrundeinstellung. Bisher hat der Wagen so wenig Probleme gemacht, mit $$$ meinte ich den Ersatz der Bremsen, es sind halt Verschleissteile und die waren wirklich runter, selbst der Freundliche sagte, die Teilepreise sind auf dem Niveau eines RS 7... vielleicht hat er übertrieben, es war bezahlbar, aber eben nicht wie bei einem Golf 1 mit 55 PS, aber das weiss jeder der einen Audi fährt.
  14. Hallo zusammen Danke für die vielen Tipps, jetzt ist der Wagen erstmal in der Werkstatt. Auf der Fahrt dorthin ist er natürlich liegengeblieben. Ich kam von der Autobahn an einen Kreisverkehr und nach entsprechenden mehrmaligem Gangwechsel ging er dann mit einem Ruckeln bei Schrittgeschwindigkeit aus, als ich in den Kreisverkehr reinfahren wollte. Mir ist aufgefallen, dass die Hydraulikpumpe beim Verlassen der Tiefgarage permanent lief. Der Speicher wurde aber vor etwa 2 Jahren gewechselt. Die Werkstatt hat mittlerweile zurückgemeldet dass der Ölstand in der Hydraulik ok war. Sie versuchen es jetzt mit einer Grundeinstellung der Kupplung, mit dem Risiko dass sie auch noch getauscht werden muss. Ausserdem wollen sie einen O-Ring am Gangsteller wechseln, er schwitzt, das war aber bekannt. Weiter ist die Batterie hin, heute morgen hat das FIS dieses auch gemeldet. Ich hoffe nur dass der Wagen wieder so zuverlässig fahren wird, wie seit der Anschaffung vor etwa 6 1/2 Jahren, nämlich ohne Liegenbleiben (aber mit einigen üblichen $$$ Boxenstopps beim Freundlichen).
  15. dürfte schwierig werden mit dem umschlüsseln, es ist ein schweizer Fahrzeug und daher in der Schweiz eingelöst (=zugelassen) der deutsche TüV wird mir bestimmt nichts in die schweizerischen Zulassungspapiere schreiben und in der Schweiz kennen sie diese Plakettenkleberei nicht...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.