Jump to content

StephanG

A2-Club Member
  • Posts

    79
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2005
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    Komfortblinker

Wohnort

  • Wohnort
    Fribourg (CH)

Hobbies

  • Hobbies
    Rennvélo

Beruf

  • Beruf
    Verwaltung

Contact

  • Skype
    stephan.gehrke1

Recent Profile Visitors

909 profile views

StephanG's Achievements

  1. https://www.anibis.ch/de/d-autos-~-autozubehör-occasionen-~-neuwagen--113/audi-a2-12-tdi-eco--44177926.aspx?fcid=113&fts=a2+1.2&sf=ftw&so=d&pi=1&ps=20&pr=1 Ein roter ANY, steht im Tessin
  2. Suche neue oder gut erhaltenen Schläuche für den Gangsteller Oder hat jemand eine Bezugsquelle?
  3. Ein grünes i hat meiner. Der Schub beim Beschleunigen hat dann eher die Dynamik einer Wanderdüne
  4. Ich würde den Kilometerstand hinterfragen. So verbraucht, wie die Schalter aussehen, frage ich mich, ob die Laufleistung nach 19 Jahren realistisch ist. Mein A2 sieht nach 320k noch besser aus
  5. Weiss jemand, ob es irgendein Werkzeug gibt, mit dessen Hilfe man die Steckverbindungen (mit den Widerhaken) im Motorraum einfach lösen kann. Mit allen Standardwerkzeugen ist es mühsam und ich habe immer Angst dass etwas komplett zerbröselt, vor allem ausserhalb der Öffnungszeiten der Teilelieferanten...
  6. also, kurzes Update: Unterer Wert wieder zurückgestellt, jetzt 1.93, oberer Wert schwankt zwischen 3.73 und 3.85. Startet nach Rütteln am KNZ-Zug. Habe ein paar mal angefahren, zuerst ist der Motor abgestorben. Startete, kuppelte aber erst nach zupfen am KNZ-Seil aus, legte vorher logischerweise keinen Gang ein, musste mehrfach nach Schalten in Leerlauf am Seil ziehen, damit die Kupplung öffnete. Danach läuft er eigentlich, bis ich N einlege, danach zieht die Kupplung nicht an, erneutes Zupfen hilft, in der Tat zappelt er nach dem Zupfen mit geöffneter Kupplung, das ist ja bekannt. Eine Fehlermeldung kam dabei noch: "00845, Schalter für N Erkennung Wählhebel (F258) 35-10 ---Sporadisch" Ich hatte mittags etwas die Panik bekommen, dass der Wagen hier auf dem Parkplatz blockiert bleibt und wir erstmal mit der Bahn nach Hause fahren... Ich hoffe, dass ich mit dem Wagen so nach Hause komme, dort wechsle ich den KNZ
  7. habe ihn anbekommen, der obere wert zittert zwischen 3.73 und 3.85.
  8. habe ihn auf 1.86 runterbekommen, aber die Kupplung zieht nicht mehr an. Starten will er auch nicht mehr
  9. ja gut, dann spanne ich das Seil mal eine halbe Umdrehung und messe dann erneut.
  10. Nicht viel, ausser das Risiko, dass er nach einer GGE schreit, welche dann scheitern könnte
  11. Ich habe hier im Forum eine Anleitung zum Endoskopieren gefunden, habe allerdings gerade nur ein 8mm-Endoskop zur Verfügung, das dünnere ist schon bestellt.
  12. Hallo zusammen Vor zwei Tagen hat der Wagen bei einem Tankstopp gestreikt, startete nicht mehr blockierte im 1. Gang und wurde dann abgeschleppt (€€€€). In der Werkstatt gab es Strom, ich konnte das VCDS anschliessen, der Fehlerspeicher war leer. Mit Zupfen am Kupplungsseil (Danke Mankmil!) startete der Wagen wieder und ich entkam der Abschlepp- und Verwertungsbranche. Ich habe dann in Ruhe Block 002 in der Getriebesteuerung ausgelesen, 1,91 Volt bei eingeschalteter Zündung (System wurde nicht drucklos gemacht) und 3,77 Volt bei getretener Bremse. Momentan springt der Wagen wieder an und fährt, ich hoffe, dass ich damit nach Hause komme. Es ist ein originaler KNZ verbaut, der hat vielleicht 40 tkm gelaufen, die Kupplung auch etwa (wurde inklusive Führungshülse gewechselt) Letzte GGE ist etwas her, bisher gab es keine Notwendigkeit, eine zu machen. Da der Wert 002 mit 3,77 Volt für den gezogenen KNZ sehr niedrig ist, wurde mir vor einer GGE hier am Urlaubsort abgeraten, da sie möglicherweise abbricht. Ich habe unterwegs festgestellt, dass die Kupplung beim Anfahren schneller kommt, als früher. Mir ist auch schon öfters aufgefallen, dass aus dem Motorraum beim Durchfahren von Kreisverkehren mit Lastwechsel ein leises Rattern kommt, das war aber schon immer so, vor und nach dem Kupplungswechsel (Hatte mein Golf I 1.5D damals auch, daher wurde das nie weiter beachtet). Das sind alle Auffälligkeiten. Meine Fragen: Was könnte die Ursache des recht niedrigen Wertes sein? Gibt es eine "einfache Abhilfe"? (also ohne Getriebeausbau und so). (Ich habe einen Hall-KNZ, wenn ich bis nach Hause schaffe, kommt der dann rein).
  13. Hat jemand einen Plastikeinsatz übrig, der die Motorhaube (rechts) in der Halterung fixiert? Auf dem Bild sieht man die "leere" Halterung. Scheint ein Gleichteil (rechts/links) zu sein. Ist irgendwie irgendwo verlorengegangen.
  14. und noch ein 3L, möglicherweise ohne Reparaturstau, dafür im eher normalen Preissegment https://www.tutti.ch/de/vi/zuerich/fahrzeuge/autos/audi-a2-1-2-tdi-3l-eco-raritaet-einer-der-letzten/50129855
  15. Und hier noch ein 3L mit erstaunlich wenig km, wenn es denn stimmt: https://www.anibis.ch/fr/d-automobiles-voitures-de-tourisme--113/audi-a2-12-tdi-eco--42007453.aspx?fts=audi+a2&pi=1&ps=20&pr=1 Möglicherweise interessant, wenn man die Kupplung in den Griff bekommt und die Sitze reinigt
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.