Jump to content

Search the Community

Showing results for tags 'motor geht aus'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Ich mache hier mal eine neues Thema auf. bei meinem zweit 1.2er - also bei Blacky habe ich folgendes Problem: beim ersten Start am Morgen, sowie bei der Fahrt mit aktiver Start-Stopp-Automatik geht der Motor sporadisch kurz nach dem Starten wieder aus, dies passiert bei normalen Motorstart sowie auch bei der Start/Stop-Automatik. Fehlerspeicher ist leer. Tritt dieser Fehler auch bei anderen 1.2 ern auf bzw. hat jemand eine Lösung für mich.
  2. Wir haben einen 1.2 TDi von 2005 mit ca 245000 km. In letzter Zeit ist mir aufgefallen, dass beim Startvorgang morgens eine erhebliche Zeitverzögerung eintritt. Zwischen Schlüsseldrehen und Starten des Motors vergehen einoige Sekunden, das ist neu. Diese Woche hat der Motor im Stadtverkehr beim Anfahren geruckelt und dann ist er ausgegangen. Nach einem kompletten Neustart ist der Wagendann wieder gefahren (Danke an die geduldigen Autofahrer, die dahinter warten mussten). Das hatten wir jetzt zwei mal und mir ist wichtig dass der Wagen zuverlässig läuft... Kann mir vielleicht jemand
  3. Hallo, kann mir bitte jemand die ausgelesenen Daten des E- Gaspedal näher erleutern, da ich nicht weiß, ob die 14% bzw. 75% der Gaspedalstellung in ordnung ist oder ob das Pedal/ der Poti des BBY verschlissen ist. Die 75% werden bei komplett durchgetretenem Pedal angezeigt. Anbei auch eine Ansicht des verbauten Gaspedal. Grüße Jojo
  4. Hallo, habe zum Thema leider nichts gefunden, so das ich eine Anfrage aufmache. Gestern den Motor gestartet, die Tanknadel zeigte kurz vor der Reserve bei 550km gefahrenen km an, es wurden dann ca. 20 Km. problemlos gefahren, geht während der Fahrt der Motor aus. Versucht den Motor zu starten, was nicht möglich war. Nachdem ich dann ca. 10 Sekunden gestanden habe, ließ sich der Motor einwandfrei starten und auch fahren. Bin dann zur Tanke gefahren im Verdacht der Tank sei schon leer und die Tanknadel zeige einen falschen Wert an, doch konnten nur 33 Liter
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.