Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor geht aus'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

3 Ergebnisse gefunden

  1. StephanG

    1.2 TDi ruckelt und Motor geht aus

    Wir haben einen 1.2 TDi von 2005 mit ca 245000 km. In letzter Zeit ist mir aufgefallen, dass beim Startvorgang morgens eine erhebliche Zeitverzögerung eintritt. Zwischen Schlüsseldrehen und Starten des Motors vergehen einoige Sekunden, das ist neu. Diese Woche hat der Motor im Stadtverkehr beim Anfahren geruckelt und dann ist er ausgegangen. Nach einem kompletten Neustart ist der Wagendann wieder gefahren (Danke an die geduldigen Autofahrer, die dahinter warten mussten). Das hatten wir jetzt zwei mal und mir ist wichtig dass der Wagen zuverlässig läuft... Kann mir vielleicht jemand einen Tipp geben, wo die Werkstatt zuerst schauen soll? Ich will nicht, dass sie Stück für Stück experimentell den gesamten Wagen runderneuern und verrechnen. Viele Grüsse Stephan
  2. jojo

    Gaspedal Diagnose VCDS

    Hallo, kann mir bitte jemand die ausgelesenen Daten des E- Gaspedal näher erleutern, da ich nicht weiß, ob die 14% bzw. 75% der Gaspedalstellung in ordnung ist oder ob das Pedal/ der Poti des BBY verschlissen ist. Die 75% werden bei komplett durchgetretenem Pedal angezeigt. Anbei auch eine Ansicht des verbauten Gaspedal. Grüße Jojo
  3. Hallo, habe zum Thema leider nichts gefunden, so das ich eine Anfrage aufmache. Gestern den Motor gestartet, die Tanknadel zeigte kurz vor der Reserve bei 550km gefahrenen km an, es wurden dann ca. 20 Km. problemlos gefahren, geht während der Fahrt der Motor aus. Versucht den Motor zu starten, was nicht möglich war. Nachdem ich dann ca. 10 Sekunden gestanden habe, ließ sich der Motor einwandfrei starten und auch fahren. Bin dann zur Tanke gefahren im Verdacht der Tank sei schon leer und die Tanknadel zeige einen falschen Wert an, doch konnten nur 33 Liter getankt werden, was bei einem 42 Liter Tank ja bedeutet, das noch ca. 9 Liter im Tank waren. Dieser Fehler ist in 10 Jahren noch nie aufgetreten, also müßte es irgend ein Verschleiß sein. Dies ist bereits vor ca. 4 Monaten schon einmal passiert, wer kennt den Grund für dieses Motorverhalten oder die Fehlerquelle ? Grüße Jojo