Jump to content

Search the Community

Showing results for tags 'gelbe lampe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hallo A2 Freunde, ich bin mit meinem Latein am Ende. Mein A2 1,2 TDI mit ca. 150.000 km, Bj 2004 geht schnell in den Notlauf mit gelber Lampe. Schläuche sind alle in Ordnung, den Lader habe ich vor 2000 km ausgebaut und gereinigt, auch die VTG habe ich zerlegt, gereinigt und gängig gemacht. Danach lief er wie ein neuer, aber wie gesagt ca. 2000km und seitdem kommt der Notlauf permanent, vor allem morgens, kurz nach dem Start, also bei kaltem Motor. Wenn man eco ausschaltet, dann kommt der Fehler nicht so schnell. Ich kann es zwar nicht glauben, aber eventuell muss ich den Lader noch einmal ausbauen um die Flächen unter den Leitschaufeln zu glätten, die waren minimal eingelaufen. Allerdings habe ich das Gefühl, dass sich die Stange des VTG gut bewegen lässt. Um aber sicher zu sein, hätte ich eine Bitte an die Experten: angefügt sind zwei Plotts die ich ich mit meinem VCDS geloggt habe. Die csv-Dateien kann ich leider nicht hochladen, wenn aber jemand diese haben möchte, kann ich sie gerne mit einer PN zur Verfügung stellen. Vielleicht könnt Ihr ja eine andere Ursache feststellen. Die Fehlermeldung im Fehlerspeicher lautet immer: 1 Fault Found: 17964 - Charge Pressure Control P1556 - 35-10 - Negative Deviation - Intermittent Ich freue mich auf Eure Meinung
  2. Hallo zusammen, da dies mein erster Post ist, nutze ich das erstmal zur eigen Vorstellnung. Meine Mutter fährt einen A2 FSI ColourStorm in gelb. Meine Mutter wollte aufeinmal nurnoch den haben , weil Sitzheizung, Schiebedach und halt Gelb EZ 07/03 und 20tkm gelaufen, Vorführwagen Ich war anfänglich nicht begeistert von auto und farbe, aber mittlerweile gefällt er mir auch ganz gut. tja dann nach ein paar monanten war die freude vorbei, ich hatte mit dem Fahrzeug einen Unfall. Ich war zwar nicht schuld, aber der schaden war übel. Karosse vergzogen ... knapp am Totalschaden vorbei.. egal der musste wieder hergerichtet werden... Den kompletten Schaden hat die gegnerische Versicherung bezahlt. Die Reperatur hat lange sehr lange gebraucht, fast zwei Monate, war auch Weihnachten dazwischen. Motor getriebe und schiebedach raus und in Köln bei Fleischauer auf die Richtbank. unser lokaler Händler hat dann wieder alles zusammengebaut. Wir haben den Wagen wiederbekommen und meine Mutter war überglücklich, nur seit dem geht etwa grob alle 1000 km die Motorkontrollleuchte an. Wir sind jedes mal hin zu Audi und es wurde angeblich behoben ... tja die Lampe geht immer wieder an. War heute nocheinmal da, Der azubi zähle immer weiter dinge auf die man machen könnte und der Meister immer nur "ja haben wir schon gemacht" Bekomme nicht mehr alles auf die Reihe aber so grob auf jedenfall Luftmassenmesser+Sensoren+dann ansaugbrücke , mehr hab ich nicht behalten:D Ich wurde einfach danach nach Hause geschickt, fehler gelöscht... Der Fehler der immer wieder auftritt ist: 17559 P1151 035 Bank1,Gemischadaption Bereich 1 Magergrenze unterschritten sporadisch Wer hatte diesen Fehler auch schoneinmal? was wurde getauscht? wie kann ich weiter vorgehen ? habe in nem anderen thread gelesen das bei diesem Fehler das Steuergerät getauscht wurde. Deutlich ist nur das der Fehler erst seit dem unfall auftritt... ich bin ein wenig enttäuscht, dass sich der Fehler nicht beheben lässt... also würde ich mich über Idee euer seits sehr freuen
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.