Jump to content

Search the Community

Showing results for tags 'motorlampe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Ich habe das bekannte Problem mit meinem Audi 1.4 (bin mir nicht ganz sicher ob BBY oder AUA, BJ 2002 oder 2003, Laufleistung fast 200.000 KM). Der Motor läuft im Leerlauf unruhig und die Motorkontorllleuchte leuchtet häufig auf. Hin und wieder blinkt die Motorkontrollleuchte; dann fährt er sich richtig schlecht, ruckelt und hat keine Leistung. Die Motorlampe geht dann irgendwann wieder aus. Ich habe den Fehlerspeicher auslesen lassen. Er hat einen Fehler auf Zylinder 2 angezeigt. Beim Blinken der Motorkontrollleuchte wird wahrscheinlich der Zylinder 2 abgeschalten. Inzwischen habe ich folgendes machen lassen: - neue Zündkerzen - neue Kabel - Drosselklappe gereinigt - Einspritzdüse Zylinder 2 gereinigt - neue Zündspule Kompression der Zylinder wurde gemessen. Alles in Ordnung. Die freie Werkstatt ist inzwischen selber etwas ratlos. Nun habe ich schon mehrmals (auch auf mehreren Foren) gelesen, dass bei vielen Leuten ein Austausch der Nockenwelle samt Nockenwellengehäuse geholfen hat. Siehe z.b. https://a2-freun.de/forum/showthread.php?t=48403 oder https://a2-freun.de/forum/showthread.php?t=44883 Die Werkstatt ist der Meinung, dass es nicht daran liegt. Kann man irgendwie überprüfen ob tatsächlich die Nockenwelle schuld ist? Und was genau soll an der Nockenwelle kaputt gehen? Ist ja relativ dicker Stahl. Und was genau soll man tauschen? Es sind ja zwei Nockenwellen vorhanden. Einlaßseite? Auslaßseite? Beide? Warum das Gehäuse tauschen? Was soll am Gehäuse defekt sein? Hydrostößel ebenfalls tauschen? Ich freue mich über eure Hilfe. Ich weiß inzwischen nicht mehr was ich tun soll.
  2. Hallo zusammen, da dies mein erster Post ist, nutze ich das erstmal zur eigen Vorstellnung. Meine Mutter fährt einen A2 FSI ColourStorm in gelb. Meine Mutter wollte aufeinmal nurnoch den haben , weil Sitzheizung, Schiebedach und halt Gelb EZ 07/03 und 20tkm gelaufen, Vorführwagen Ich war anfänglich nicht begeistert von auto und farbe, aber mittlerweile gefällt er mir auch ganz gut. tja dann nach ein paar monanten war die freude vorbei, ich hatte mit dem Fahrzeug einen Unfall. Ich war zwar nicht schuld, aber der schaden war übel. Karosse vergzogen ... knapp am Totalschaden vorbei.. egal der musste wieder hergerichtet werden... Den kompletten Schaden hat die gegnerische Versicherung bezahlt. Die Reperatur hat lange sehr lange gebraucht, fast zwei Monate, war auch Weihnachten dazwischen. Motor getriebe und schiebedach raus und in Köln bei Fleischauer auf die Richtbank. unser lokaler Händler hat dann wieder alles zusammengebaut. Wir haben den Wagen wiederbekommen und meine Mutter war überglücklich, nur seit dem geht etwa grob alle 1000 km die Motorkontrollleuchte an. Wir sind jedes mal hin zu Audi und es wurde angeblich behoben ... tja die Lampe geht immer wieder an. War heute nocheinmal da, Der azubi zähle immer weiter dinge auf die man machen könnte und der Meister immer nur "ja haben wir schon gemacht" Bekomme nicht mehr alles auf die Reihe aber so grob auf jedenfall Luftmassenmesser+Sensoren+dann ansaugbrücke , mehr hab ich nicht behalten:D Ich wurde einfach danach nach Hause geschickt, fehler gelöscht... Der Fehler der immer wieder auftritt ist: 17559 P1151 035 Bank1,Gemischadaption Bereich 1 Magergrenze unterschritten sporadisch Wer hatte diesen Fehler auch schoneinmal? was wurde getauscht? wie kann ich weiter vorgehen ? habe in nem anderen thread gelesen das bei diesem Fehler das Steuergerät getauscht wurde. Deutlich ist nur das der Fehler erst seit dem unfall auftritt... ich bin ein wenig enttäuscht, dass sich der Fehler nicht beheben lässt... also würde ich mich über Idee euer seits sehr freuen
  3. Hallo Habe mir einen A2 tdi gekauft. Bj 2005 mit 110000km. Wenn man den Motor nur kurz startet und wieder aus macht geht ab und zu die Motorleucht (Steuergerätlampe) an. Diese verlischt nach ca. 1 STunde fahrt wieder und bleibt auch aus. Laut Vorbesitzer ist das bei kurzen Starts (kurze Motorlaufzeit ca. 30 sec.) schon mal normal, da das Steuergerät so schnell nicht alle Infos abfragen kann. Stimmt das oder ist das ein FEhler am Steuergerät? Bitte um baldige Antwort. Danke gruß
  4. Hallo Gestern durch die Waschstrasse gefahren heute leuchtet die gelbe Motoreletronik Lampe. ( Was das normalerweise alles verursachen kann habe ich schon im Forum gefunden) Seht ihr da einen Zusammenhang mit der Waschstrasse ?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.