Jump to content

Search the Community

Showing results for tags 'leerlauf'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 13 results

  1. Hallo liebe Community. ich war vorhin unterwegs und als ich geparkt hatte und den Motor abgestellt habe, gab es ein bisher nicht da gewesenes Ruckeln. Danach habe ich nochmal gestartet und die MKL leuchtete auf. Nochmal abgestellt, wieder dasselbe. Bin dann nachhause gefahren und als ich dort abgestellt habe, war alles wieder normal. Lampe leuchtet nach wie vor. Leerlauf ist normal und während der Fahrt auch keine ungewöhnlichen Geräusche. Hat jemand eine Ahnung was das sein könnte oder hat es schon mal bei sich selbst gehabt? Grüsse
  2. Hi Leute, ich habe ein Problem mit meinem 1,6 fsi und zwar geht die Drehzahl im stand auf 2 tausend und fällt wieder auf Tausend wenn Motor warm. dann war ich in der Werkstatt und die haben gesagt bei Zylinder drei ist in der Ansaugbrücke eine klappe die nicht aufgeht um die Ansaugbrücke ab zu machen muss man den Motor raus holen hat da jemand Erfahrung das auch anders zu regeln oder kann das doch was anderes sein. Danke schon mal im voraus.
  3. Hallo, seit ein paar Wochen habe ich folgendes Problem: Sporadisch kuppelt mein 1,2er einfach aus, geht auf Leerlaufdrehzahl, reagiert nicht auf Gaspedalbewegungen und es lässt sich auch über die manuelle Ebene kein Gang einlegen. Man muss dann anhalten, Zündung aus, wieder an und es funktioniert alles wie neu. Wie gesagt, der Fehler tritt sporadisch auf, aber immer nur Innerorts, d.h. im Bereich 2. oder 3. oder 4. Gang. Welcher Gang genau, kann ich nicht sagen. Der Gangsteller wurde bei ca. 150000km gedichtet, und ich habe nachgeschaut der Hydraulikölstand im System ist i.O.. Lei
  4. Hallo Gemeinde, ehrlich gesagt hätte ich es niemals für möglich gehalten, dass man bei diesem Wagen (bisher lief er einfach immer nur...) einmal so lange an einer Sache zu knabbern hat. Das Auto: Gelber A2 90 PS TDI Color.Storm mit 205.000 km. Problem: Das Problem ist in der Überschrift schon ganz gut beschrieben, denke ich - ausschließlich im Leerlauf und auch nicht immer hat der Wagen mal mehr und mal weniger starke Vibrationen und "schüttelt" sich regelrecht. Manchmal ist es so schlimm, dass man Angst hat, die geöffnete Autotür könnte abfallen..
  5. Hallo Leute, bin neu hier... und habe Probleme mit unserer Kugel. Unser Audi fängt an zu Ruckeln im Leerlauf (egal ob kalt oder warm, z.B. an einer Ampel wenn man länger als ca. 30 Sekunden steht). Erst fängt die gelbe Motorkontrollleuchte an zu Flackern und nach einer Zeit bleibt sie an. In dem Moment nimmt der Motor kein Gas mehr an und es ist fast keine Leistung mehr vorhanden. Nachdem man das Auto ausschaltet und nach kurzer Zeit wieder laufen lässt, ist das Ruckeln vorbei, wenn man sofort losfährt (im Stand würde das Ruckeln wieder beginnen), Kontrollleuchte bleibt aber an. Erlischt a
  6. Moin, ja, das mit den Geräuschen ist immer sehr subjektiv, und etwaige Aufnahmen verfälschen den Sound und die Geräusche, aber dennoch; trotz der vielen durchforsteten bestehenden Threads über Geräusche versuche ich es halt mal. Heute morgen den Ölabscheider getauscht, da der Alte undicht war und leichten aber permanenten Ölverlust verursachte. Danach Motor gestartet, im Leerlauf laufen lassen um dann unterm Auto nachzusehen, ob das dicht ist. Beim alten wurde da schon kurz nachm Starten im Leerlauf das Öl rausgedrückt. Dabei ist mir ein tief-frequentes, brummendes Geräusch a
  7. Ich habe das bekannte Problem mit meinem Audi 1.4 (bin mir nicht ganz sicher ob BBY oder AUA, BJ 2002 oder 2003, Laufleistung fast 200.000 KM). Der Motor läuft im Leerlauf unruhig und die Motorkontorllleuchte leuchtet häufig auf. Hin und wieder blinkt die Motorkontrollleuchte; dann fährt er sich richtig schlecht, ruckelt und hat keine Leistung. Die Motorlampe geht dann irgendwann wieder aus. Ich habe den Fehlerspeicher auslesen lassen. Er hat einen Fehler auf Zylinder 2 angezeigt. Beim Blinken der Motorkontrollleuchte wird wahrscheinlich der Zylinder 2 abgeschalten. Inzwischen habe ich
  8. Hallo erstmal, ich bin relativ neu hier und habe meiner Lebensgefährtin einen A2 gegönnt. 1.4 Benziner mit dem AUA Motor. Leider hat das Auto ein ( oder mehr ) Probleme, wie ich dachte. Der Wagen springt an und geht auch nicht aus, soviel zu dem Guten. Im Leerlauf geht die Drehzahl bis max. 4.500 Umdrehungen und wenn ich losfahre zeigt sich eine extreme Schwäche beim Beschleunigen. Das geht über alle Gänge verteilt und ruckeln tut er auch. Auf gerader Strecke schaffe ich maximal 90 bis 100 km/h bei voll durchgetretenem Gaspedal. Außerdem ist nach hochtourigem Laufenlassen ein Pfeif - ode
  9. Mein A2 1.2 blieb im Leerlauf Stellung N stehen und die Schaltung reagiert nicht mehr. Aus/Einschalten bringt keine Veränderung. Beim Schalten von P nach R wird der Zündschlüssel Schutz geschaltet, aber die Anzeige bleibt auf N stehen. In Schaltstellung wird D angezeigt, aber keine Funktion. Sicherungen kontrolliert. Batterie für 20 min abgeklemmt. Fahrertüre geöffnet springt Pumpe an. An was könnte dies liegen? Fehlerspeicher: Autom. Schaltgetriebe DS085 0107 Unbekannter Fehler 034C Schalter für Gassenerkennung des Wählhebels 034B Potentiometer für Wählhebelerkennung Vor/Zurück
  10. Es passiert bei 75% aller Starts direkt nachdem der Motor anspringt. Hinzu kommt gleich ein 1-4 maliges sehr kurzes aufheulen (in den 3000er Bereich) bevor sich die Drehzahl für 1-3 Minuten stabil bei 1300 einpegelt. (ich kann damit sogar von 0 auf 70 km/h kommen ohne Gas zu geben ) Danach geht die Drehzahl urplötzlich wieder auf die üblichen ca. 900. Die Abgase scheinen etwas stärker in den paar Minuten, aber die AU hab ich bestanden, und Fehrlermeldungen im Diagnosegerät gab es nicht. Das "Problem" habe ich seit 2 Jahren (wetterunabhängig, im winter vielleicht etwas öfter) Warmsta
  11. Hallo Leute! Ich habe mein A2 im 2010 Sommer gekauft, und musste seitdem sehr viel gemacht (repariert). Ich habe die folgende probleme und brauche eure Hilfe: 1. Vor etwa 8000km früher ich habe bemerkt dass wenn ich fahre etwa 70-80 km/h im Gang 4 oder 5 und möchte zurückschalten im Gang 3 zur einem intendive Beschleinigen. Dann das Getrieb schaltet im Leerlauf und nach etwa 5-8 Sekunden es nimmt endlich der 3. Gang ein. Derwil dieses langen schalt process gleich ich schalte (probiere) zurück, der Drehzahl fallt zurück auf etwa 1000/min und dreht hoch 1-3 mal mit 1 sec auslass auf
  12. Hallo Forum-Freunde, ich fahre zwar keinen A2 sondern A3 allerdings mit dem 1.6FSI-Motor und mit dem habe ich folgendes Problem. Wenn ich den kalten Motor starte und losfahre, gibt es auf ca. 1 bis 1,5 km keine Auffälligkeiten. Wenn ich dann vor der Ampel den Fuß vom Gas nehme, geht der Motor im Leerlauf aus. Fahre ich weiter und der Motor erreicht seine Betriebstemperatur ist alles wieder normal. Die Leerlauf-Drehzahl liegt bei konstanten 700 U/Min. Dumm ist nur, daß der Fehler noch sporadisch auftritt, aber leider immer häufiger. Vielleicht kennt jemand hier die Lösung.
  13. Ich fahre einen 2001er 1,2 TDI 3L mit 5-Gang-Automatik. Der ist so sparsam, dass er hin und wieder im Leerlauf anfährt. Nach 10 m nimmt er wieder Fahrt auf. Sehr übel, wenn man versucht auf eine Landstrasse aufzufahren oder eine Kreuzung zu überqueren. Die Ganganzeige zeigt hierbei "1". Der Fehler tritt auf seit die Hydraulikeinheit getauscht wurde. Dies wurde erforderlich, da kein ausreichender Druck mehr für die Schalthydraulik aufgebaut wurde und zeitweise Schaltvorgänge im Nullgang unterbrochen wurden. Meine Werkstatt meinte, es könnte am Poti des Gaspedals liegen. Falsch! Erh
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.