Jump to content

mäddis

User
  • Content Count

    130
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2001
  • Color
    Kobaltblau Metallic (5F)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Panorama roof
    nein
  • Air condition unit
    nein
  • Hitch
    nein
  • Special features
    verlängerter 5.Gang

Wohnort

  • Wohnort
    Freiburg

Recent Profile Visitors

698 profile views
  1. Ich biete mehr und behaupte 3.000€ zu teuer Da fehlt bestimmt ein vermankmilter KNZ. Ist der GS abgedichtet? Wer würde den mit den KM für 5.450€ ernsthaft kaufen? Also ich nicht. Da pimpe ich mir lieber einen günstigen 3L selbst auf.
  2. Danke Mankmil! Werde ich tun. So ein Käse aber auch, hätte dich vorher mal fragen soll
  3. @Mankmil Wie kann ich dich eigentlich unterstützen, dass du möglichst lange und bis in alle Ewigkeiten lebst? Wenn wir dich nicht hätten... DANKE! Dann schaue ich erst mal nach dem Stecker. Der 1.2er macht das Geräusch übrigens bisher nur sporadisch. Mal gespannt wie lang das geht... Also das MSG ging an cum-cartech. Sind die auch nicht so gut?!
  4. Immer wieder mal was neues. Da unsere beiden 1.2er gerade so schön laufen und tolles Wetter ist, bin ich ausschließlich mit dem Rennrad unterwegs. Daher habe ich mir am Montag den GRA für meinen 1.2er gekauft und das Motorsteuergerät eingeschickt. Kaum war das Paket aufgegeben, da hat der 1.2er meiner Frau schon Töne von sich gegeben Es ist wie verhext manchmal. Also, es steht ein Tausch des BKV an. Soll ja nicht so prickelnd sein wie ich hier lesen muss. Kann mir jemand sagen, ob das der richtige ist: VAG OE-8Z1 614 106 Der ANY ist BJ01. Vorab vielen Dank. Da hätte ich was günstiges gefunden: https://www.autoteiledirekt.de/ate-191860.html
  5. Leider kann ich nicht mit Bildern dienen. Aber ich verweise auf @Mankmil Der hat hier irgendwo eine schöne Anleitung gemacht. Kurz und knapp: beim 1.2 TDI ANY sind lediglich 8 Haltepunkte zu ändern, die allesamt nur geschraubt sind. D.h. man benötigt vom Spenderfahrzeug auch alle Halterungen. Ist dann aber plug-and-play und inkl. dem Ausbau war das in 2 Std. erledigt. Der Umbau benötigt kein Bohren, alles ist vorhanden. Funktioniert aber nur mit der 2er-Rückbank.
  6. Mittlerweile habe ich Taten folgen lassen Der Fahrersitz bekommt noch etwas Pflege
  7. Wenn dich das beruhigt: Getriebeausbau ist wirklich nur eine Fleißaufgabe. Schwer ist es nur im Sinne von gewichtsmäßig auf die Brust legen wenn du keine Hebebühne hast Aber auch das geht und ich bin nur Schreibtischtäter und hab das auch hinbekommen. Des basst schu!
  8. Mein alter Herr fährt einen VW Up mit Erdgas. Damit fährt er je nach Preise und Fahrweise ähnlich, manchmal sogar günstiger wie ich mit dem ANY. Und ich bin schon von der harten (Spritspar-)Sorte. Früher mit dem Lupo 3L bin ich mal mit einer Tankfüllung (41 Liter) 1.750 km gefahren. Das macht einen Schnitt von 2,35l/100 km. Da konnte kein LPG oder Erdgas mithalten.
  9. Mein Gedanke, als ich diesen hier gesehen habe: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-1-2-3l-diesel/1343292916-216-9503 Wäre sogar in deiner Nähe
  10. Anhand der Anleitung bekommt man den/die Fehler gut eingegrenzt. Evtl. muss man bei dir nur den KNZ wieder richtig einstellen (1,8-1,9V) und dann sollte die GGE durchlaufen bzw. spätestens dann wird ein genauerer Fehler angezeigt. Das wird dann immer konkreter. Ich denke die Werkstatt wollte Schritt 2 vor Schritt 1 machen. Erst einmal müssen ein paar Checks gemacht werden: - Hydraulikölstand -Batterie-Spannung => 12 V -KNZ-Wert einstellen -...
  11. Die Schraube am Gangsteller kann sich lösen, aber auch die (Konter-)Schraube vom KNZ kann sich lösen und damit stimmt der Kupplungswert nicht mehr (sollte irgendwo um 1,8-1,9V liegen).
  12. Suche mal im Forum nach der Führungshülse... die scheint verschlissen zu sein. Einmal Getriebe raus steht dann an. Eigentlich nichts weltbewegendes.
  13. Unbedingt vorher bei einem guten Verwerter vorbei schauen. Lohnt sich immer
  14. Ich hab bei einem meiner 1.2er einen schreckliches Gewackel und Gepolter. Aber nur leicht im vierten Gang bei ~950U/min und stark im fünften Gang bei ~950U/min. Kennt jemand diese Symptome und vor allem WORAN das liegt? Ansonsten keine Auffälligkeiten.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.