Search the Community

Showing results for tags 'getriebe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 62 results

  1. Guten Abend liebes Forum, lese schon seit einiger Zeit hier im Forum mit und habe mir vor knapp einem Jahr einen A2 1.2 zugelegt (erstes Auto). Bis auf einen neuen Scheibenwischer mit allem drum und dran lief bis jetzt auch alles rund. Nun folgten allerdings auf Schaltgeräusche - klacken beim Gang einlegen Schaltschwierigkeiten die sich wie folgt äußern: - 1. und 2. Gang gehen erst beim 2. oder 3. Versuch rein und es ruckelt beim Anfahren - höhere Gänge schalten ohne Probleme Wohne in Hamburg und bin mir nicht sicher wie ich am besten weiter vorgehe. Kann schließlich alles von Führungstülse bis Getriebe sein und mir ist keine Werkstatt in der Umgebung bekannt die sich mit dem 1.2er auskennen. In Flensburg sitzt eine Werkstatt die Getriebe vom Audi überholen - nu besteht allerdings die Gefahr, dass der Audi auf halber Strecke schlapp macht sowie dass es letztendlich nicht das Getriebe war. Wie würdet ihr vorgehen? Der Audi ist Baujahr 2001, ~306k km Laufleistung, 1. Getriebe. Dickes Danke ins Forum für die ganzen hilfreichen sowie interessanten Beiträge! Robin - aus Hamburg
  2. Hallo zusammen, habe erst seit einem Jahr einen A2 1,2eco erstanden, mit 345'000km. Nun hat er angefangen beim rollen im Leerlauf, bzw beim automatischen Schalten, während des Schaltvorgangs (etwa 1-2 Sekunden) mahlende und klopfen Geräusche zu produzieren. Beim Bremsen, bei starken Kurven oder beim Anfahren verschwindet das Geräusch. Wenn der Motor kalt ist hört man das Geräusche ebenfalls nicht, so nach 5-7 km fängt es an. Das Klopfen Knarren ist geschwindigkeitsabhängig. Auch beim Rückwärts-rollen knarrt es. Im Anhang habe ich Tonaufnahmen gemacht, bei Sprachmemo 015, fahre ich etwa Tempo 40km/h . Man hört am Anfang den Motor im Leerlauf, dann setzt das Knarren ein in einer Kurve hört es kurz auf und dann zum Schluss ziehe ich die Handbremse (Nebengeräusche) bis das Auto zu Stillstand kommt. Bei Aufnahme 018. rolle ich mit etwa 30km/h und lass es dann ausrollen. Auto habe ich aufgebockt und die Vorderräder von Hand gedreht,Sprachmemo 015.m4aSprachmemo 018.m4aSprachmemo 015.m4aSprachmemo 015.m4aSprachmemo 015.m4a Geräusche gab es so keine. Getriebeölstand ist ok, habe auch die Ablassschraube kurz geöffnet, ein wenig Öl ausfliessen lassen. Es roch normal, und die Farbe war wie Honig. Schwebeteilchen habe ich keine gesehen ganz minimal milchig im Aussehen. Was ist da für ein Geräusch, muss ich das Getriebe wechseln? Sprachmemo 015.m4a Sprachmemo 018.m4a
  3. Hallo zusammen, mich hats auch erwischt mit dem vibrierenden Kupplungspedal bzw. dass es, wenn man es ein paar cm drückt, zu einem kratzenden Geräusch kommt. Ich habe einen 2004er 1.4 TDI mit 90PS Motor und 235tkm und die Suchfunktion (danke an alle Poster) sagt meistens aus, dass es sich um das Ausrücklager handeln könnte. Ich komme aus dem Raum RBG und würde gerne wissen, ob jemand in meiner Nähe (Umkreis ca. 150km) das schon mal selber repariert hat und mit mir das ganze wiederholen würde. Danke schon mal, ihr habt mir schon oft geholfen :-) servus
  4. Ich habe nun den klassischen A2 1.2 Problem: Getriebe. Es macht Geräusche und mein Auto schaltet sich aus. Der Freund der ein KFZ-Mechaniker ist meint: Getriebe ist kaput (das hat er lediglich durch Hören festgestellt...). Ich weiß - es gibt in Forum genug Beiträge über dieses Problem. Das ist eventuell aber ein bisschen anderes. Ich habe diese Werbung gefunden und wollte die Experte unter Euch fragen was ihr davon hält: Kann man an den Audi A2 1.2 wirklich etwas tun, wodurch die Kinderkrankheiten behoben werden oder ist das nur eine Werbung?
  5. Ist zwar unwahrscheinlich, daß ich mit dieser Suchanfrage Glück habe, aber einen Versuch wert: Suche Sechsganggetriebe für 1.4 Benziner .
  6. A2 1,2 TDi 3L mit automatisiertem Schaltgetriebe zeigt derzeit ein Symptom, dass er etwa 1 km weit fährt und dann, egal in welchem Gang oder Drehzahl, unverhofft kurz die Drehzahl leicht ansteigt, dann sofort in den Leerlauf fällt, auskuppelt und kein Gas mehr annimmt. Sobald der A2 wieder gestartet wird, fährt er wieder normal (manchmal knackende Schaltgeräusche oder knacken der Führungshülse der Kupplung beim kuppeln) für 1-5km bis das gleiche Symptom wieder auftritt. Ein ähnliches Thema wurde bereits im November 2015 diskutiert, deshalb habe ich folgende Überprüfungen durchführen lassen: 1) Fehler: Fahrgeschwindigkeitsgeber G38 (Teilenummer 095 927 321 C) zeigte sporadischen Fehler, wurde zwar getauscht, war aber nicht defekt, nach Austausch auch kein Fehler mehr abgelegt 2) Druckspeicher (Teilenummer 6N0142433 ) erneuert, Ölstand i.O 3) Einstellung Kupplungsnehmerzylinder und Grundeinstellung Getriebe, beides hat dann auch geklappt, durchgeführt. Bei der Grundeinstellung musste das Schaltgestänge gelöst werden, aber keine sichtbare Verstellung des Gestänges war erkennbar, weiterhin ist mir aufgefallen, dass beim Betätigen der Bremse Knackgeräusche zu hören sind, die eventuell von der Kupplungshülse stammen können. Die Kupplungshülse wurde aber mit der kompletten Kupplung erst vor ca. 70tkm (ca. 2,5 Jahre) getauscht. Der Kupplungsnehmerzylinder ist zwar leicht öfleucht, hat aber die richtige Einstellung der Spannung. Hat jemand noch eine Idee oder muss ich das Getriebe ausbauen lassen? Danke für die Unterstützung.
  7. Hallo liebes Forum, bei meinem A2 steht wohl oder übel ein Getriebetausch an ! So erst hier ein paar Fakten: 1,4 TDI mit 220 000 km Baujahr 2004 Die Symptome : Lässt sich im kalten Zustand noch schalten, aber eben sehr vorsichtig. Wenn das Getriebe warm ist, ist das schalten etwas leichter. Das Getriebe macht Geräusche "wie eine alte Drehbank" Wenn das Getriebe eingekuppelt ist aber nicht unter Last ist sind die Geräusche wesentlich stärker. Was habe ich bis jetzt gemacht: Bei 200 000 km das Getriebeöl gewechselt. Nach einem Jahr nochmals, um zu prüfen ob überdurchschnittlich viel Abrieb enthalten ist. -- Nein Nun sind die Geräusche nicht weniger geworden, und weitere grössere Wartungsarbeiten ( Zahnriemen) stehen an. So nun will ich eure Meinung wissen , was soll ich tun ? Gebrauchtes Getriebe kaufen, oder Aufarbeiten lassen ? Danke und liebe Grüsse Troubadix
  8. Guten Tag A2-Gemeinde und Freunde der niedrigen Cruisingdrehzahlen! Auch wenn ich das oben genannte Thema schon mal kurz als Antwort auf die Frage „langer fünfter Gang?“ angesprochen habe, wollte ich für die Interessierten unter Euch meine Überlegungen und Erfahrungen für den nicht ganz unerheblichen Eingriff > Wechsel vom Serien-Fünfgang zum Sechsganggetriebe schildern. Schon lange hat mich bei meinem ansonsten schönen A2 TDI (quasi in Wuschausstattung mit allem was ich so schön finde (Open Sky, S-Line, 4-fach Fensterheber, Klimaanlage, Sitzheizung....) das hohe Drehzahlniveau ab 90 km/h gestört. Zumal ich ein Chiptuning der Fa. EVOTECH besitze; amtlich (was immer das auch Wert ist) sind es 70 statt serienmäßigen 55 kW bei 4000U/min. Damit läuft das Auto bei Vollgas (mache ich zwar nur selten, aber es stört mich trotzdem) weit über 4000 U/min bei entsprechendem Krach. Bei genau 100km/h und meinen 205/40 17“ Rädern sind es laut Getrieberechner im 5ten Gang 2282 U/min. Wenn man sich moderne Kleinwagen ansieht ( oder auch den A2 1,2 TDI), so ist das nicht zeitgemäß... Moderne Sparautos drehen einfach niedriger mit den bekannten Vorteilen. Der langen Rede kurzer Sinn: der letzte Gang muß „länger“ werden. Hier gibt es zwei Varianten: 1) längerer 5ter Gang. Vorteil: relativ billig, für ca. 350€ zu haben; Nachteile großer Sprung zwischen 4tem und fünften Gang, bei Landstraßentempo (70 – 85) brummiger Motor ohne Durchzug; unklare Rechtslage wegen ABE bzw. unklar ob genehmigungsfähig, hierzu siehe Beitrag von Forum-Mitglied A2-D2, weiter unten zitiert). 2) Das 6-Gang-Getriebe. Zweifelsohne die teurere Lösung. Neben der Möglichkeit, irgendetwas bastlerisch aus dem VW-Konzern zu übernehmen (6-Gangvarianten des MQ 250 – 02J ) liegen zwei andere, vielversprechende professionelle Angebote vor, beide basieren auf dem Einbau des 6. Gangs „hinter“ den Zahnrädern des 5.Ganges in einem neuen Getriebedeckel, genaueres siehe Webseiten der Anbieter. Passt einwandfrei ins Auto. 1) Fa. EuroTuning in Prag Komfortvariante | Eurotuning s.r.o. 2) Fa. CKR in Lugau nahe Chemnitz. das6-gang-getriebe - Home Preislich lagen die Prager leicht vorne. Dennoch habe ich der Fa. CKR den Vorzug gegeben. Sie haben detailliert ihre Änderungen beschrieben, man kann beliebige Abstufungsvarianten wählen, sie waren sehr freundlich und auskunftswillig, geben 12 Monate Garantie. Darüber hinaus haben sie u.a. die Forummitglieder „Vierling“ und „Zentac“ bedient, die sich beide zufrieden äußerten. Sehr wichtig war für mich, dass CKR mit einem DEKRA-Mann zusammenarbeitet, der die Getriebeänderung bereits mehrfach begutachtet hat und in der Zulassungsprozedur firm ist. Somit war letztlich der Eintag der Getriebeänderung in den KFZ-Schein bei der KFZ-Zulassungsstelle reine Formsache; die ca. 160€ Zulassungskosten dafür sind mir die Sache allemal wert. Nun zur gewählten Lösung: Die bisher hier im Forum beschriebenen Umbauten bezogen sich, soweit ich das erforscht habe, immer auf den A2 TDI mit 66kW ATL-Motor. Dort sind die gewählten Abstufungen anders. Hier ist „meine“ Variante: 1.Gang: 34:09 = 3,778 2.Gang: 33:16 = 2,063 3.Gang: 31:23 = 1,348 4.Gang: 29:30 = 0,967 bis hierher Serie 5.Gang: 29:39 = 0,743 ein klein bischen länger 6.Gang: 23:37 = 0,622 „neuer Gang“ Achsantrieb: 61:18 = 3,389 (Serie) Der Ablauf des Umbaus ereignete sich wie folgt: Per e-Mail und Telefonat wurde die gewählte Abstufung besprochen, ein Termin vereinbart. Das Auto wurde morgens um 8 Uhr in 09385 Lugau abgeliefert, das vorbereitete Austauschgetriebe eingebaut (das „alte“ Getriebe muss abgegeben werden, sonst sind 250€ mehr fällig), bei der Gelegenheit noch Anlasser überholt und eine neue Kupplung eingebaut. Hierfür habe ich zusammen incl. Mwst. ca. 1850€ bezahlt. Ein Kupplung-und Anlassertausch bei Audi hätte wahrscheinlich auch 1000€ gekostet, insofern relativiert sich der Preis beim 190.000km alten Auto. Um 13 Uhr war alles fertig und ich konnte zum Dekra-Mann fahren, der den Wagen kurz inspizierte und dann die Papiere fertigmachte. Was hat das alles gebracht? Sicherlich nichts, was sich finanziell lohnen würde. Aber für mich hat der Fahrspass zugenommen, da das Auto beim Reisen ab ca. 90km/h deutlich leiser wird. Unter 80 ist der 6te Gang nicht zu gebrauchen, da knurrt der Motor zu sehr. Bei 100 – 130 ist es schön leise, es ist aber durchaus Beschleunigungspotential vorhanden. 2000U/min = 105 km/h (echte Geschwindigkeit GPS). Rechnerisch dreht der Motor bei 180 (=Höchstgeschwindigkeit im KFZ-Schein) nun 3430U/min, also deutlich unter dem Leistungsmaximum, er scheint aber bei Anlauf sogar noch etwas zuzulegen in Richtung 190; ich rede hier von echten km/h per GPS gemessen, der Tacho ist dann schon bei über 200. Also insgesamt etwas schneller im 5ten Gang bei deutlich weniger Krach. Spritverbrauch? Ich schätze bei 100 – 130 Reisegeschwindigkeit ca. 0,3-0,5l Ersparnis, schön, aber nicht ausschlaggebend. Ich bin mit der gewählten Abstufung sehr zufrieden und froh, dass ich den 6ten Gang nicht kürzer gewählt habe. Weitere Details: die GRA (Geschwindigkeitsregelanlage = Tempomat) funktioniert einwandfrei in allen Gängen. Das FIS (Fahrer Informations System (Spritverbrauch, Durschnittsgeschwindigkeit u.a. ) läuft wie bisher. Laut Erfahrung von DURNESSS läuft dieses Auto ohne Chiptuning bei gleicher Getriebeabstufung ca. 165 km/h, was ja auch durchaus langen kann. Was soll der geneigte Leser nun davon halten? Das muss jeder selbst wissen. Ich will mit diesen Zeilen all denen, die ähnliche Gedanken haben wie ich, Mut zum Umbau machen, denn die Abläufe sind inzwischen erprobt, die Pionierarbeit ist geleistet. Man muss sich nur selbst die Frage stellen, ob man seinem Auto die 2000€ gönnt....Will/muss man die Kupplung tauschen dann wird es eigentlich noch interessanter. Auch wenn das alte Getriebe defekt ist, ist es eine Option, denn ob man ein gutes oder schlechtes Getriebe in Zahlung gibt spielt preislich keine Rolle. Vielen Dank an die Mitglieder Zentac, Vierling und Durnesss, die mich zu meiner Entscheidung beraten haben. Hier nochmal die Internetreferenzen zu den angesprochenen Themen: The Unix Nerd's Domain http://www.unixnerd.demon.co.uk/revs.html Getrieberechner (in Englisch, leicht zu bedienen, macht Schluss mit Phantasiedrehzahlen oder -Geschwindigkeiten oder Vermutungen). Homepage von CKR, der benutzen Getriebefirma: das6-gang-getriebe - Home Rechtlage zur Zulassung von Getriebeänderungen, im A2-Forum ausführlich behandelt aber der Vollständigkeithalber hier nochmal erwähnt: Gesetzliche Rahmenbedingung zum Getriebeumbau - A2 Forum
  9. Nun habe ich mein Getriebe neue Lager verpasst und alles wieder eingebaut. Als ich die Batterie anklemmte erwartete ich ein Laufen der Hydraulikpumpe aber es heulte nur ziemlich irgendwas weiter unten im Bereich des Gangstellers, die Hydraulikeinheit hörte ich nicht. Das Geräusch erinnerte an einen lauten kreischenden Lüfter, aber da unten ist doch nichts, was irgendwie elektrisch angetrieben wird? Zieht auch ordentlich Strom dem Funken zufolge, wenn ich den Pol auf die Batterie Stecke. Habe nun die Batterie sofort abgeklemmt und bin nun ratlos. Hat wer einen Tip, ich bin nun echt verzweifelt... Tia und cu pancho
  10. Hallo zusammen, Stimmt es dass beim TDI 1.4 75PS Bj. 2004 kein Getriebeölwechsel vorgesehen ist ? Als ich bei meinem Auto nach 152000 km darauf bestand war nur noch 1 Liter dreckige Brühe drin. Gemerkt habe ich beim Fahren trotzdem nichts, nun bin ich aber froh dem Getriebe 1,8 Liter neues Öl gespendet zu haben. Manchmal hat man den Eindruck, dass viele Wechselintervalle zu eng gewählt sind , aber hier lebenslang ??? Klar unsere Wegwerfgesellschaft. Dann kaufen wir halt wieder ein anderes Auto. Wer repariert denn noch ein kaputtes Getriebe bei der Laufleistung ?
  11. Hallo zusammen, ich habe im Motorraum auf dem Getriebe extremen Ölverlust. Die Ursache konnte ich bisher nicht lokalisieren. Man sieht deutlich, das es hauptsächlich an der Oberseite des Getriebes vorkommt. Links neben dem Getriebe ist es aber am Motor trocken, sodass es Motorseitig wohl nicht kommt. Die innere Antriebswellenmanschette scheint aber dicht zu sein. Merkwürdig ist auch die bräunliche Farbe wie eine Öl-Wasser-Emulsion. Da auch diverse Spritzpunkte zu sehen sind, wird das Öl wohl irgendwie dahin geschleudert?! Kann mir jemand einen Hinweis auf die Ursache geben? Besten Dank im Voraus
  12. Hallo, Ich bräuchte mal eure Hilfe bzgl. einer Diagnose an meinem A2: BJ 2001, AMF, Ca. 360.000 KM Vor nun mittlerweile ca. einem Monat ging es los mit den Laufgeräuschen. Vor Allem in Linkskurven war zuerst ein leises, dann ein immer lauter werdendes Surren zu hören. Problem wurde ca. 2 Wochen beobachtet. In den 2 Wochen kam dann ein stark wummerndes - schwer zu lokalisierendes Geräusch hinzu. Meine Diagnose war sofort: Radlager rechts. Also habe ich zuerst das Radlager vorne rechts (mit Spezialwerkzeug) und dann das Radlager hinten rechts getauscht. Der Tausch lief reibungslos ab. Das wummernde Geräusch jedoch ist immer noch da. Bei Geradeausfahrten, Links- und Rechtskurven, Lastwechsel spielen keine Rolle. Es ist ausgekoppelt hörbar und beim Bremsen. Es ist weiterhin sehr laut. Da ich nun nicht blind Antriebswellengelenke oder Radlager links tauschen wollte,(Die sind nämlich unauffällig), habe ich den Wagen vorne beidseitig aufgebockt, gestartet und im ersten Gang mit frei drehenden Rädern laufen lassen. Festzustellen war bei diesem Test, dass sie die Räder ungleichmäßig drehen: Mal drehen sie sich 3 Umdrehungen langsam, mal 2 schnell, mal 5 langsam. Dabei war das wummernde Geräusch leise sogar im Standgas zu hören. Wenn ich nun versuche, ein Rad von Außen mit dem Fuß abzubremsen, funktioniert das nicht mehr. Es lässt sich ein Stück weit abbremsen, wird dann aber durch eine ruckartige Bewegung wieder beschleunigt und mein Fuß kann es nicht halten. Ich habe im Forum ordentlich quergelesen und einigen Threads entnommen, dass das Getriebe bzw das Differential im A2 eher unproblematisch sind. Nun würde meine Schlussfolgerung aus den oben beschriebenen Diagnosetätigkeiten aber das Differential als Übeltäter identifizieren, was nicht zu eurer Einschätzung passt. Habe ich etwas übersehen bzw nicht bedacht? Vielen Dank für eure Einschätzung, Gorm
  13. Hallo, heute hat's meinen ATL entschärft. Normal 50km zur Arbeit, und zurück. Keine Geräusche oder Getriebeöllverlust, alles bestens und wie immer. Frau fährt danach zu ihrer Arbeit ca. 3km, und ruft an, Getriebe rattert beim fahren und verliert Öl. Hat das Auto sofort abgestellt! Gänge lassen sich aber ohne Probleme einlegen. Schau in unsere Einfahrt, Pfütze mit Getriebeöl. Muss wohl direkt nach meinem abstellen irgendwas passiert sein. Nur was? Und ja, es ist Getriebeöl, riecht nach verfaulten Eiern. Laufleistung 236000km, zur Info. Habe das Auto dann ca. 800m im Schrittempo, in die Werkstatt gefahren. Dabei hin und wieder ein schlagendes klackerndes Geräusch, Antriebswelle oder Flansch im Eimer? Jemand so einen Schaden schonmal gehabt, oder Schadensbild bekannt?
  14. Guten Abend liebe Forenten, folgendes Problem habe ich seit heute mit meinem A2 1.4 BBY, bin gerade auf der Rückreise und auf der Landstraße fing auf er auf einmal an mit einem leisen Surren "RRRRRR" eher bei niedriger Geschwindigkeit bzw. Teilast wahrnehmbar, später wieder auf der Autobahn blieb das Geräusch. Aber auch da eher nicht beim Beschleunigen. Ich hatte zuerst die Antriebsrolle der Klima in Verdacht (ich finde das Geräusch klingt wie wenn man einen Dynamo antreibt), aber beim Abschalten selbiger blieb das Geräusch unverändert. Muss dazu sagen das ich den A2 das erste Mal im Urlaub ziemlich gefordert habe (z.B. Galibier Pass über 2.600 Meter etc.) habe nun nach kurzem Querlesen das Getriebe im Verdacht. Was meint ihr, Getriebe, Antriebswelle oder Radlager? Im Stand läuft er gut bzw. macht beim Gasgeben keine Geräusche weshalb ich die Umlenkrollen vom Keilrippenriemen ausschließen würde. Danke schon mal vorab. Lieben Gruß P.S. Wir sind nun zum Glück auf dem Autoreisezug und mein A2 hat ca. 160.000 km auf dem Buckel.
  15. Hi Weiß zufällig jemand von euch ob der Motor bei einem Getriebe Wechsel ausgebaut werden muss
  16. Hilfe, während der Fahrt des A2 3L TDI, meiner Frau, im Automatikbetrieb, springt der Gang raus oder würgt der Motor ab. Erst bei Stillstand, Zündung aus u. ein lässt es sich wieder starten. Vor einem Jahr hatten wir ihn schon mal in der Werkstatt. Auomatikgetriebe kontrolliert, Seilzug des Getr. eingestellt, Auomatikgetriebe Grundeinstellung durchgeführt, Schleifpunkt Kupplung angelernt, Ölsensor erneuert, Diagnose durchgeführt - Bremseelektronik - Getriebeelektronik - Kombiintstrument - Motorelektronik - Zentralmodul Komfortsystem - alles ohne Fehlermeldung! dann war eine Zeitlang Ruhe. Jetzt kommt der Fehler seit ein paar Wochen wieder sporadisch vor. Sehr ärgerlich, weil ich schon einen Käufer gefunden habe! Wer kann mir Tips geben!
  17. Moin allerseits, nachdem ich meinen anderen 1.2 wieder flott gemacht habe (Gangsteller abdichten + KNZ tauschen), währte mein Glück mit zwei fahrbereiten 1.2s nicht sehr lange. Jetzt ist es der andere (jüngere) und ich bin nochmal auf Hilfe angewiesen. Bei der letzten Fahrt hat er angefangen, die Gänge nicht mehr richtig einzulegen (Ganganzeige geht aus, Gong ertönt), anhalten und neustarten hat zunächst noch geholfen, dann konnte ich mich nur noch auf nen Parkplatz retten. Irrer Weise konnte ist der einzige Gang der noch ging der Rückwärtsgang (rückwärts nach Hause fahren ist mir aber doch ein bisschen zu risky ;-)). Heute Diagnose gemacht. Manuell am Schaltfinger ziehen und schieben geht, so komme ich auch nach N. Gangsteller sieht eher unauffällig aus, Hydraulikölstand ist gut, KNZ geht. Wenn ich nach D schalte, höre ich ein Rattern vom Gangsteller, der immer vor und zurück fährt, in der Anzeige führt das zum schnellen Aufblinken der "1". Nach ein paar Sekunden wieder Stille und keine "1" mehr. Bin dann weiterhin im Rückwärtsgang, der dann auch nicht mehr rausgeht. Hab dann ne Grundeinstellung gemacht, die erstaunlicherweise perfekt durchläuft (bin inzwischen der Meinung, dass die GGE ziemlich robust gegenüber Fehlern, die nicht den Gangsteller betreffen, ist). Danach aber dasselbe Bild. Im Fehlerspeicher stehen zwei Meldung: "sporadisch: Getriebe unplausibles Signal" und "sporadisch: Rückfahrschalter (F41) unplausibles Signal". Bei den entsprechenden Kanälen für die Erkennung der Gänge im Getriebe steht Unsinn: "LG 3-4" bzw. "LG 1-2", obwohl Wählhebel auf N. Könnte jetzt natürlich den Schalter tauschen, Kabelbruch seh ich zumindest nicht direkt. Hat sonst jemand Ideen was ich noch untersuchen könnte. Danke euch schonmal, viele Grüße, Sebastian
  18. Ein zweiter A2 1.2 Tdi 3l hat den Weg zu mir gefunden: Steckbrief: Helle Austattung, Klima, Lederlenkrad, ZV mit Fernbedienung, in Wagenfarbe lackierte Spiegel & Türgriffe, Innenaustattung ohne Softlack! :-), quasi erste Hand (paar Monate Audi wie viele 3L) Jahrgang 08/2001 (Brief) (bzw. 08/2000 Kfz-Schein=> Übertragungsfehler?) über 300.000km und damit auch ein paar (teils unvermeidliche Verschleiß-) Baustellen / typ. Inspektionstätigkeiten Codename 'isländischer Wüstenfuchs', da: - Farbe Island-Grün - helle Ausstattung, in wärmeren Reisegefilden von (eventuellem) Vorteil. Folgende Symptome: a) der Turbolader war die ersten 150km der Überführungsfahrt nicht aktiv, allerdings ohne Fehlermeldung. Anfangs kaum im LKW-Windschatten das Bergerklimmen möglich. Vorbesitzer immer ECO-Modus gefahren. Zum Schluss der Fahrt jedoch funktionierte dieser einwandfrei. Frage (da Thermostat bei 80°C hängt), musste der Motor erst warm (genug) werden, damit dieser freischaltete? Oder war ggf. der Dieselpartikelfilter DPF zu? b) G36 Getriebesensor; Bei etwa Kilometer 50 auf der AB plötzlich wilde Drehzahlschwankungen, dann einfrieren der Drehzahl, keine Gasannahme, ausrollen... Neustart; und das dann auf weitern 70km knapp 20x. Einhergehend auch mit 'nicht so schönen' Geräuschen aus der Getriebegegend. Zeitweise jedoch auch wieder überraschend 'ohne wahrnehmbare Beschwerden'. Glücklicher Zufall das die nächste Fahrtetappe zum Jungen A2ler führte (danke!, ABS-Sensor links musste erneuert werden, dauerte keine 3 Min). Außerdem noch den G36-Sensor angeschaut (5. Min). Dieser hatte Metallspäne. Kein gutes Zeichen. Abputzen und erstmal 'juut is', zumindest für die Weiterfahrt. War aber nicht ganz so, wenige Kilometer weiter war wieder ein Notstop fällig. Bin dann intuitiv die nächsten 200km mit max. 4. Gang gefahren (unaufällig!), da überwiegend im 5. Gang das Problem auftratt (und dann oft bei Gaswegnahme). [[Symptom laut Verkäufer vorher nie gewesen.]] Kurz vor daheim nochmal den 5.Gang probeweise riskiert => sofortiger Notlauf ('Notstop', Ausrollen) wie oben. Frage zu b) Was könnte erklären, das das Problem überwiegend im 5. Gang und bei Gaswegnahme auftratt? (Fehlerursacheneingrenzung, Schadenseingrenzung) Da leichte Geräusche (insb. niedrige Drehzahl im 3.Gang), ist das Getriebe demnächst mal fällig zur Revision. c) Gibt es neben den bekannten Deutschen Getriebe-Spezialisten für das 1.2Tdi 085 FLE ((/DSK)) auch empfehlenswerte Europäische Kollegen? [d) Oder evtl. jemand von Euch mit Erfahrung, Werkzeug & Ersatzteilen (und idealerweise Ersatzgetriebe für den Ernstfall), der Interesse hat, mich innerhalb der kommenden 8 Wochen ein oder zwei Tage in die Getriebekunde einzuweihen? => dann Bitte eine PN] Danke euch! Viele Grüße Martin
  19. Hallo, haben uns dieses Monat einen Audi A2 1,2, 3,0L vom Onkel meiner Frau gekauft. Er springt nur auf N an und legt keinen Gang zur Parkblockade ein !! Also das A2 Forum durchsucht (vielen Dank :jaa: hiermit, an die zahlreichen Vorschreiber). Leider wird aber oft nur das Problem beschrieben, aber die Lösung nicht. Zitat eines User "Überall finde ich etwas zum startet nur in N aber keine Lösung" So hier nun meine Problemlösung: Zum Starten in S muß das Auto sicher auskuppeln !! Wir hatten übrigends nie einen Fehler im Getriebesteuergerät. (Welcher Programierer sich das einfallen lassen hat??) Also Kupplungskitt und Führungshülse geordert und an einem langen Samstag Getriebe raus. - Führungshülse gebrochen und nach dem Abschrauben in 3 Teile zerfallen !!!!! - Ausrücklager laut und zerfällt in 2 Teile !! Diese Führungshülse fängt auch mit 085 an, wie das Getriebe. 5-Gang im Polo und als 4-Gang 084 auch schon im seligen Audi 50. Die Kupplung hätte wahrscheinlich noch weitere 100`km gehalten. Fazit: die Führungshülse des Ausrücklagers für 5,-€ war der Schuldige !! Ich hoffe ich habe andern Betroffenen hiermit weitergeholfen. Gruß A2ANY PS: Ich hoffe das Anhängen der Bilder klappt
  20. Hi leute, bin neu hier. hab mir vor kurzem mit meiner freundin einen A2 1.4 TDI 8Z mit 160.000 und S-heft geholt und wir sind soweit sehr zufrieden. mir ist da jedoch eine kleinigkeit (hoffentlich) aufgefallen: nach dem starten und beim losfahren, gibt es jeweils im 2. gang ein leichtes knacken im unteren drehzahlbereich. einmalig nach dem starten, ausschliesslich im 2.gang. wenn man schon gefahren ist und runterschaltet oder wieder anfährt ist alles ganz normal. ich könnte mir vorstellen dass das geräusch ausm getriebe kommt. man spürt es auch ganz leicht am gaspedal durch ruckeln. hat jemand ne ahnung was das sein könnte? lg
  21. Hallo zusammen, Ich habe seit ca. 3 Jahren eine 3L Kugel, und seit dem steht sie eigentlich auch überwiegend in der Werkstatt. Die Werkstatt, die auch in den Listen der 3L-Foren steht, hat drei Jahre lang an dem Auto rum geschraubt. Nun haben sie mir offiziell gesagt, dass sie nicht mehr weiter wissen und ich ebenso nicht ahhhh. In den drei Jahren war ich auch schon bei dem "3L-Profi". Da habe ich auch nur mein Geld verschwendet. Es wurde an dem Wagen schon alles gemacht. Also folgendes Problem hat er momentan. 1. Der 5. Gang funktioniert nicht mehr. Zu anfang wo er noch ging vor einigen tagen, da hat er mit in der fahrt ausgesetzt. Da musste ich dann auf neutral schalten dann zündung aus wieder an, dann wieder auf Tipronik und dann ging es wieder. Jetzt ist es ganz selten, dass er den 5. Gang rein bekommt. Ansonsten legt er ihn nie rein. Dieses Problem hatte ich auch schon ganz zu Anfang. Es wurde dann für eine Zeit lang mit einer Getriebereparatur behoben. Jetzt ist es wieder da, aber das Getriebe meint die Werkstatt ist es nicht. Es wurde ja auch schon zweimal zerlegt. 2. Die Gänge oder was auch immer hängen sich auf, mal bleibt er im 3. Gang stecken, wenn ich zum stehen komme, oder er springt vom 2. in den 4. Gang beim hochschalten oder vom 1. in den 3. beim anfahren. Dabei nimmt er dann meistens kein Gas mehr an. Ich muss den Hebel von tiptronik auf D schalten oder andersrum, dann geht es wieder. 3. Ein zwei mal wollte der wagen nicht gleich starten bzw. nur auf D dann jedoch kein Gas nehmen, das ist aber eher früher öfter der Fall gewesen. Jetzt war es nur ein mal sehr auffällig, also eher nur ein nebensächliche Problem . Der 5. Gang und dieses "Aufhängen" und "hin und her Geschalte" und kein Gas geben zu können ist momentan das Größe Problem. Und diese Probleme verfolgen mich schon seit den 3 Jahren, also seit dem ich das Auto habe. Ich bringe das Auto zur Werkstatt, sie beheben das Problem, Tage oder Wochen später kommen die selben Probleme oder ähnliche wieder. Ich verstehe es nicht und weiß auch nicht mehr weiter. dabei wurde schon eigentlich alles an der Kugel gemacht. Es wurde das Getriebe 2 mal ausgebaut und aufgemacht, der Gangsteller wurde 3 mal gewechselt, Zylindernehmer wurde getauscht, Poti wurde öfter gewechselt, Steuergerät wurde getauscht, was noch... ich bin am ende mit den Nerven und der Kohle, wer weiß weiter und kann mir helfen. Bitte...
  22. Hallo. Habe schon länger solche Geräusche sind aber in letzter Zeit lauter geworden. Das merkwürdige ist das diese bei getretener Kupplung lauter ist, als bei gelöster. Zudem werden sie leiser sobald sich die Motordrehzahl erhöht. Ich habe versucht das mal als MP3 ausfzunehmen, ist aber nicht sehr gut geworden. Hoffe jemand kann was dazu sagen, was diese geräusche verursacht. Gruß Thomas A2 2.0.mp3
  23. Hallo miteinander, was kann das sein? Wenn ich die Kupplung trette und den Gang aber noch nicht umlege und den Wagen rollen lasse höre ich ein Schleifgeräusch. Wenn ich den Schalthebel in Neutralstellung bewege ist es nach kurzem Nachlaufen weg. Schalthebel wieder auf einen Gang gezogen ist das Geräusch wieder da. Dies tritt bei jedem Gang auf, allerdings bei unterschiedlichen Geschwindigkeiten (analog der Drehzahl im eingekuppeltem Zustand). Ob es auch im eingekuppelten Zuständ da ist, höre ich leider nicht mehr da die Motor- und Auspuffgeräusche lautern sind. Danke schon mal im vorraus für eure Hinweise.
  24. shifu

    Getriebe

    Hallo ! A2 TDI 90 PS, Getriebe GRJ ?! Leider ist mir das Getriebe kaputt gegangen. Der A2 hat jetzt ca. 215000 km drauf. Meine Fragen : Ist es ratsam die Kupplung auch zu erneuern ? Reicht ein instandgesetztes Getriebe ? Was kostet der ein ca. Aus- und Einbau ? Kann mir einer ein Angebot machen (Raum Düsseldorf)? Danke
  25. Beschreibung*: kompletter Motor FSi mit Verkabelung und Getriebe, Laufleistung 120TKm Zustand*: sehr gut, lief bis zuletzt rund und ohne das FSi typische Stottern Teilenummer: BAD Preis*: 500 € [ ]Versand [X ]Abholung in Gschwend * Pflichtangabe