Jump to content

Search the Community

Showing results for tags 'getriebe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

  1. Hallo, haben uns dieses Monat einen Audi A2 1,2, 3,0L vom Onkel meiner Frau gekauft. Er springt nur auf N an und legt keinen Gang zur Parkblockade ein !! Also das A2 Forum durchsucht (vielen Dank :jaa: hiermit, an die zahlreichen Vorschreiber). Leider wird aber oft nur das Problem beschrieben, aber die Lösung nicht. Zitat eines User "Überall finde ich etwas zum startet nur in N aber keine Lösung" So hier nun meine Problemlösung: Zum Starten in S muß das Auto sicher auskuppeln !! Wir hatten übrigends nie einen Fehler im Getriebesteuergerät. (Welcher Programierer sich das einfallen
  2. Hallo zusammen, mich hats auch erwischt mit dem vibrierenden Kupplungspedal bzw. dass es, wenn man es ein paar cm drückt, zu einem kratzenden Geräusch kommt. Ich habe einen 2004er 1.4 TDI mit 90PS Motor und 235tkm und die Suchfunktion (danke an alle Poster) sagt meistens aus, dass es sich um das Ausrücklager handeln könnte. Ich komme aus dem Raum RBG und würde gerne wissen, ob jemand in meiner Nähe (Umkreis ca. 150km) das schon mal selber repariert hat und mit mir das ganze wiederholen würde. Danke schon mal, ihr habt mir schon oft geholfen :-)
  3. Hi, wegen Elektroumbau biete ich folgende Teile aus einem Audi A2, Bj 2005 an: Motor ATL, 1.4TDI 66kW/90PS Getriebe 02J Alle Nebenaggregate (Anlasser, Lichtmaschine, Turbolader usw.) die am Motor montiert sind Tank, Dieselpumpe, Dieselkühler, komplettes Leitungssystem Komplette Abgasanlage mit Oxydationskatalysator, Auspufftopf, allen Rohren Motorsteuerung und kompletter Motor-Kabelbaum Eventuell kommen noch die Antriebswellen dazu, bin noch nicht sicher ob sie beim Umbau benötigt werden oder ich komplett neue anfertigen lasse.
  4. Hallo zusammen, Ich bin neu hier und hoffe auf Hilfe. Ich habe vor zwei Monaten einen absoluten Glücksgriff gemacht. Endlich habe ich einen A2 gefunden, Garagenfund, neue Batterie eingebaut, problemlos ohne Mängel über den TÜV bekommen. Seitdem bin ich knapp 4.000 Kilometer absolut problemlos gefahren, aktueller Stand sind 129.000. Nun mein Problem: Vor einigen Tagen hat das Auto während der Fahrt extrem laute Geräusche gemacht, komplett ohne Vorwarnung. Das Geräusch klingt, als wenn ein Ventilator gegen sein Gehäuse schrappt. Es war für eine knappe
  5. Hallo, habe gestern meine zweite Kugel gekauft. Das Lenkrad schüttelt, die Kupplung rutscht bei zu viel Gas durch und das Getriebe / Differenzial? summt leicht! Der A2 ist 2004 und hat 160.000 Meilen drauf, beim abholen hab ich ihn mal ausgefahren und er kommt laut Tacho auf 130mph, läuft geradeaus und außer der Vibration am Lenkrad fährt er super. Ich moechte das Auto gerne general ueberholen bevor ich es meiner Frau gebe. Ihr jetziger hat 240.000 Meilen und braucht täglich Wasser und Oel, kann ihn aber nicht reparieren da sie ihn täglich braucht, daher der Ersatz.
  6. Guten Abend liebes Forum, lese schon seit einiger Zeit hier im Forum mit und habe mir vor knapp einem Jahr einen A2 1.2 zugelegt (erstes Auto). Bis auf einen neuen Scheibenwischer mit allem drum und dran lief bis jetzt auch alles rund. Nun folgten allerdings auf Schaltgeräusche - klacken beim Gang einlegen Schaltschwierigkeiten die sich wie folgt äußern: - 1. und 2. Gang gehen erst beim 2. oder 3. Versuch rein und es ruckelt beim Anfahren - höhere Gänge schalten ohne Probleme Wohne in Hamburg und bin mir nicht sicher wie ich am besten weiter vorgehe. Kann schließlich alles von F
  7. Hallo zusammen, habe erst seit einem Jahr einen A2 1,2eco erstanden, mit 345'000km. Nun hat er angefangen beim rollen im Leerlauf, bzw beim automatischen Schalten, während des Schaltvorgangs (etwa 1-2 Sekunden) mahlende und klopfen Geräusche zu produzieren. Beim Bremsen, bei starken Kurven oder beim Anfahren verschwindet das Geräusch. Wenn der Motor kalt ist hört man das Geräusche ebenfalls nicht, so nach 5-7 km fängt es an. Das Klopfen Knarren ist geschwindigkeitsabhängig. Auch beim Rückwärts-rollen knarrt es. Im Anhang habe ich Tonaufnahmen gemacht, bei Sprachmemo 015, fahre ich e
  8. Ich habe nun den klassischen A2 1.2 Problem: Getriebe. Es macht Geräusche und mein Auto schaltet sich aus. Der Freund der ein KFZ-Mechaniker ist meint: Getriebe ist kaput (das hat er lediglich durch Hören festgestellt...). Ich weiß - es gibt in Forum genug Beiträge über dieses Problem. Das ist eventuell aber ein bisschen anderes. Ich habe diese Werbung gefunden und wollte die Experte unter Euch fragen was ihr davon hält: Kann man an den Audi A2 1.2 wirklich etwas tun, wodurch die Kinderkrankheiten behoben werden oder ist das nur eine Werbung?
  9. A2 1,2 TDi 3L mit automatisiertem Schaltgetriebe zeigt derzeit ein Symptom, dass er etwa 1 km weit fährt und dann, egal in welchem Gang oder Drehzahl, unverhofft kurz die Drehzahl leicht ansteigt, dann sofort in den Leerlauf fällt, auskuppelt und kein Gas mehr annimmt. Sobald der A2 wieder gestartet wird, fährt er wieder normal (manchmal knackende Schaltgeräusche oder knacken der Führungshülse der Kupplung beim kuppeln) für 1-5km bis das gleiche Symptom wieder auftritt. Ein ähnliches Thema wurde bereits im November 2015 diskutiert, deshalb habe ich folgende Überprüfungen durchführen lassen:
  10. Hallo liebes Forum, bei meinem A2 steht wohl oder übel ein Getriebetausch an ! So erst hier ein paar Fakten: 1,4 TDI mit 220 000 km Baujahr 2004 Die Symptome : Lässt sich im kalten Zustand noch schalten, aber eben sehr vorsichtig. Wenn das Getriebe warm ist, ist das schalten etwas leichter. Das Getriebe macht Geräusche "wie eine alte Drehbank" Wenn das Getriebe eingekuppelt ist aber nicht unter Last ist sind die Geräusche wesentlich stärker. Was habe ich bis jetzt gemacht: Bei 200 000 km das Ge
  11. Guten Tag A2-Gemeinde und Freunde der niedrigen Cruisingdrehzahlen! Auch wenn ich das oben genannte Thema schon mal kurz als Antwort auf die Frage „langer fünfter Gang?“ angesprochen habe, wollte ich für die Interessierten unter Euch meine Überlegungen und Erfahrungen für den nicht ganz unerheblichen Eingriff > Wechsel vom Serien-Fünfgang zum Sechsganggetriebe schildern. Schon lange hat mich bei meinem ansonsten schönen A2 TDI (quasi in Wuschausstattung mit allem was ich so schön finde (Open Sky, S-Line, 4-fach Fensterheber, Klimaanlage, Sitzheizung....) das hohe Drehzahlniveau ab 90 k
  12. Nun habe ich mein Getriebe neue Lager verpasst und alles wieder eingebaut. Als ich die Batterie anklemmte erwartete ich ein Laufen der Hydraulikpumpe aber es heulte nur ziemlich irgendwas weiter unten im Bereich des Gangstellers, die Hydraulikeinheit hörte ich nicht. Das Geräusch erinnerte an einen lauten kreischenden Lüfter, aber da unten ist doch nichts, was irgendwie elektrisch angetrieben wird? Zieht auch ordentlich Strom dem Funken zufolge, wenn ich den Pol auf die Batterie Stecke. Habe nun die Batterie sofort abgeklemmt und bin nun ratlos. Hat wer einen Tip, ich bin nun ec
  13. Hallo zusammen, Stimmt es dass beim TDI 1.4 75PS Bj. 2004 kein Getriebeölwechsel vorgesehen ist ? Als ich bei meinem Auto nach 152000 km darauf bestand war nur noch 1 Liter dreckige Brühe drin. Gemerkt habe ich beim Fahren trotzdem nichts, nun bin ich aber froh dem Getriebe 1,8 Liter neues Öl gespendet zu haben. Manchmal hat man den Eindruck, dass viele Wechselintervalle zu eng gewählt sind , aber hier lebenslang ??? Klar unsere Wegwerfgesellschaft. Dann kaufen wir halt wieder ein anderes Auto. Wer repariert denn noch ein kaputtes Getriebe bei der Laufleistung ?
  14. Hallo zusammen, ich habe im Motorraum auf dem Getriebe extremen Ölverlust. Die Ursache konnte ich bisher nicht lokalisieren. Man sieht deutlich, das es hauptsächlich an der Oberseite des Getriebes vorkommt. Links neben dem Getriebe ist es aber am Motor trocken, sodass es Motorseitig wohl nicht kommt. Die innere Antriebswellenmanschette scheint aber dicht zu sein. Merkwürdig ist auch die bräunliche Farbe wie eine Öl-Wasser-Emulsion. Da auch diverse Spritzpunkte zu sehen sind, wird das Öl wohl irgendwie dahin geschleudert?! Kann mir
  15. Hallo, Ich bräuchte mal eure Hilfe bzgl. einer Diagnose an meinem A2: BJ 2001, AMF, Ca. 360.000 KM Vor nun mittlerweile ca. einem Monat ging es los mit den Laufgeräuschen. Vor Allem in Linkskurven war zuerst ein leises, dann ein immer lauter werdendes Surren zu hören. Problem wurde ca. 2 Wochen beobachtet. In den 2 Wochen kam dann ein stark wummerndes - schwer zu lokalisierendes Geräusch hinzu. Meine Diagnose war sofort: Radlager rechts. Also habe ich zuerst das Radlager vorne rechts (mit Spezialwerkzeug) und dann das Radlager hinten rechts getauscht. Der Ta
  16. Hallo, heute hat's meinen ATL entschärft. Normal 50km zur Arbeit, und zurück. Keine Geräusche oder Getriebeöllverlust, alles bestens und wie immer. Frau fährt danach zu ihrer Arbeit ca. 3km, und ruft an, Getriebe rattert beim fahren und verliert Öl. Hat das Auto sofort abgestellt! Gänge lassen sich aber ohne Probleme einlegen. Schau in unsere Einfahrt, Pfütze mit Getriebeöl. Muss wohl direkt nach meinem abstellen irgendwas passiert sein. Nur was? Und ja, es ist Getriebeöl, riecht nach verfaulten Eiern. Laufleistung 236000km, zur Info. Habe das Auto dann ca. 800m im Sch
  17. Guten Abend liebe Forenten, folgendes Problem habe ich seit heute mit meinem A2 1.4 BBY, bin gerade auf der Rückreise und auf der Landstraße fing auf er auf einmal an mit einem leisen Surren "RRRRRR" eher bei niedriger Geschwindigkeit bzw. Teilast wahrnehmbar, später wieder auf der Autobahn blieb das Geräusch. Aber auch da eher nicht beim Beschleunigen. Ich hatte zuerst die Antriebsrolle der Klima in Verdacht (ich finde das Geräusch klingt wie wenn man einen Dynamo antreibt), aber beim Abschalten selbiger blieb das Geräusch unverändert. Muss dazu sagen das ich den A2 das erste Mal i
  18. Hi Weiß zufällig jemand von euch ob der Motor bei einem Getriebe Wechsel ausgebaut werden muss
  19. Hilfe, während der Fahrt des A2 3L TDI, meiner Frau, im Automatikbetrieb, springt der Gang raus oder würgt der Motor ab. Erst bei Stillstand, Zündung aus u. ein lässt es sich wieder starten. Vor einem Jahr hatten wir ihn schon mal in der Werkstatt. Auomatikgetriebe kontrolliert, Seilzug des Getr. eingestellt, Auomatikgetriebe Grundeinstellung durchgeführt, Schleifpunkt Kupplung angelernt, Ölsensor erneuert, Diagnose durchgeführt - Bremseelektronik - Getriebeelektronik - Kombiintstrument - Motorelektronik - Zentralmodul Komfortsystem - alles ohne Fehlermeldung!
  20. Moin allerseits, nachdem ich meinen anderen 1.2 wieder flott gemacht habe (Gangsteller abdichten + KNZ tauschen), währte mein Glück mit zwei fahrbereiten 1.2s nicht sehr lange. Jetzt ist es der andere (jüngere) und ich bin nochmal auf Hilfe angewiesen. Bei der letzten Fahrt hat er angefangen, die Gänge nicht mehr richtig einzulegen (Ganganzeige geht aus, Gong ertönt), anhalten und neustarten hat zunächst noch geholfen, dann konnte ich mich nur noch auf nen Parkplatz retten. Irrer Weise konnte ist der einzige Gang der noch ging der Rückwärtsgang (rückwärts nach Hause fahren ist mir aber do
  21. Ein zweiter A2 1.2 Tdi 3l hat den Weg zu mir gefunden: Steckbrief: Helle Austattung, Klima, Lederlenkrad, ZV mit Fernbedienung, in Wagenfarbe lackierte Spiegel & Türgriffe, Innenaustattung ohne Softlack! :-), quasi erste Hand (paar Monate Audi wie viele 3L) Jahrgang 08/2001 (Brief) (bzw. 08/2000 Kfz-Schein=> Übertragungsfehler?) über 300.000km und damit auch ein paar (teils unvermeidliche Verschleiß-) Baustellen / typ. Inspektionstätigkeiten Codename 'isländischer Wüstenfuchs', da: - Farbe Island-Grün - helle Ausstattung, in wärmeren Reisegefilden
  22. Hi leute, bin neu hier. hab mir vor kurzem mit meiner freundin einen A2 1.4 TDI 8Z mit 160.000 und S-heft geholt und wir sind soweit sehr zufrieden. mir ist da jedoch eine kleinigkeit (hoffentlich) aufgefallen: nach dem starten und beim losfahren, gibt es jeweils im 2. gang ein leichtes knacken im unteren drehzahlbereich. einmalig nach dem starten, ausschliesslich im 2.gang. wenn man schon gefahren ist und runterschaltet oder wieder anfährt ist alles ganz normal. ich könnte mir vorstellen dass das geräusch ausm getriebe kommt. man spürt es auch ganz leicht am gaspedal durch ruckeln.
  23. Hallo zusammen, Ich habe seit ca. 3 Jahren eine 3L Kugel, und seit dem steht sie eigentlich auch überwiegend in der Werkstatt. Die Werkstatt, die auch in den Listen der 3L-Foren steht, hat drei Jahre lang an dem Auto rum geschraubt. Nun haben sie mir offiziell gesagt, dass sie nicht mehr weiter wissen und ich ebenso nicht ahhhh. In den drei Jahren war ich auch schon bei dem "3L-Profi". Da habe ich auch nur mein Geld verschwendet. Es wurde an dem Wagen schon alles gemacht. Also folgendes Problem hat er momentan. 1. Der 5. Gang funktioniert nicht mehr. Zu anfang wo er noch ging vor eini
  24. Hallo. Habe schon länger solche Geräusche sind aber in letzter Zeit lauter geworden. Das merkwürdige ist das diese bei getretener Kupplung lauter ist, als bei gelöster. Zudem werden sie leiser sobald sich die Motordrehzahl erhöht. Ich habe versucht das mal als MP3 ausfzunehmen, ist aber nicht sehr gut geworden. Hoffe jemand kann was dazu sagen, was diese geräusche verursacht. Gruß Thomas A2 2.0.mp3
  25. Hallo miteinander, was kann das sein? Wenn ich die Kupplung trette und den Gang aber noch nicht umlege und den Wagen rollen lasse höre ich ein Schleifgeräusch. Wenn ich den Schalthebel in Neutralstellung bewege ist es nach kurzem Nachlaufen weg. Schalthebel wieder auf einen Gang gezogen ist das Geräusch wieder da. Dies tritt bei jedem Gang auf, allerdings bei unterschiedlichen Geschwindigkeiten (analog der Drehzahl im eingekuppeltem Zustand). Ob es auch im eingekuppelten Zuständ da ist, höre ich leider nicht mehr da die Motor- und Auspuffgeräusche lautern sind. Danke schon mal
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.