pege1973

Members
  • Gesamte Inhalte

    16
  • Benutzer seit

  • Letzter Besuch

Über pege1973

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    IN
  • ICQ
    0
  1. Anbei die Bilder zu meinen Telefonwählscheiben. Bei Felge: Nr. 4 (ganz rechts) löst sich der Lack großflächig Nr. 2 (2. von links) löst sich der Lack auf einer Fläche von ca. 12cm x 1,5cm Die Felgen haben außer den Lackschäden keinerlei Riefen, Abschürfungen oder dergleichen.
  2. 4 Stück Schmiedeleichtbauräder (vom A3 Attraction Typ 8L) mit abgefahrenen Winterreifen 175/60/15. Bei einer Felge ist der Lack großflächig abgeplatzt. Preis: 80.- Euro fix Bilder muss ich nachreichen. Selbstabholung in 85057 Ingolstadt: kostenlos Versand: möglich, Kosten trägt der Käufer
  3. Keine Gummis aus Asien wie LingLong oder so.
  4. Hallo zusammen, wer kann mir eine Empfehlung geben für eine gute und günstige Werkstatt, die mir bei meinem 90 PS TDI das GRJ Getriebe wechselt (generalüberholtes Getriebe) oder instandsetzt. Die Kupplung sollte meiner Einschätzung nach bei einer Laufleistung von 220.000km gleich mitgemacht werden. Es muss kein Freundlicher mit den Ringen drauf sein . Hauptsache man kann sich darauf verlassen und die Arbeit wird gut gemacht. Im Forum hab' ich nur Autohaus am Airport (Zierdt) gefunden. Bis dorthin müsste ich aber über 500km fahren.
  5. suche 4 st. 15 zoll original "style" felgen

    bitte alles anbieten ob mit sommer-, winterreifen oder nur die felgen alleine.
  6. Suche 2 Stck. Marken-Winterreifen 175/60/15

    Bitte nicht's mehr anbieten, ich habe von A2-D2 soeben 2 Reifen per Hermes erhalten :)
  7. Suche 2 Stck. Marken-Winterreifen 175/60/15

    Da derzeit kein Reifenhändler europaweit Winterreifen in 175/60/15 oder 155/65/15 liefern kann, probier ich's hier: SUCHE 2 St. Marken-Winterreifen 175/60/15 entweder neu oder gebraucht mit mind. 6mm, besser 7mm Profil. Keine Hankook, Maxxis, LingLang etc.
  8. Reifen und Felgen: was passt

    Europaweit können derzeit keine Winterreifen in 155/65/15 oder 175/60/15 geliefert werden. Da ich nur 2 neue Winterreifen benötige, meine Frage: Kann ich auf der HA: 175/60/15 und gleichzeitig auf der VA: 165/65/15 fahren? Kein Reifenhändler kann mir derzeit sagen, bis wann Winterreifen in den A2 Standardgrössen wieder lieferbar sind :(
  9. Keilriemen/K-Spanner vibriert im Leerlauf bei 1,4 TDI 90PS

    Problem beseitigt: a) Riemenscheibe mit Freilauf der Lima gewechselt Teilepreis: EUR 48.85 netto b) Riemenscheibe Klimakompressor gewechselt, Teilepreis: EUR 141.50 netto c) Lohnkosten insgesamt EUR 115.- netto Macht SummaSummarum: EUR 363.37 brutto
  10. Keilriemen/K-Spanner vibriert im Leerlauf bei 1,4 TDI 90PS

    Ich war heute bei insgesamt 3 Freundlichen und hatte mir die Meinungen eingeholt. 2 Freundliche tippten auf den Freilauf, einer auf einen evtl. defekten Klimakompressor. Nächste Woche kommt der Keilriemen ab, damit der Freilauf geprüft werden kann. PS: Die Riemenscheibe mit Freilauf kostet als Originalteil rd. 58.- EUR incl. MwSt.. Wo bekomme ich eine günstige Riemenscheibe mit Freilauf her?
  11. Keilriemen/K-Spanner vibriert im Leerlauf bei 1,4 TDI 90PS

    Muss ich, um den Freilauf der LIMA zu wechseln die LIMA zerlegen oder ist der Freilauf vorne auf der Welle drauf?
  12. Wie Demontage/Montage Keilrippenriemen wg. Fehlersuche!

    Hi Shadout, was ist denn mit dem Rasseln passiert, hast Du es wegbekommen. Ich habe dasselbe Problem, Rasseln war vor Zahnriemenwechsel da, nach Zahnriemenwechsel (mit Keilriemen + Keilriemenspannerwechsel) ein bisschen besser geworden und aktuell wieder voll und ganz da. Die Sympthome unter: https://a2-freun.de/forum/showthread.php?t=35781 Hab soeben noch festgestellt, dass das Rasseln nur da ist, wenn die Klima auf "Econ" oder "OFF" ist. Wenn ich die Klima auf "LOW" stelle ist das Rasseln komplett weg!
  13. Keilriemen/K-Spanner vibriert im Leerlauf bei 1,4 TDI 90PS

    Wie stellst du denn fest, dass der Keilriemen vibriert? ==> Wenn man ganz genau auf die Riemenscheibe der LIMA sieht, merkt man, dass der Riemen leicht hüpft. Wenn ich zum Vergleich den Riemen auf der LIMA-Riemenscheibe eines anderen 1.4 TDI 90 PS ansehe läuft dieser ganz ruhig Macht es Geräusche? ==> Ja, ein Vibrieren, Rattern oder wie auch immer man das nennen mag Sind die Geräusche da wenn du den Gang draußen hast? ==> Ja Sind die Geräusche da wenn du die Kupplung getretetn hast? ==> Ja VIelleicht wenn die Gänge drin sind? ==> Egal, das Rattern/Vibrieren ist bei Leerlauf bis 1400 rpm immer da Vibriert der ganze Motor? ==> Nein, der ganze Motor vibriert nicht, ich hab den 1.4 TDI 90 PS von meinem Vater daneben gestellt. Dabei konnte ich nicht feststellen, dass mein Motor stärker vibriert Hört man das im Innenraum? ==> Außen stark zu hören, innen ein wenig gedämpfter Gib mal noch ein paar Infos zum Sympthomatik. ==> Das mit dem LIMA-Freilauf von Christoph hört sich für mich sehr plausibel an, vielleicht hat jemand noch einen anderen Einfall. Der Riemen und der Spanner sind jedenfalls vor rd. 1000 km neu gemacht worden. Am Anfang waren die Vibrationen weg (Der neue Spanner hat die Vibrationen wohl noch zu 90% schlucken können), jetzt ist es wieder voll da. War jetzt noch mal kurz draussen und habe getestet, wie sich das ganze mit Klima ein/aus und alle Stromverbraucher ein/aus verhält: Klima "ECON" oder "OFF", alle Hauptstromfresser aus: ==> Rasseln/Vibrieren Klima "Auto" Stufe "LOW", alle Hauptstromfresser aus: ==> Rasseln/Vibrieren ist komplett weg !!!!!!!!!!!!!!!!!!!!!! Klima "Auto" Stufe "LOW", alle Hauptstromfresser(Licht, Fernlicht, NebelSW, 2x Sitzheizung) ein: ==> Rasseln/Vibrieren ist komplett weg aber ein neues Geräusch der ?LIMA? (ein Kratzen) kommt hinzu
  14. Bei meiner Kugel, km-Stand 119.000, vibriert/rasselt seit 2 Monaten der Keilriemen im Leerlauf. Wird die Leerlaufdrehzahl auf 1600 rpm erhöht, sind die Vibrationen weg. Beim Zahnriemenwechsel wurde der Keilriemen und der Keilriemenspanner gewechselt, jedoch keine Besserung. Ist es möglich, dass beim Einbau des Keilriemenspanner die Vorspannung(lässt sich das überhaupt einstellen?) nicht hoch genug eingestellt wurde? Kann es am Zweimassenschwungrad ZMS liegen?