Jump to content

Search the Community

Showing results for tags 'kupplung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 46 results

  1. Moin, ich lese schon lange bei den A2 Freunden und auch schon viel gelöst, jetzt komme ich aber mit reinem lesen grade nicht mehr weiter. Ich fahre den 1.2 ANY. Aktuelles Problem: Auto hat während der Fahrt beim runterschalten vom 4 zum 3. Gang abgewürgt und ich bin hoppelnd auf den Parkplatz. Jetzt geht er nicht mehr an, auch nicht in N. Da stand er jetzt 2 Wochen weil ich keine Zeit hatte. Wurde abgeschleppt und der Freundliche meinte heute ich solle mir überlegen ob sich das lohnt da er mit mindestens 2500€ rechnet. Geschichte: Vor zwei Wochen zu einem Freund in der Nähe von Hamburg gefahren. Auf dem weg dahin ist er während der Fahrt einfach in neutral und hat kein Gas mehr angenommen. (Ähnlich dem hier beschriebenen von Mütze https://a2-freun.de/forum/forums/topic/19494-12-tdi-es-muss-nicht-immer-der-gangsteller-sein/?tab=comments#comment-303689 ) Einfach ausrollen lassen dann Motor wieder an, alles ging wie gewohnt. Angekommen Fehlerspeicher ausgelesen laut meinem VCDS-Lite keine Fehler. Dann Hydraulik Öl nach Anleitung nachgefüllt (verliert ein bisschen) und LecWec dazugegeben, hatte das bis jetzt nur Gutes drüber gelesen ( das schlechteste war das gar nichts passiert). Nach Hause gefahren ohne Probleme, dass einzige was ich Merkwürdig fand, war das er nur 2.5L im durchschnitt Verbraucht hat. Ich fahre auch sonst nicht schnell und wir hatten nur Landstrasse und quasi keine Rote Ampel, aber so wenig hat der bei mir noch nie verbraucht. Nichts weiter bei gedacht. Ein paar Tage danach wieder normal gefahren und auf der Kreuzung hat er sich das erste mal abgewürgt. Aus, An und weitergefahren und wollten nächsten Parkplatz ansteuern. Mit einem Rutsch schnell rein und dann wie ganz oben beschrieben hoppelnd angehalten. Stehen gelassen und erstmal Fehler ausgelesen (leider nur mit VCDS Lite). Das war dann ne ganze Liste: Engine : keine. AutoTrans: 4 gefunden: 1. 00263 Transmission 27-10 Implausible Signal Intermittent 2. 01612 36-00 (nur in Shareware sichtbar) 3. 01314 49-10 (nur in Shareware Sichtbar) 4. 00841 Transmission Hydraulik Pressure Sensor (G270) 35-00 ABS Brakes: 1. 01314 Engine Control Module 012 - Check DTC Memory Intermittent Motorsteuergerät ( steht nciht merh dran aber VAG ist 045 906 109 D und damit doch das Steuergerät oder? ) 18043 Powertrain Data Bus: Missing Message from A/C Controller P1635- 35-00 17964 (nur in Shareware) P1556 - 35 -10 16705 (Shareware) P0321 - 35-00 Forum gelesen aber leider noch ncihts gefunden was mir geholfen hat. Dachte dann er geht nciht an wegen unzulässiger Stellung - habs dann mit diesem Kupplungsseil zupfen probiert, dazu aber leider keine Anleitung gefunden kam damit also nicht weiter. 2 Wochen später nochmal hin und geschaut: Geht immer noch nicht an. Wenn man Zündung anmacht arbeitet irgendwas unter dem Schalthebel (für mich als laien klingt es so als würde er immer wieder versuchen einen Gang einzulegen oder in Neutral zu gehen und klackt dann aber und fängt von vorne an, dauert immer so 2 sekunden). Batterie hat dann zu allem überfluss gemeldet das sie auch bald leer ist. Pumpe lief auch nicht mehr an beim öffnen der Tür. Könnte das ganze Problem am Lecwec liegen, fände ich auch komisch weil bei den meisten stand es bracuht ein paar wochen zum wirken? Allerdings war das Mittel auch 2-3 Wochen drin als die Pumpe nicht mehr anlief Also daraufhin abschleppen lassen. Die einzige vom Forum empfohlene Werkstatt die in Reichweite war, war der Freundliche. Der hat mich heute angerufen und meinte Sie haben jetzt erstmal mit der Fehler suche aufgeben und ich solle mir überlegen ob sich das lohnt und sie weiter machen sollen. (Gangsteller ca 2000€ Hydraulikpumpe neu 1200€). Technisch meinte er nur: Strom liegt an der Pumpe an, passieren tut aber ncihts. Ich weiß der 1.2L ist manchmal eine Diva und nicht viele kennen sich mit ihr aus, daher die Frage in dieses Forum was ich jetzt machen soll? Am liebsten würde ich ihn auf einen Hänger laden und zum Herr Otto nach Aachen fahren oder jemand Vergleichbares oder ein begabter Schrauber in Hamburg ?! Entschuldigt die lange Nachricht, ich dachte ich schreibe mal alles auf was mir einfällt damit nicht erst 10 Sachen nachgefragt werden müssen. Wenn irgendwelche Infos Fehlen gerne Fragen, ich kann auch Datails bei der Werkstadt anfragen. Beste Grüße aus Hamburg!
  2. Vor knapp 15 Monaten bin ich mit ca. 194.000 km liegen geblieben. Die Kupplung bzw. das Zweimassenschwungrad war defekt und musste getauscht werden. Sicher kann man das angesichts der Laufleustung unter der Rubrik "normaler Verschleiß" einordnen. Nun musste ich kürzlich bei einer Laufleistung von gut 217.000 km bzw. nach nur knapp 15 Monaten erneut beides wechseln lassen. Die Mitnehmerscheibe ist weggebrochen, sodass keine Wirkung der Kupplung mehr vorhanden war. Ärgerlich an der Sache ist, dass es nach etwas mehr als nur einem Jahr passiert ist. Somit ist es mit Garantie schwierig. Jedoch steht die Haltbarkeit meines Erachtens in einem klaren Missverhältnis zu der vorherigen Haltbarkeit. Verbaut wurde damals wie jetzt ein Zweimassenschwungrad der Marke Luk. Anliegend einige Photos des defekten Teils. Hat jemand eine Idee dazu? Wie kann das passieren, wenn nicht durch einen Material- oder Produktionsfehler? Danke im voraus.
  3. Hallo A2-Freunde, ich löse meine Teilesammlung zum Audi A2 auf, da ich dieses Fahrzeug nicht mehr besitze. Sofern es sich um mechanische Teile wie z.B. Kupplung handelt, passen diese für den Audi A2 1.4tdi. Bei anderen Teilen, wie z.B. der Sitzgruppe passen diese in der Regel in alle A2-Modelle, trotzdem sollte es jeder für sich vorher überprüfen, bevor er kauft, denn ich nehme keine Teile mehr zurück und kann auch keine Garantie geben, da Privatverkauf. Ich versichere aber, dass alles hier Angebotene funktioniert und intakt ist. Bilder kann ich gerne per PN schicken und auch sonst bitte eine PN! Ort ist wahlweise Weiterstadt oder Mannheim! Verkauft wird folgendes: Sitzgruppe in Schwarz mit original Sitzheizung für die Vordersitze und Kopfstützen (kommt aus 1.2 tdi), also 4-Sitzer mit Klima-Bedienteil incl. original Sitzheizungsschaltern, guter funktionierender Zustand, Verkauf möglichst zusammen für 550€ (Abholung!). Rücksitze sind nicht mit auf den Bildern, da im Keller liegend. [Sitzheizung hatte ich selbst mit original Kabelbaum nachgerüstet. Zeitaufwand, ca. 4 Std, Tips dazu kann ich geben, oder hier im Forum schauen.] Nagelneue KUPPLUNG incl. Ausrücklager für den Audi A2. Passt beim 1.4 tdi, für den ich sie mir zugelegt hatte. Ist aber kein Originalteil, sondern ein Zulieferer-Produkt. Sehr günstig zum Preis von 80€, zzgl. Versandkosten über DPD (versichert.). unbenutzter Satz BREMSBACKEN für die Trommelbremsen (Hinterachse) beim Audi A2. . Ist aber kein Originalteil, sondern ein Zulieferer-Produkt. Dafür günstig zum Preis von 15€ zzgl. Versandkosten über DPD (versichert). Nagelneues RADLAGER für die Hinterachse beim Audi A2. Ist aber kein Originalteil, sondern ein Zulieferer-Produkt. Dafür günstig zum Festpreis von 15€, zzgl. Versandkosten über DPD (versichert). Verkaufe ABDECKKAPPE für die Wagenhebe-Aufnahme für rechte Seite . Zum Festpreis von 5€ zzgl. Versandkosten. DPD ( versichert), oder Post (ohne Versicherung). Nagelneue und unbenutzte DOMLAGER (2x) der vorderen Stoßdämpfer für den Audi A2. Passt beim 1.4 tdi, für den ich sie mir zugelegt hatte. Ist aber kein Originalteil, sondern ein Bilstein-Produkt. Dafür günstig zum Festpreis von 20€, zzgl. Versandkosten über DPD ( versichert). Verkaufe TÜRFESTSTELLER der Fahrertür (vorne) für den Audi A2. Passt beim 1.4 tdi, für den ich sie mir zugelegt hatte. Originalteil, einbauen und das lästige Knacken beim Öffnen und Schließen der Tür ist weg. Zum Festpreis von 15€ zzgl. Versandkosten über DPD (versichert). Verkaufe nagelneue elektrische Fensterheber-Schalter (2St.) für den Audi A2. Sollen passen, kann ich aber nicht mit Sicherheit sagen. Originalteil: 8Z0959851C5PR. Günstig zum Festpreis von 20€. Zzgl. Versandkosten über DPD (versichert). Nagelneuer DIESELFILTER für Audi A2. Ist aber kein Originalteil, sondern ein Zulieferer-Produkt (Denckermann). Dafür günstig zum Festpreis von 5€, zzgl. Versandkosten über DPD (versichert). Verkaufe einen Satz (4x) sehr schöne und gesuchte orig. Audi A2-Alufelgen (5 Speichen) mit Sommer-Bereifung. Alles gut in Schuss und kann sofort gefahren werden. Bin während meiner A2-Zeit 2x angesprochen worden, ob ich den Satz verkaufe (!). Felgen sind aber auch schon überlackiert wg. Oberflächen-/Bordstein-Schäden, Profil-Tiefe Reifen: 2x3 mm und 2x 6 mm, Reifenmarke: Continental Premium Contact 2, DOT: 1714 bzw. 1016, zum Festpreis von 300€ (Abholung)
  4. Hallo, habe gestern meine zweite Kugel gekauft. Das Lenkrad schüttelt, die Kupplung rutscht bei zu viel Gas durch und das Getriebe / Differenzial? summt leicht! Der A2 ist 2004 und hat 160.000 Meilen drauf, beim abholen hab ich ihn mal ausgefahren und er kommt laut Tacho auf 130mph, läuft geradeaus und außer der Vibration am Lenkrad fährt er super. Ich moechte das Auto gerne general ueberholen bevor ich es meiner Frau gebe. Ihr jetziger hat 240.000 Meilen und braucht täglich Wasser und Oel, kann ihn aber nicht reparieren da sie ihn täglich braucht, daher der Ersatz. Ich plane den Motor und das Getriebe auszubauen um zumindest die Kupplung und den Kettentrieb zu wechseln. Könnt Ihr mir Vorschläge machen was ich dabei gleich noch mitmachen sollte? Welche Arbeit ist in einer Getriebeüberholung nötig?(schaltet leicht und kein krachen, summt halt nur) Ich nehme an dass die Kupplung verölt ist und die vordere Abdichtung des Getriebes hinüber ist (richtig?) Welche Silentlager sollte ich wechseln? Zudem möchte ich auch neue Bremsscheiben und Beläge einbauen. Was sind die günstigsten Ersatzteilnummern die ich verwenden kann? (VW Polo/Seat) Habt vielen Dank Gruss aus Cornwall
  5. Hallo zusammen, nach dem Revidieren des Gangstellers wollte ich die GGE durchführen, davor aber die Kupplung gemäss Anleitung einstellen. Wenn ich nach Anleitung aus dem Wiki das Hydrauliksystem drucklos mache und den Wert mit dem VCDS auslese, komme ich auf etwa 1.95 Volt. Gemäss Beschreibung sollte dann die Pumpe wieder angeschlossen werden und die Kupplung durch Drücken des Bremspedals aktiviert und deaktiviert werden. Bei mir ist es aber so, dass der KNZ sofort zieht, wenn ich die Zündung einschalte. Das Bremspedal ist sehr hart, der Wert des Kupplungssensors ist etwa 4V. Egal, in welcher Position ich den Schalthebel habe oder aufs Bremspedal drücke, der KNZ zieht immer. Wenn ich die Zündung ausschalte, entspannt sich dieser ganz langsam wieder. Das ist doch nicht richtig so? Kann das sein? Was könnte der Fehler sein? Vor der GGE muss der KNZ doch entspannt sein? Vielen Dank für Eure Tips! Schöne Grüsse qx56530
  6. Hallo zusammen, mich hats auch erwischt mit dem vibrierenden Kupplungspedal bzw. dass es, wenn man es ein paar cm drückt, zu einem kratzenden Geräusch kommt. Ich habe einen 2004er 1.4 TDI mit 90PS Motor und 235tkm und die Suchfunktion (danke an alle Poster) sagt meistens aus, dass es sich um das Ausrücklager handeln könnte. Ich komme aus dem Raum RBG und würde gerne wissen, ob jemand in meiner Nähe (Umkreis ca. 150km) das schon mal selber repariert hat und mit mir das ganze wiederholen würde. Danke schon mal, ihr habt mir schon oft geholfen :-) servus
  7. Hallo, mein 1.2 TDI Bj 2001 mit gut 250000 km hat seit kurzem zwei Macken mit der Kupplung bzw. Getriebe. 1. Ist er warmgefahren, schafft er es gelegentlich nicht von 2. in den 3. Gang zu schalten. Er versucht den Gang einzulegen, da das nicht klappt, geht er in den Notlauf. Im Getriebesteuergerät finde ich folgende Fehler 00263 Getriebe - unplausibles Signal, sporadisch 00297 Geber für Getriebedrehzahl - kein Signal, sporadisch Ich habe dann erstmal die sowieso fällige Getriebegrundeinstellung durchgeführt. Dabei war der Wert für den KNZ bei 1,48V. Ich habe ihn auf 1,9V eingestellt. Das Problem mit dem dritten Gang ist nun besser geworden. Es tritt nur noch bei warmen Motor und nicht mehr so häufig auf. 2. Seit ich die GGE durchgeführt habe lässt sich der Wagen nicht mehr mit Schalthebel in Stellung STOP anlassen. In Stellung N startet er. Außerdem lässt er sich in STOP mit gelöster Handbremse bewegen. Über eure Tipps zur möglichen Ursache und Behebung wäre ich sehr dankbar.
  8. Hallo, da ich schon von einigen Anleitungen profitieren konnte und konkret zum Thema Kupplung nichts finden konnte, möchte ich meinen Kupplungswechsel teilen. Ergänzungen sind willkommen, habe versucht mich größtenteils an die orig. Anleitung zu halten, was aufgrund einiger Fallstricke nicht immer gelang. Wer mag kann das gern als pdf oder Wiki Artikel kopieren bzw. aufbereiten. Kupplung wechseln 1.4 Benziner AUA 2002 Handbremse ziehen, Radmuttern vorn lösen (Montage: 120Nm) , Aufbocken (vordere Hebebühnenaufnahme, Wagen vorne so hoch, das Getriebe nach vorne rausgezogen werden kann – entspricht volle Höhe die der orig. Wagenheber hergibt, Räder ab, Unterbodenverkleidung raus, Radhausverkleidungen raus, Koppelstangen an Stabi lösen, optional: SW 36 Zentralmuttern lösen, wenn Antriebswellen komplett raus sollen, AW mit Abzieher lösen (schwergängig², habe die orig. Verklebung seinerzeit mit dem Radlagerwerkzeug lösen können, gibt Threads hierzu) – Radlager nicht ohne angezogene Zentralmuttern (Montage 120Nm SW36, neue Muttern) auf die Räder stellen. 1) Motorhaube ab 2) Batterie abklemmen (Minus reicht) 3) Wischerarme ausbauen (Abzieher dringend empfohlen) 4) Dichtlippen um Motorraum abziehen 5) Stecker Wischerdüsenheizung trennen, falls vorhanden, Abdeckung Wasserkasten rausziehen und auf Scheibe ablegen 6) Frischluftschnorchel ausbauen 7) Kleinen Spritzwasserauffangbehälter am ABS Block ausbauen (SW8 Blechschraube) 8) Schaltseile ausrasten (hierzu gerändelten Ring Richtung Auge ziehen und gegen Uhrzeigersinn einrasten – Federn bleiben nun komprimiert), Clip Welle Wahlhebel Gasse entfernen, Mutter Wahlhebel Gang lösen (Montage 20Nm, neue Mutter) 9) Wahlhebel Gang von Verzahnung der Schaltwelle lösen (Geduld, weil schwergängig, Abzieher, Kriechöl, alte Mutter zum zentrieren bzw. als Hilfe um leicht mit Schraubendreher zu hebeln, bloß nicht die Welle verbiegen oder das Gewinde versauen). Plastik Arretierhebel darf nicht zum Blockieren genutzt werden, hier ist Stellung 12 Uhr ausgerastet, 3 Uhr wäre eingerastet/blockiert 10) Kupplungsschlauch aus Halter am Übergang Schlauch zu Rohr ausclipsen und wegdrehen, Kupplungsnehmerzylinder ausbauen, Kupplung nicht mehr treten. Montage: 23Nm , Spitze im Ausrückhebel mit wenig MoS2 Fett fetten 11) Halter Schaltseile lösen (2 Schrauben oben, eine von hinten vom Lenkgetriebe aus erreichbar) Montage: 20Nm Fortsetzung folgt
  9. Bei fast 230 000 km scheint jetzt mein ZMS so langsam sein Leben auszuhauchen. Wenn ich das erneuere kommt auch gleich die Kupplung neu. Da ich auch diese Arbeit in Eigenregie bewältigen möchte, würde ich mich über ein paar aussagekräftige Angaben freuen, ob hierfür Spezialwerkzeug(e) benötigt wird, und wenn ja welches. Herzlichen Dank Axel
  10. HILFE Guten Abend allerseits, ich habe ein Problem: Beim Anlassen des Motors gibt es ein höllisches rasselndes Geräusch, was aber nach einiger Zeit des Warmlaufens verschwindet. Die Werkstatt meinte, die Kupplung sei hinüber. Die habe ich allerdings erst vor 40T km gewechselt. Vor kurzem wurde aber das Getriebe gewechselt. Mein Verdacht ist, dass die WErkstatt ein Getriebe für die 75 ps tdi Version eingebaut hat, weil der Einbau ewig lange dauerte und "Anpassungen" vorgenommen werden musste. Der Kupplungssatz und das ZMS Rad sind nun aber für die 90 ps Version eingebaut. Kann das sein, dass das falsche Getriebe mir die Kupplung kaputt gemacht hat??? Wäre echt dankbar, wenn mir jemand weiterhelfen kann, damit ich bei der Werkstatt mehr Argumente parat habe. Vielen Dank im Voraus
  11. Hallo zusammen, bisher habe ich zu allen problemen eigentlich schon einen Thread gefunden, der mein Problem beschreibt. Entweder kann ich nun die Suche nicht mehr bedienen, oder es ist ein seltenes Problem. Der Kupplungspunkt war schon immer sehr früh. Nun wandert er bei Kälte leider nach noch weiter früh, sodass beim Kaltstart die Kupplung nicht mehr richtig trennt. Die Schlatung hakt in allen Gängen, alle Gänge hängen und es schaltet sich unsauber. Sobald alles auf Betriebstemperatur ist, schaltet es sich alles gut, Kupplung trenn vollständig. Letztes Jahr wurden Geber- und Nehmerzylinder getauscht wegen Undichtigkeit. Nochmaliger Verlust ist es wohl eher nicht. Pumpen bringt auch keine Besserung. Verdacht der Werkstatt ist der Kupplungsautomat, der Vorspannung verloren hat. Aber warum dann temperaturabhängig? Hat jemand eine Idee? Würde ungerne die Kupplung tauschen, wenn das nicht wirklich nötig ist.
  12. Sehr geehrte Mitstreiter, ich bin seit 2 Tagen "stolzer" Besitzer eines A2 1,6l. Heute morgen sprang der Wagen an, aber es lies sich kein Gang einlegen. Der Druck auf das Kupplungspedal ist sehr gering. Da ich kein "Schrauber" bin habe ich folgende Fragen an die Experten. 1. Ist ein spontaner Ausfall der Kupplung ein typisches Problem? 2. Hat jemand eine Idee was die Ursache sein könnte (wäre ein ausgehakter Schaltzug, die mögliche Ursache?) Für Vorschläge und Hinweise bzw. Tipps bin ich sehr dankbar!!!
  13. Hallo liebe Forum-Gemeinde. Vor ca. 10000km wurde meine Kupplung getauscht. Nach einer längeren Fahrt startete meine Kugel an einer Kreuzung nicht mehr. Das Problem war, dass der KNZ bei betätigung der Bremse nicht mehr anzog. Also hab ich ein paar Umdrehungen an der Einstellschraube gedreht um den G162 Wert zu verkleinern. Danach lief er wieder ohne Probleme. VCDS zeigt mir einen Wert geschlossen von G162=1 V an. Geöffnet =3V . Wert bleibt konstant bei mehrmaligem betätigen. Wenn ich den Wert auf den Sollwert von 1,9V einstelle, dann zieht die KNZ bei der betätigung der Bremse nicht an. Meine Frage ist. Wird das zum Problem , wenn ich eine GGE durchführe oder wird der neue Wert in die Steuerung übernommen und es funzt erst danach? Mit dem kleinen Wert läuft er super. Ich will nix kaputt machen. Bitte helft mir.
  14. Hilfe, während der Fahrt des A2 3L TDI, meiner Frau, im Automatikbetrieb, springt der Gang raus oder würgt der Motor ab. Erst bei Stillstand, Zündung aus u. ein lässt es sich wieder starten. Vor einem Jahr hatten wir ihn schon mal in der Werkstatt. Auomatikgetriebe kontrolliert, Seilzug des Getr. eingestellt, Auomatikgetriebe Grundeinstellung durchgeführt, Schleifpunkt Kupplung angelernt, Ölsensor erneuert, Diagnose durchgeführt - Bremseelektronik - Getriebeelektronik - Kombiintstrument - Motorelektronik - Zentralmodul Komfortsystem - alles ohne Fehlermeldung! dann war eine Zeitlang Ruhe. Jetzt kommt der Fehler seit ein paar Wochen wieder sporadisch vor. Sehr ärgerlich, weil ich schon einen Käufer gefunden habe! Wer kann mir Tips geben!
  15. Hallo allerseits, Vorgeschichte: Gebrauchter A2 1.2 TDI, 220 Tkm, beim Händler gekauft (Probefahrt alles gut, startet in P) unter Bedingung, dass leckende Leitungen von der Hydraulikeinheit zum Gangsteller ersetzt werden. 7 Wochen vergehen, Freundlicher, der mit Händler zusammenarbeitet, kriegt es nicht hin, die Grundeinstellung durchzuführen (hatte ihm auch schon meinen anderen gebrauchten Kupplungsnehmerzylinder geliehen). Dann ihm die Anleitung hier aus dem Forum geschickt, daraufhin klappts. Bei Abholen startet er zwar, aber nur in N. Mich schweren Herzens entschlossen, ihn auch so zu nehmen, da erneute Probefahrt (bis auf Starten in N) unauffällig. Hatte mir vorgenommen, später nochmal zu schauen, woran das liegt. Nun hatte ich es nach drei Wochen, dass er beim Runterschalten in den Notlauf gegangen ist und sich auch nicht wieder starten ließ. Nach ner halben Stunde warten, ging das Starten in N wieder und konnte ihn noch nach Hause bringen (2-3 mal liegen geblieben), dann startete er aber überhaupt nicht mehr zuverlässig (einmal in 20 Mal oder so). Hab dann im VCDS gesehen, dass der Spannungswert des KNZ bei 0.31 V lag, also habe ich ihn gegen den ursprünglichen getauscht. Hab dann die Spannung auf 1.95 V eingestellt (wobei bei komplett rausgedrehter Einstellschraube (nur) 2.26V anlagen ) und eine Grundeinstellung gemacht. (Irritiert hatte mich hier, dass sich der Kupplungshebel ein bisschen bewegen ließ). Läuft tadellos durch bis startMot, da passiert aber nichts. Habe dann noch versucht, den KNZ zu entlüften, aber auch nachdem die Pumpe gelaufen ist, kommt da nichts aus der Madenschraube raus??? Woran kann das liegen? Bei Tritt auf die Bremse ändert sich die 1.95V auch nicht. Hat jemand eine Idee, was ich noch tun könnte, oder muss ich damit rechnen, dass es das Führungshülse oder Ähnliches ist und das Getriebe runter muss? Vielen Dank schonmal, Sebastian
  16. Liebe A2 Fans, bin neu hier im Forum, daher erst mal eine kurze Vorstellung: Ich habe seit ein paar Monaten einen A2 1,6 FSI, BJ 2006, mit 197000km vom Händler gekauft. Sehr schöne Ausstattung, Ledersitze, gut gepflegt und gewartet, fuhr sich super. Dieses Forum finde ich herausragend, da nicht nur schnelle Infos abgegriffen werden, und der Verlauf nicht dargestellt wird, sondern fundiert diskutiert wird. Toll! Zu meinem Problem: 1000 km und 2 Monate war ich begeistert, dann ist er stehengeblieben. Laut Werkstatt: Motorschaden wegen defekter Wasserpumpe. Nun habe ich einen ATM bestellt, der in einer freien Werkstatt eingebaut werden soll. Der Mechaniker hat empfohlen, die Kupplung gleich mit zu tauschen. Frage an die Erfahrenen: Wenn der Motor schon mal raus ist, was ist noch sinnvollerweise zu tauschen? Das Kühlrohr werde ich auf jeden Fall in Auftrag geben.
  17. Hallo, haben uns dieses Monat einen Audi A2 1,2, 3,0L vom Onkel meiner Frau gekauft. Er springt nur auf N an und legt keinen Gang zur Parkblockade ein !! Also das A2 Forum durchsucht (vielen Dank :jaa: hiermit, an die zahlreichen Vorschreiber). Leider wird aber oft nur das Problem beschrieben, aber die Lösung nicht. Zitat eines User "Überall finde ich etwas zum startet nur in N aber keine Lösung" So hier nun meine Problemlösung: Zum Starten in S muß das Auto sicher auskuppeln !! Wir hatten übrigends nie einen Fehler im Getriebesteuergerät. (Welcher Programierer sich das einfallen lassen hat??) Also Kupplungskitt und Führungshülse geordert und an einem langen Samstag Getriebe raus. - Führungshülse gebrochen und nach dem Abschrauben in 3 Teile zerfallen !!!!! - Ausrücklager laut und zerfällt in 2 Teile !! Diese Führungshülse fängt auch mit 085 an, wie das Getriebe. 5-Gang im Polo und als 4-Gang 084 auch schon im seligen Audi 50. Die Kupplung hätte wahrscheinlich noch weitere 100`km gehalten. Fazit: die Führungshülse des Ausrücklagers für 5,-€ war der Schuldige !! Ich hoffe ich habe andern Betroffenen hiermit weitergeholfen. Gruß A2ANY PS: Ich hoffe das Anhängen der Bilder klappt
  18. Guten Abend, ich habe gerade einen A2 (1,4TDI, 90PS, EZ 01/2005) mit rund 125Tkm aus dem Süden Deutschlands in den hohen Norden "importiert". Der A2 soll nun täglich 180Km BAB absolvieren. Ich würde mich freuen, wenn ich hier einige Tipps zur Instandsetzung / Reparatur erhalte, denn ich überlege vor Vergabe, was ich selbst erledigen könnte. Nach ca. 2.000Km Alukugel fahren, stört mich folgendes und soll ggf. in freier Werkstatt behoben werden: Gänge lassen nicht einwandfrei und geschmeidig einlegen. Deshalb soll am o.g. Fahrzeug zuerst der Zustand der Schaltung / Kulisse bzw. Schaltseile geprüft und ggf. eingestellt werden. Die Schaltseile und deren Führung sind zu schmieren. Kupplungspedal hat auffallend hohen Leerweg und Gefühl beim Kuppeln weist auf möglichen Verschleiß hin (beim Durchtreten hat man das Gefühl: gleich könnte irgendwas reißen) Klappern an VA bei Überfahren von kleinen Bordsteinen / Querrinnen. Prüfen ob und welche Stabilisatorgummi, Koppelstangen etc. zu wechseln wären Stossdämpfer HA: sind demnächst fällig, hat jemand eine Marke/Typ, mit denen gute Erfahrungen gemacht wurden? Würde sonst pauschal nach Sachs Gasdruckdämpfer suchen Vielen Dank im Voraus und sonnige Grüße aus S-H. Die Kugel läuft sonst einwandfrei.
  19. Hallo miteinander, was kann das sein? Wenn ich die Kupplung trette und den Gang aber noch nicht umlege und den Wagen rollen lasse höre ich ein Schleifgeräusch. Wenn ich den Schalthebel in Neutralstellung bewege ist es nach kurzem Nachlaufen weg. Schalthebel wieder auf einen Gang gezogen ist das Geräusch wieder da. Dies tritt bei jedem Gang auf, allerdings bei unterschiedlichen Geschwindigkeiten (analog der Drehzahl im eingekuppeltem Zustand). Ob es auch im eingekuppelten Zuständ da ist, höre ich leider nicht mehr da die Motor- und Auspuffgeräusche lautern sind. Danke schon mal im vorraus für eure Hinweise.
  20. Hallo Leute, An meinem A2 1.4l 242'000km ist leider die Kupplung durch. Ich möchte diese nun aus Kostengründen selbstständig wechseln. Dabei bin ich noch auf der Suche nach einer Anleitung, die den Arbeitsablauf beschreibt. Im weiteren habe ich mich nach einer Ersatzkupplung umgesehen, bin dabei aber auf sehr viele verschiedene Typen gestossen. Dabei ist mir aufgefallen, das auf den verschiedensten Verkaufsportalen wie Daparto als auchTeileDirekt immer nur nach dem Autotyp gefragt wird, und nie nach dem Motor- bzw. Getriebetyp. Da habe ich BBY / GRZ. Spielt das eine Rolle, welche Kombination ich habe, oder kommt da bei allen Varianten die selbe Kupplung rein? Ich bedanke mich bereits im Voraus für eure Mithilfe. Sandro
  21. hallo leute vielleicht koennt ihr mir bitte weiterhelfen der a2 1.2 tdi schaltet bergauf nicht mehr in den 2. gang Drehzahl geht rauf, wenn ich am berg stehe kann ich auch nicht mehr wegfahren. bei bergabfahrt schaltet er aber die gaenge ganz normal bis zum 5.gang durch das Auto war ca 2 Monate davor bei sherif topal der meinte das die werte des kupplungnehmerzylinders oder füehrungshuelse noch im gruenen Bereich waeren ist es die Kupplung ? das Auto hat ca 200.000km auf der Uhr wie sollte ich eurer Meinung vorgehen, ich bin aus oesterreich , also hr. topal ist zu weit weg mfg
  22. Hallo, ich bin neu hier im Forum und habe einen 1,6 FSI mit 122.000km aus gepflegter Hand gekauft. Checkheft bei Audi, Wasserpumpe, Zahnriemen etc alles gemacht. Ich bin mit dem Wagen bislang sehr zufrieden, nur eine Sache stört und ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Beim Anfahren im 1. Gang und auch im Rückwärtsgang, aber auch beim Einkuppeln im 2. Gang ruckelt das Auto relativ stark. Auch mit schleifender Kupplung wird es nicht viel besser. Das Ruckeln ist schnell wieder weg, quasi sobald eingekuppelt ist. Weiterhin merkt man das Ruckeln beim Zurückschalten und Einkuppeln vom 3. In den 2. Gang, so wie man es im Stadtverkehr häufig macht. Einkuppeln in den höheren Gängen funktioniert ohne Ruckeln. Auch sonst läuft der Wagen super. Kann es sein, dass die Kupplung defekt ist? Vielen Dank für eure Hilfe.
  23. Hallo Zusammen, ich bin seit letzter Woche (noch?) glücklicher Besitzer eines Audi A2 3l. Aus diesem Grund habe ich mich auch in diesem Forum angemeldet und habe auch schon einige Berichte (vor allem zum Thema Kupplung) durchgelesen. Leider habe ich meinen Problemfall so noch nicht in einem Bericht wieder finden können. Wobei das Problem bis jetzt bei mir noch gar nicht aufgetaucht ist (bin nur ca. 30 km vom Verkaufsort nach Hause gefahren), mich der Vorbesitzer aber vorgewarnt hat und den Wagen auch aus diesem Grund verkauft hat. Ich hoffe, mein Anliegen verständlich hier darzustellen und meine Frage(n) beantwortet zu bekommen. Erst mal zu meinem Wagen: Ist ein Audi A2 3l aus 2002 mit 200.000 km auf der Uhr. Bei dem Wagen ist beim Vorbesitzer die Kupplung aufgrund der Führungshülse (wie ich bereits in diversen Berichten lesen konnte, ein Standardproblem beim 3l) erneuert worden. Es ist die Führungshülse (defekt), die komplette Kupplung (eigentlich noch OK) und auch der Kupplungszylinder (auch leicht defekt) durch Bekannte von ihm erneuert worden. Die Altteile habe ich vorliegen. Nach dieser Reparatur ist nie eine Grundeinstellung vorgenommen worden. Der Wagen ist danach immer mal wieder nach gewisser Zeit beim Hochschalten ausgegangen. Der Vorbesitzer hat dieses aber soweit immer wieder in den Griff bekommen, in dem er die Kupplung am Seil eingestellt hat (sie Markierung Foto). Jedoch ist das Gewinde inzwischen am Ende und er hat schon Scheiben hintergelegt, damit der Wagen noch fährt. Wie gesagt, ich bin den A2 ca. 30 km gefahren, lief alles so wie es sein soll. Fährt beim Loslassen der Bremse ganz langsam los (schleifende Kupplung), kuppelt dann beim Gasgegen vollständig ein, schaltet alle Gänge sanft und (relativ ) zügig hoch und auch runter. Der Vorbesitzer hat den Verdacht, dass seine Bekannten beim Einbau der Kupplung einen Fehler gemacht haben. Das Getriebe ging wohl sehr schwer wieder rein, so dass die das Getriebe mit einem Montierhebel reindrücken mussten (was ich erst mal als nicht problematisch ansehe und auch schon gemacht habe - komme aus dem LKW-Bereich ) Er vermutet, dass dabei der Ausrückhebel verbogen ist. - Was denkt ihr? Ist der Hebel nicht aus Guss, so dass ein verbiegen gar nicht möglich ist sondern wenn etwas gebrochen sein müsste - und dann wohl auch eher das Ausrücklager? - Auf was würdet ihr ansonsten tippen? Kann es auch daran liegen, dass keine Grundeinstellung gemacht wurde? Eher unwahrscheinlich, wenn er doch soweit kuppelt und schaltet, aber nach kurzer Zeit wieder nachgestellt werden muss. - Hat hier irgendjemand eine gute, möglichst bebilderte Anleitung zum Aus- und Einbau des Getriebes am A2 3l? Wäre hierfür sehr dankbar So, ich hoffe ich habe euch nicht zu sehr genervt mit meinem ausführlichen Bericht und freue mich auf die eine oder andere Antwort. Vielen Dank schon mal im Voraus.
  24. Hallo liebe A2 1.2 Freunde, Ich habe eben Kupplung, Nehmerzylinder und Hydraulik in einem Occasionskauf 1.2 Tdi ersetzen lassen. Nun bin ich enttäuscht vom Schaltverhalten. Ich habe zwar keine Vergleichswerte, aber mein Lupo 3L machte dies wesentlich sauberer. Da ich nicht denke, das dies beim A2 grundsätzlich schlechter sein kann, aber im ganzen Forum nichts über die Schaltzeiten gefunden habe, interessieren mich eure Werte. Bei mir; Lupo 3L ca. 0.6-0.8s und ohne dass er viel Gas gibt. Beim jetzigen A2 1-1.3s und er "heult" zwischendurch auf.Der Lupo blieb ab 140km/h im Eco beim Kickdown im 5ten Gang. Der A2 schaltet nun sogar bei 150km/h noch in den 4ten, was definitiv nichts mehr bringt. Kann es sein, dass in der Garage bei den obig beschriebenen Arbeiten etwas nicht sauber eingestellt wurde? Wenn ja, was? Oder ist das weil die Kupplung noch neu ist? Danke für eventuelle Antworten.
  25. Hallo, ich bin hier wahrscheinlich nicht ganz richtig, denn es geht um meinen Lupo 3L. Ich bin durch eure Werkstattliste auf Euch gestoßen. Ich hab den Wagen (200tkm) vor ein paar Wochen gekauft und nun habe ich im 4/5 Gang ab und zu den Effekt, dass die Kupplung rutscht (Landstraße /Autobahn) Außerdem hat er morgens manchmal Gedenkminute (eher 10 Sekunden) beim Starten, zuerst dachte ich ans Vorglühen, aber bei dem Wetter und so lange ist das sicher Quatsch. Glühlampe geht auch normal aus. Wenn man genau hinhört, macht es irgendwan "Klack" und danach springt er an. Da ich schon einiges zum Thema Getriebe und Werkstattqualität gelesen hab, bin ich unsicher, einfach zum nächsten Freundlichen zu gehen. Der Wagen läuft ansonsten gut, außer dass er mehr als 3L verbraucht.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.