Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'getriebegrundeinstellung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

6 Ergebnisse gefunden

  1. A23LUdo68

    Plötzlich startet er nicht mehr

    Hallo Ihr alle im Forum ich habe ein Problem...... jetzt kommt es nicht mit meinem Audi A2 3L sondern mit meinem Lupo 3L. Aber dieser hat die selbe Technik wie mein A2 3L , also dachte ich mir ich schreib mal vielleicht kann jemand Helfen. Also ich kann mit dem Lupo fahren alles top nur bis er eingekuppelt hat dauert er etwas länger wie bei meinem Audi....aber dies ist nicht das Problem. MEIN PROBLEM ist, das der Lupo plötzlich nicht mehr starten will, keine Anzeichen vorher, er ist dann beim Schlüsselrumdrehen wie TOT.... Dann bleibt mir nur eins übrig egal wo ich bin, und wo das Passiert, MUSS ich die Getriebegrundeinstellung einleiten und das macht er dann immer ohne irgendwelche Probleme. Einfach der HAMMER..... Und nie ein Fehler im System.... KNZ im wert von 1,86 Volt die Hydraulik läuft alles in Ordnung. Kann mir da jemand einen Tipp geben.....es ist zwar ein Lupo 3L aber das Problem könnte doch auch einen AudiA2 3L betreffen..... Besten Dank euch allen.
  2. pirx

    1,2 TDI: Probleme nach Getriebewechsel

    Guten Morgen Allerseits, ich habe leider gerade ein akutes Problem mit meinem 1,2 TDI Bj 2001 330.000 km, der nach dem Einbau eines überholten Getriebes in der Werkstatt steht und momentan nicht einmal mehr anspringt. Getauscht wurden neben dem Getriebe auch Kupplung sowie die Schwungscheibe plus Dichtungen am Schaltsteller. Die Werkstatt ist eigentlich recht erfahren mit A2, aber die Getriebegrundeinstellung trotzt leider allen Anstrengungen . Im Fehlerspeicher zeigen sich jedoch nur unplausible Fehlermeldungen. Im Display, das die eingelegte Gangstufe zeigen müsste, werden die Zahlen inklusive Rückwärtsgang nur blinkend hinterlegt angezeigt. Außerdem springt der Wagen natürlich gar nicht an. Guter Rat ist gesucht. Eine Vermutung lautet, dass der Wählhebel bzw. darin verbaute Mikroschalter defekt sind, so dass die Elektronik am Schalthebel nicht erkennt, in welcher Position sich der Hebel sich befindet und entsprechend Fehlermeldungen provoziert. Allerdings hatte ich noch nie Probleme mit dem Schaltsteller und es erscheint nicht ganz plausibel, dass er auf einmal defekt sein sollte. Aber ausschließen kann man das wohl auch nicht. Anderer Verdacht: durch die zu lange abgeklemmte Batterie ist der Speicher der (Motor-)Steuerung gelöscht und der kleine, weiß gar nicht mehr was er ist und tun soll. Daneben hatte ich auch noch im Forum gestöbert und bin auf einen uralten Beitrag von Mehrschwein gestoßen, der in Ansätzen eine ähnliche Problematik hatte mit Gangsteller, Startproblemen und unspezifischen Fehlercodes: https://a2-freun.de/forum/forums/topic/11197-12-f%C3%BCr-2-stunden-tot-und-unerkl%C3%A4rlich-wiederbelebt-wer-kennt-sich-da-noch-aus/?page=2&tab=comments#comment-166676 Noch tasten wir komplett im Dunkel. Hat jemand ein Licht, das wir anzünden könnten ? Dank allen im Voraus. pirx
  3. janihani

    Anleitung Getriebegrundeinstellung für den 1.2er

    Auch wenn es bereits Anleitungen für die Getriebegrundeinstellungen gibt, so habe ich mir trotzdem mal die Mühe gemacht, eine "schöne bunte bebilderte" Anleitungen zu erstellen. Darin sind einerseits die Infos aus dem Reparaturleitfaden, meine Erfahrungen aus mehreren Reparaturen, sowie die Hinweise hier aus dem Forum eingeflossen. Falls ihr Fehler findet, Anregungen, Ergängzungswünsche, ... habt, einfach melden. Siehe auch Messungen und Prüfungen, #3 Getriebegrundeinstellung durchführen.pdf
  4. Hallo Miteinander, kann mir jemand bei diesem Problem weiterhelfen. Zur Zeit starte ich den A2 nur auf Neutral Stellung des Getriebes, Start Stop Automatik funktioniert aber. Was habe ich schon durchführen lassen bzw. gemacht: -Grundeinstellung Kupplung durchgeführt, Messblock 002-2 =1,89V eingestellt. -Getriebegrundeinstellung durchgeführt. Messblock 014 Prozedur komplett durchlaufen und positiv abgeschlossen. -Kriechpunkt Messblock 25 eingestellt: hat komplett auf 0 herunter gezählt. Kriechpunkt : ca. 67% Schleifpunkt: ca. 88% Im Fehlerspeicher ist kein Fehler abgelegt. Danke für eine Rückmeldung. Meister-degi
  5. Hallo, habe schon immer beim 1.2TDI das Problem, dass kurz vor dem Stehenbleiben immer ein leichtes ruckeln/zittern vorhanden ist. Ist wie wenn man den Motor kurz vor dem abwürgen hat, dann aber gerade noch rechtzeitig auskuppelt. Wenn ich den Drehzahlmesser anschaue, dann fallt die Drehzahl genau beim Stillstand kurz unter ca. 750U/min ab. Dadurch schüttelt es das Motörchen etwas, als ob die Kupplung zu spät trennt. Das Problem ist nicht da, wenn ich beim Stehenbleiben vorher auf N schalte, dann kuppelt die Steuerung gleich aus und die Drehzahl bleibt konstant im Leerlauf. Denke also dass eventuell das Getriebesteuergerät zu spät die Motorbremse wegnimmt. Ich denke, dass ich nicht alleine bin mit dem Problem. Habt ihr eine genaue Ursache & Lösung dafür gefunden, z.B. neue Software? Gruss Pappl
  6. Sputnik11

    Zahnriemenwechsel beim A2 1,2 TDI selbst gemacht

    Hallo A2-1,2 TDI-Freunde, möchte den Zahnriemen selbst tauschen und suche hierfür eine Anleitung sowie Erfahrungen von denen die sich damit versucht haben. MfG Sputnik11