meister-degi

Members
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI

Wohnort

  • Wohnort
    Wolfhagen

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hallo Mankmil, danke für Deinen Tipp. wir werden es mal prüfen. Das Getriebeöl wurde gewechselt. Hatte ich oben geschrieben. Keine besonderen Abnutzungen im Öl sichtbar. Wasdann aber für mich nicht nachvollziehbar ist: Warum macht dann aber das Getriebe, wenn es in den Notlauf geht (und nur dann) ab und zu Geräusche beim schalten??
  2. Hallo Miteinander, das von mir oben beschriebene Problem besteht leider weiterhin immer noch. Hier noch einmal die Schadensbeschreibung: A2 1,2 TDi 3L mit automatisiertem Schaltgetriebe zeigt derzeit ein Symptom, dass er etwa 5 km weit fährt und dann, egal in welchem Gang oder Drehzahl, unverhofft kurz die Drehzahl leicht ansteigt, dann sofort in den Leerlauf fällt, auskuppelt und kein Gas mehr annimmt (Notlauf). Sobald der A2 wieder gestartet wird, fährt er wieder normal für 1-5km bis das gleiche Symptom wieder auftritt. Ein ähnliches Thema wurde bereits im November 2015 diskutiert: Mittlerweile habe wir folgende Reparaturen durchgeführt: 1) Fehler: Fahrgeschwindigkeitsgeber G38 (Teilenummer 095 927 321 C) zeigte sporadischen Fehler, wurde zwar getauscht, war aber nicht defekt, nach Austausch und ca. 5 Fahrt wird der gleiche Fehler wieder angezeigt (Motor- und Getriebedrehzahl weichen dann mehr als 120/min voneinander ab) . 2) Druckspeicher (Teilenummer 6N0142433 ) erneuert, Ölstand i.O 3)Getriebe aus- und eingebaut, Führungshülse und Kupplung i.0 (wurden auch erst vor ca. 70Tkm gewechselt) 3)Kupplungsnehmerzylinder gewechselt 4)Gangsteller gewechselt 5)Kupplungsnehmerzylinder und Grundeinstellung Getriebe mit Kriechpunkteinstellung durchgeführt ( https://wiki.a2-freun.de/wiki/index.php/Getriebegrundeinstellung ) Hat auch alles geklappt, jedoch kann ich folgendes nicht nachvollziehen. Bei der Grundeinstellung wurde mehrfach "ADJUST" angezeigt. Im Punkt Adjust! wird man aufgefordert, die Stellschraube mit Langloch am Schaltfinger zu lösen, damit sich der Wert einstellen kann ( (Schaltfinger justieren). Dies erfolgt ja, nachdem die Schraube gelöst wurde, automatisch. Es ist aber keine sichtbare Verstellung des Gestänges erkennbar. Warum wird man mehrfach beim Ablauf der Grundeinstellung dazu aufgefordert? Der Gangsteller wurde doch gegen einen anderen ausgetauscht. Die gleiche Meldung kam auch mit dem alten Gangsteller? Soweit ich informiert bin, muss doch eigentlich diese Einstellung nicht erfolgen, da Sie sich nicht verstellen kann, oder? Des Weiteren ist zeitweise (nicht immer) ein Schaltgeräusch im Getriebe hörbar, wenn der Fehler gesetzt wird. Kann es auch ein mechanisches Problem im Getriebe sein, dass die Schaltgassen nicht mehr exakt funktionieren. Getriebeöl wurde aber gewechselt, es waren keine besonderen Abnutzungen im Getriebeöl sichtbar. Ich wäre dankbar, wenn jemand eine Idee hätte, was hier defekt sein kann bzw. was ich noch prüfen könnte, bevor ich das Getriebe zerlegen lasse. Danke für eine Rückmeldung.
  3. Guten Morgen Janihani, danke für Deine Hilfe. ich lasse mal das Getriebe ausbauen und dann sehen wir weiter.
  4. A2 1,2 TDi 3L mit automatisiertem Schaltgetriebe zeigt derzeit ein Symptom, dass er etwa 1 km weit fährt und dann, egal in welchem Gang oder Drehzahl, unverhofft kurz die Drehzahl leicht ansteigt, dann sofort in den Leerlauf fällt, auskuppelt und kein Gas mehr annimmt. Sobald der A2 wieder gestartet wird, fährt er wieder normal (manchmal knackende Schaltgeräusche oder knacken der Führungshülse der Kupplung beim kuppeln) für 1-5km bis das gleiche Symptom wieder auftritt. Ein ähnliches Thema wurde bereits im November 2015 diskutiert, deshalb habe ich folgende Überprüfungen durchführen lassen: 1) Fehler: Fahrgeschwindigkeitsgeber G38 (Teilenummer 095 927 321 C) zeigte sporadischen Fehler, wurde zwar getauscht, war aber nicht defekt, nach Austausch auch kein Fehler mehr abgelegt 2) Druckspeicher (Teilenummer 6N0142433 ) erneuert, Ölstand i.O 3) Einstellung Kupplungsnehmerzylinder und Grundeinstellung Getriebe, beides hat dann auch geklappt, durchgeführt. Bei der Grundeinstellung musste das Schaltgestänge gelöst werden, aber keine sichtbare Verstellung des Gestänges war erkennbar, weiterhin ist mir aufgefallen, dass beim Betätigen der Bremse Knackgeräusche zu hören sind, die eventuell von der Kupplungshülse stammen können. Die Kupplungshülse wurde aber mit der kompletten Kupplung erst vor ca. 70tkm (ca. 2,5 Jahre) getauscht. Der Kupplungsnehmerzylinder ist zwar leicht öfleucht, hat aber die richtige Einstellung der Spannung. Hat jemand noch eine Idee oder muss ich das Getriebe ausbauen lassen? Danke für die Unterstützung.
  5. Hallo Miteinander, kann mir jemand bei diesem Problem weiterhelfen. Zur Zeit starte ich den A2 nur auf Neutral Stellung des Getriebes, Start Stop Automatik funktioniert aber. Was habe ich schon durchführen lassen bzw. gemacht: -Grundeinstellung Kupplung durchgeführt, Messblock 002-2 =1,89V eingestellt. -Getriebegrundeinstellung durchgeführt. Messblock 014 Prozedur komplett durchlaufen und positiv abgeschlossen. -Kriechpunkt Messblock 25 eingestellt: hat komplett auf 0 herunter gezählt. Kriechpunkt : ca. 67% Schleifpunkt: ca. 88% Im Fehlerspeicher ist kein Fehler abgelegt. Danke für eine Rückmeldung. Meister-degi
  6. Hallo Miteinander, bei meinem Audi A2 TDI wurde die Kupplungsführungshülse und auch die Kupplung gewechselt. Jetzt sollte der Kupplunsnehmerzylinder eingestellt werden, die Werkstatt sagt mir aber das die Zuordnung zwischen Spannung und Weg nicht passen würde. Bei einer Spannung zwischen 1,8 Volt und 2,0 Volt wäre die Zurordnung zu dem entsprechenden Kupplungsweg nicht in Ordnung. Was ich bis jetzt im Forum gelesen habe, wird immer nur von der richtigen Spannungseinstellung zwischen 1,8 Volt und 2,0 -volt gesprochen, aber nie von einem Weg. Kann mir da jemand weiterhelfen und mir mal die genaue 1)Vorgehensweise für die Einstellung des Kupplungsnehmer-zylinders geben? Danke für eine Rückmeldung.
  7. meister-degi

    ECO-Modus Audi A2 TDI

    Hallo Miteinander, kann mir jemand sagen, ob man die Einstellung, das der ECO-Modus nach jedem Start automatisch gewählt wird, ändern kann? Ich möchte nicht nach jedem Start jedes Mal den Taster drücken, um ihn auszuschalten, wenn ich ihn nicht benötige. Danke für eine kurze Rückmeldung.