Jump to content

Search the Community

Showing results for tags 'lupo 3l'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 6 results

  1. Hallo Leute, ich würde gerne wissen, welches Kupplungsseil von Euch im Lupo 3L verwendet wurde, da meins viel zu kurz ist und zu straff sitzen würde. Adapterhülsen wären (eigentlich) keine Option. Dann lieber ein Seil, dass gleich die richtige Länge hat. Über Links oder Teilenummern freue ich mich! LG Oli
  2. Hallo Leute, nun war es heute soweit, mein kleiner Flitzer war mechanisch als auch von der Elektrik her fertig und ich wollte ihn probehalber anlassen. Nach erster Freude darüber, dass im Kombiinstrument in Lämpchen nach dem anderen ausgingen, dann die Ernüchterung beim Versuch anzulassen ... Nicht! Kein pups machte der Anlasser. Ich war heute den ganzen Tag in der Werkstatt und die letzten 5 Stunden damit beschäftigt den Fehler zu finden, aber leider ohne Erfolg... Ich hab das Gefühl beim Umstecken der Kabel an den Relais was falsch gemacht zu haben. Ich habe vom Relaisträger für das Anlassrelais das Gelb/Braune Kabel gekappt und auf Masse gelegt. Anschließend das Gelb/Grüne Kabel vom der pinken Steckverbindung zum Anlasserrelais gelegt. Leider ist nichts passiert ... ich hoffe wirklich jemand kann mir weiterhelfen, ich fange an zu verzweifeln. LG Oli
  3. Guten Abend zusammen, ich habe ein Problem mit meinem Lupo 3L und da der Lupo3L Club zugemacht hat, stelle ich meine Frage mal hier. Einige 3L Fahrer sind ja hier unterwegs, ob A2 oder Lupo. die Suche hat mir leider nichts brauchbares ausgespuckt... Und zwar muss ich für die HU die elektro-mechanische Servolenkung wieder zum Laufen kriegen. Das Steuergerät setzt Fehler 00570-Power Steering Motor Relay (J509), nach dem Starten des Motors ist die Spannung in der Diagnose bei 3,xxV und Lenkwinkel sowie unterstützendes Moment ändern sich nicht. Wenn ich dann den Motor abstelle, klickt das Relais, die Spannung steigt auf ca. 13V und Winkel sowie Moment ändern sich beim Lenken. Die Kontakte der Stecker am Steuergerät habe ich so gut es ging gereinigt und mit Kontaktspray versorgt. Keine Besserung. Wackeln an den Steckern beim Lenken ändert auch nichts. (Eine Zeit lang ging die Servo unterwegs kurz an oder aus, gern in Autobahnauffahrten, bevor sie dann ganz ausfiel, daher der Versuch im laufenden Betrieb mit dem Wissen, dass die Servo sich im laufenden Betrieb resetten kann.) Hat von Euch jemand diese Servolenkung schon einmal repariert? Bei ebay bietet einer die Reparatur des E-Motors an, die Sinn machen soll, wenn der Fehler 00570 wie bei mir gesetzt wird. Besten Dank für Eure Hinweise Sebastian
  4. Auch wenn es bereits Anleitungen für die Getriebegrundeinstellungen gibt, so habe ich mir trotzdem mal die Mühe gemacht, eine "schöne bunte bebilderte" Anleitungen zu erstellen. Darin sind einerseits die Infos aus dem Reparaturleitfaden, meine Erfahrungen aus mehreren Reparaturen, sowie die Hinweise hier aus dem Forum eingeflossen. Falls ihr Fehler findet, Anregungen, Ergängzungswünsche, ... habt, einfach melden. Siehe auch Messungen und Prüfungen, #3 Getriebegrundeinstellung durchführen.pdf
  5. Hallo, ich bin hier wahrscheinlich nicht ganz richtig, denn es geht um meinen Lupo 3L. Ich bin durch eure Werkstattliste auf Euch gestoßen. Ich hab den Wagen (200tkm) vor ein paar Wochen gekauft und nun habe ich im 4/5 Gang ab und zu den Effekt, dass die Kupplung rutscht (Landstraße /Autobahn) Außerdem hat er morgens manchmal Gedenkminute (eher 10 Sekunden) beim Starten, zuerst dachte ich ans Vorglühen, aber bei dem Wetter und so lange ist das sicher Quatsch. Glühlampe geht auch normal aus. Wenn man genau hinhört, macht es irgendwan "Klack" und danach springt er an. Da ich schon einiges zum Thema Getriebe und Werkstattqualität gelesen hab, bin ich unsicher, einfach zum nächsten Freundlichen zu gehen. Der Wagen läuft ansonsten gut, außer dass er mehr als 3L verbraucht.
  6. Auch wenn das Alu- Lupo-Lenkrad im Winter zu kalt und im Sommer leicht heiß wurde... Ich vermisse es Würde es in meinen 1,2TDI passen?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.