Search the Community

Showing results for tags 'lupo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 3 results

  1. Hallo Leute, ich würde gerne wissen, welches Kupplungsseil von Euch im Lupo 3L verwendet wurde, da meins viel zu kurz ist und zu straff sitzen würde. Adapterhülsen wären (eigentlich) keine Option. Dann lieber ein Seil, dass gleich die richtige Länge hat. Über Links oder Teilenummern freue ich mich! LG Oli
  2. Guten Abend zusammen, ich habe ein Problem mit meinem Lupo 3L und da der Lupo3L Club zugemacht hat, stelle ich meine Frage mal hier. Einige 3L Fahrer sind ja hier unterwegs, ob A2 oder Lupo. die Suche hat mir leider nichts brauchbares ausgespuckt... Und zwar muss ich für die HU die elektro-mechanische Servolenkung wieder zum Laufen kriegen. Das Steuergerät setzt Fehler 00570-Power Steering Motor Relay (J509), nach dem Starten des Motors ist die Spannung in der Diagnose bei 3,xxV und Lenkwinkel sowie unterstützendes Moment ändern sich nicht. Wenn ich dann den Motor abstelle, klickt das Relais, die Spannung steigt auf ca. 13V und Winkel sowie Moment ändern sich beim Lenken. Die Kontakte der Stecker am Steuergerät habe ich so gut es ging gereinigt und mit Kontaktspray versorgt. Keine Besserung. Wackeln an den Steckern beim Lenken ändert auch nichts. (Eine Zeit lang ging die Servo unterwegs kurz an oder aus, gern in Autobahnauffahrten, bevor sie dann ganz ausfiel, daher der Versuch im laufenden Betrieb mit dem Wissen, dass die Servo sich im laufenden Betrieb resetten kann.) Hat von Euch jemand diese Servolenkung schon einmal repariert? Bei ebay bietet einer die Reparatur des E-Motors an, die Sinn machen soll, wenn der Fehler 00570 wie bei mir gesetzt wird. Besten Dank für Eure Hinweise Sebastian
  3. Beschreibung: Magnesium Felge für A2 1.2 3l Größe: 14 Zoll Breite: 4,5J Einpresstiefe 38 Lochzahl: 4 Auf Wunsch biete ich noch eine zweite Felge gleichen Typs an. Zustand: Die Felge hat wenige, normale Gebrauchsspuren und ist in einem guten Zustand. Teilenummer: 4,5JX14H2 ET38 Preis: 100 EUR VB Versand für 6,90 EUR oder kostenlose Abholung in Winsen (Luhe) nahe Hamburg Bei weiteren Fragen bitte gerne melden!