Jump to content

Aluhutkugel

User
  • Content Count

    34
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2001
  • Summer rims
    16" Fremdhersteller
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Panorama roof
    nein
  • Air condition unit
    nein
  • Hitch
    nein

Wohnort

  • Wohnort
    Wetzlar

Recent Profile Visitors

303 profile views
  1. Das ist schon mal eine gute Anlaufstelle, danke dafür. Für den Tempomaten muss ich den Blinkerhebel umbauen, richtig? Hast du persönlich Erfahrung mit Chippen des 3L?
  2. Klingt schonmal nicht verkehrt bei 90PS legt das Drehmoment wahrscheinlich auch ordentlich zu .. macht das das relativ fragile Getriebe mit? Denke mal ich werde mich mit dem Herrn in Verbindung setzen, der mit das MSG umprogrammiert hat.
  3. Hallo liebe Community, mich würde mal interessieren wie es mit einer Leistungssteigerung des 1.2 TDI aussieht. Vor allem im Bereich <1800U/min würde ich mit etwas mehr Dampf wünschen, da ich ihn gerade hier für etwas zu träge empfinde (Zurzeit breite(re) Sommerreifen montiert, <Verbrauch dadurch ca. 4,2l/100km). Mein Auto ist umgebaut auf Handschaltung und ich wüsste diesbezüglich gerne: - was kostet der ganze Spaß? - was ist möglich bzw. sinnvoll? (Halbarkeit vom Getriebe etc.) - lohnt sich das ganze überhaupt? (Laufleistung beträgt aktuell 292.655km, Turbo vor 25.000km revidiert) - wer bietet eine solche Programmierung des Steuergeräts an? (Will durch das umprogrammieren nicht die Daten des Betriebs mit manueller Schaltung verlieren) Ich danke Euch für Eure Antworten und freue mich auf eine lebhafte Diskussion und Eure Erfahrungen. Bleibt gesund, Oliver
  4. Moin, mich würde mal interessieren was es kostet die Schaltgabel des 3. Gangs zu reparieren. LG Oli
  5. Das wollte ich auch vorschlagen, ich hatte die selben Symptome mit keiner Leistung, längeres orgeln beim starten und "nachdieseln" beim abstellen des Motors. Bei mir war es einfach die Sicherung der Ladedruckregelventile, die dadurch nicht angesteuert werden. Kostet paar pfennige und hatte einen riesen Effekt. Check mal deine Sicherungen!
  6. Hallo Freunde, heute wende ich mich an Euch, da mein kleiner langsam neue Radlager braucht, da beim fahren in linkskurven ein kräftiges mahlen aus dem vorderen linken Radkasten kommt, bei rechtskurven verschwindet es wieder. Meine Fragen an Euch sind folgende: - Kann eine freie Werkstatt die Radlager vorne ohne weiteres tauschen? Oder stimmt es, wie in manchen Foren gelesen, dass nur VW das Werkzeug dazu hat? - Gibt es an der HA besonderheiten bei den Radlagern, oder passen auch die von den Lupo's "von der Stange"? Noch etwas nebenbei... bei > Tempo 100 kommt von der HA ein (leichtes) mahlendes Geräusch, welches mit steigenden Tempo lauter wird, die Radlager hinten scheinen eigentlich i.O., könnte es Schmutz in der Bremstrommel sein? Wer was weiß, darf sich gerne dazu melden Für Eure Antworten danke ich Euch jetzt schon! LG Oli
  7. Hallo Freunde, nach einer kleinen berufsbedingten Pause habe ich mich dem Problem erneut angenommen. Und der kleine rennt wieder!! Voller Schande muss ich gestehen, dass ich die Sicherungen gar nicht auf dem Schirm hatte (wusste nicht dass die Sicherungen ebenfalls für Unterdrucksystem etc. verantwortlich ist) & hier lag auch der Übeltäter. Die Sicherung SB23 war durch und hat die eingangs beschriebenen Probleme verursacht. Neue Sicherung rein und direkt alle Probleme weg. Was mich aber noch am meisten ärgert ist die Werkstatt zu welcher ich den Lupo gebracht habe und welche zwar 50€ fürs auslesen kassieren konnte, aber nicht fähig war mal die Sicherungen zu checken Naja Lehrgeld bezahlt und nun bin ich noch skeptischer was die Kompetenz von Werkstätten angeht und es hat mich noch mehr dazu bestärkt alles am Auto selbst zu machen. 😄 In diesem Sinne danke für alle die mir geholfen haben, insbesondere @janihani für die Ausführliche Beschreibung. Haltet Eure kleinen Sparbüchsen am laufen👍 LG Oli
  8. Hey danke für das Angebot, ich werde wohl demnächst mal darauf zurückkommen. Hast du VCDS? So das man dann auch evtl. eine Stellglieddiagnose durchführen kann um das defekte Ventil festzustellen bzw. auszuschließen?
  9. Natürlich das stelle ich Euch auch mal rein, vielleicht kann jemand was damit anfangen.
  10. So Freunde eben hab ich einen Anruf von freundlichen Werkstattmenschen bekommen und habe eine halb zufriedenstellende Antwort bekommen. Er meinte der Fehlerspeicher zeigt ihm an, dass die Ansteuerung der Unterdruckventile nicht funktioniert und darauf tippt, dass hier der Übeltäter zu finden ist. Er meinte außerdem die Unterdruckleitungen in Ordnung seien und wenn es nicht die Ventile sind, dass vielleicht irgendwo ein Kabelbruch ist und die deshalb den Dienst eingestellt haben. Ich muss leider sagen, dass ich den Eindruck hatte, dass man nicht unbedingt Lust hatte sich mit dem Auto auseinanderzusetzen und einfach den Fehlerspeicher ausgelesen hat ohne weitere Nachforschungen anzustellen. Schließlich hätten sie ja auch mit einem Voltmeter die anliegende Spannung am Stecker prüfen könnte, anstatt in die Glaskugel zu schauen und mich im Ungewissen zurückzulassen (Hauptsache hierfür 50€ kassieren). Ich werde mich jetzt der Sache selbst annehmen und erstmal neue Ventile besorgen, vielleicht war’s das dann schon.
  11. Dienstag einen Termin beim Ich werde euch natürlich auf dem laufenden halten was denn bei rumgekommen ist. LG und schönes Wochenende Oli
  12. Nun klingt soweit plausibel, aber das ist nun parallel zu den eingangs beschriebenen Sympthomen aufgetreten... zu erwähnen wäre auch noch dass er gleich lange braucht bis er kommt, egal ob warm, kurz abgestellt und unmittelbar wieder gestartet oder 10h über Nacht gestanden.
  13. Kurze Zwischenfrage: Kann ein Riss/abgerutschter Unterdruckschlauch bzw. im Ladeluftsystem auch ein verzögertes Anlassen verursachen? Eingangs habe ich ja geschrieben, dass er statt sofort zu starten jetzt 2-3 Sekunden orgelt bevor er zündet und sich beim Startvorgang ziemlich schüttelt.
  14. Guten Morgen, nun meiner zieht wenigstens bis 110 in diesem Zustand. Da bei dir die MKL leuchtet vermute ich mal, dass es sich hier um einen fehlerhaften Senor oder so handelt, denn meiner Erfahrung nach leuchtet beim Lupo die MKL nur bei relativ groben Fehlern. Bei mir leuchtet sie beispielsweise nicht. Was du machen kannst, wäre mal die Batterie für 10min abzuklemmen und danach zu schauen ob sich der Fehler dadurch nicht „von selbst“ erledigt hat, wenn nicht auslesen (lassen) und dadurch die Ursachen eingrenzen, wenn sich kein offensichtlicher mechanischer Defekt feststellen lässt. Grüße Oli
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.