Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'1.2 tdi'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

18 Ergebnisse gefunden

  1. janihani

    Suche kompletten Kabelbaum für Audi A2 1.2

    Ich suche einen kompletten Kabelbaum (nicht nur den Motorkabelbaum) für einen Audi A2 1.2 TDI. ab ca. Modelljahr 2003 (also MK60 Bremse) Klima Servo Sitzheizung Diversity hintere Lautsprecher (also mit Blaupunktverstärker im Beifahrergeheimfach) elektrische Zusatzheizung Der Kabelbaum/die Kabelbäume sollte(n) nicht zerschnitten sein. Defekte Stecker kann ich reparieren. Falls jemand gerade ein A2 schlachtet, dem könnte ich beim Ausbau behilflich sein. Hab schon mehrere A2s geschlachtet. PS: Ich habe einen Kabelbaum von einer Spardose. Mit keiner Klima, keine Servo, keinen elektrischen Zuheizer, keine Lautsprecher in den hinteren Türen, kein Diversity und Modelljahr 2002.
  2. Mir ist die Ventilabdeckung einer Radkappe verloren gegangen. Sieht bescheiden aus (wie eine Zahnlücke) und ich bin mit Sicherheit nicht der einzige mit diesem Problem. Ich habe in der Bucht Ersatz gesucht und vor einiger Zeit wurden mehrere Radkappen ohne diesen Deckel angeboten, das hilft nicht. Hat schonmal jemand versucht, das Ding zu scannen und mit einem 3D Drucker nachzubauen? Müsste doch vieleicht gehen und man kann den heftigen Preis für eine komplette Radkappe umgehen. Mir fehlt leider das Equipement. Hat jemand die Mittel und sieht da Potential?
  3. romes

    Radkappen für 3L

    biete meine Radkappen an. Eine hat Kratzer abbekommen ansonsten sind die in gutem Zustand. 100€ inkl. Versand.
  4. Hallo lieber Clubmitglieder! Ich bin neu hier und bin froh, ein Forum, dass sich ausschließlich mit dem A2 beschäftigt, gefunden zu haben... Der A2 hat mit schon immer gefallen. Ich war aber erst letztes Jahr im August so "mutig" und habe mir auch einen zugelegt. Und das auch noch in der Ausführung 1.2 TDI. Trotz "Dieselskandal" und drohenden Fahrverboten... Das Auto ist einfach genial! Jetzt komme ich in Reichweite auch mal eine Inspektion und kleinere Reparaturen durchführen zu lassen. Hat einer von Euch einen Tip für eine fähige Werkstatt, die sich mit dem 1.2 TDI auskennt für mich? Ich wäre unglaublich dankbar! Natürlich kann ich auch hier am Ort (Heidelberg) auch zu Audi gehen. Die haben sich neulich beim Kauf von Radnarbendeckeln aber nicht gerade mit Ruhm bekleckert ;-) Bin gespannt... Danke schon mal!
  5. hainz

    Wechsel Bremskraftverstärker 1.2 TDI

    Hallo Zusammen, mein BKVhat sich ohne Vorankündigung mit lautem Zischen bemerkbargemacht und damit das Zeitliche gesegnet (Wenig Bremswirkung und auch kein Unterdruck am Turbo => 1.2 SI ). Ich bin gerade mit meinem Latein am Ende, was den Ausbau angeht und das bisherige Suchen im Forum macht mir auch wenig Mut: Ich bekomme das Bremspedal nicht vom BKV getrennt. Hat hier jemand einen Tip, oder kann mir das Sonderwerkzeug im Großraum München mal für einen Tag ausleihen? Oder kennt jemand eine Werkstatt im münchner Norden, die den BKV zu moderaten Konditionen wechseln kann? Den Austausch BKV habe ich schon liegen und die Verkleidungen sind auch ausgebaut.. Beste Grüße und Danke schonmal für die Tipps. hainz
  6. Fabian

    A2 1.2 TDI, wenig km

    Motorisierung: 1.2 l Erstzulassung: 11/2004 Kilometerstand: 74.000 km Farbe: akoyasilber metallic Ausstattung: Advance- und Style-Paket, 34 l Tank, Iso-Fix auf Beifahrerseite mit Abschaltung im Handschuhfach Zustand: gut erhalten keine Beulen aber einige Kratzerchen schon. Unfallfrei, alle Inspektionen beim Audi Zentrum. weiteres: aus Erstbesitz, meistens Zweitwagen, Keine Haustiere, aber Kinder. TÜV auf Wunsch neu., Inspektion in 2.000 km oder ca. 2Monaten fällig. Grüne Plakette. Preis*: 4.380 Festpreis, das gibt mir VW bei einer Neubestellung, allerdings muss er dann verschrottet werden. Standort*: Mannheim
  7. onclebenz

    Werkstattpfusch

    Hallo! Das Getriebe von unserem 1.2 TDI wurde vor einiger Zeit überholt, da das leider zu einem ungünstigen Zeitpunkt geschehen musste, (wie immer :-( ... habe ich eine Werkstatt beauftragt das Getriebe auszubauen und nach Überholung eben wieder zu verbauen... neue Kupplung und dergl war da auch mit dabei. Was nach einiger Zeit auffiel, er fing an Hydraulik Öl zu verlieren, gut.. etwas nachgefüllt.. kann ja mal passieren. Doch es wurde immer schlimmer, ich hatte aber Respekt vor diesem Gangsteller und füllte fleißig weiter nach... Irgend wann war es mir zuviel, ich machte mich an die Arbeit den Gangsteller auszubauen und neu abzudichten... Als ich die Hydraulikleitungen am Gangsteller entfernt hatte konnte ich es nicht glauben, die untere Leitung, die Blaue, hatte keinen O Ring !!!! Wie kann eine Werkstatt so einen Scheiß abliefern? Nein der Ring saß nicht in der Bohrung oder dergl.... Des weiteren hat die Werkstatt eine Schraube der Pendelstütze unten am Getriebe überdreht, da muss ich mir noch was einfallen lassen. Das kommt davon wenn man alles mit dem Schlagschrauber macht.... Schade jetzt habe ich wieder eine Werkstatt weniger zu der ich was bringen kann, selber machen ... das bleibt mir übrig.
  8. Hallo Kawabuker, vielen Dank für Deine Infos. Also die Pumpe startet bei mir nicht immer, wenn ich den Zündschlüssel drehe. Ich habe noch keine Regel rausgefunden. Manchmal drehe ich den Zündschlüssel 2 oder 3 Mal, ohne den Anlasser zu betätigen, und meistens startet die Pumpe bis dann. Manchmal startet die Pumpe auch, wenn ich bei Zündung ein die Bremse ein paarmal trete. Zufall? Fast immer startet die Pumpe, wenn der Motor gestartet wird (Anlasser dreht). Es ist selten, aber es kann passieren, dass der Anlasser nicht drehen möchte. Dann startet normalerweise irgendwann die Pumpe, wenn ich mit dem Zündschlüssel spiele. Ich habe aber noch nicht rausgefunden, ob das wirklich zusammenhängt. Früher startete die Pumpe eigentlich immer, wenn ich die Tür öffnete, und jetzt bei höherer Laufleistung (150tkm) nicht mehr, also nie. Das macht doch keinen Sinn? Ich werde das mal nochmal ausprobieren mit dem Druck ablassen und die Türe öffnen. Jedenfalls: das Licht im Innenraum funktioniert nach meiner Meinung genau wie vorgesehen. Sofern es in der Tür nur einen einzigen Schalter gibt, dann müsste dieser ja auch die Pumpe schalten. Oder hat der Schalter mehrere Anschlüsse, oder gibt es mehrere Schalter?
  9. blacky1.2

    Ruhestand für meinen Blacky 1.2 TDI --> C-Zero?

    Mein "Blacky" hat nun gut über 200'000 km auf dem Zähler und ich würde ihm gerne etwas Ruhe gönnen und nur noch längere Strecken in gemütlichem Tempo fahren:). In den letzten 5 Jahren habe ich als Zeitungszusteller gearbeitet und der Wagen ist so ziemlich geschunden worden:( (Kupplung, Reifen, Batterie, Anlasser sind öfter als normal getauscht worden). Als "Arbeitstier" möchte ich mir einen elektrischen PW zulegen (leise, drehmomentstark, Kurzstrecken kein Problem). Zurzeit gibt es ein Sonderangebot für den Citroën C-zero. hat jemand Erfahrung mit diesem Kleinwagen? Werde nächstens eine Probefahrt machen wollen. Danke für alle Erfahrungsberichte! Auf dass meinem Blacky noch ein langes Leben beschieden sei! Grüsse, Markus
  10. Beschreibung*: Biete hier eine gesamte Schaltungseinheit meines Audi A2 1.2 TDI: - Gangsteller - Wählhebel - Hydraulikpumpe mit Schläuche - Kupplungsnehmer - Zustand*: Gebraucht, funktionsfähig Teilenummer: 8Z0 Preis*: VB [ ]Versand auf Wunsch [ ]Abholung in Ansbach * Pflichtangabe
  11. Seit 1/2 Jahr steht mein A2 1.2 TDI nun leider in der Garage. TÜV neu, meine Zuneigung hat er auch noch, aber ihn fit zu halten, wird mir zu teuer. Er lässt sich nur noch in der N-Stellung starten, nicht mehr in der normalen Schaltposition. Klima und Lüftung sind außer Funktion und der Zahnriemen wäre auch fällig (180.000km). Inzwischen ist auch die Batterie entladen (habe sie nicht herausbekommen). Verschrotten wäre Sünde! Gibt es Hilfe in solchen Situationen (nahe Stuttgart)? Mir würde schon ein Gespräch mit "Gleichgesinnten" helfen. Vielleicht einfach per PN? Muss nicht eilig sein...
  12. Moin, ich hatte vor ca. 1000km Hydraulikverlust, habe die Hydraulik Schläuche und die Klammer gewechselt und erfolgreich die Getriebe Grundeinstellung (GGE) durchgeführt. Nun kuppelt die Kugel aus dem 3. Gang nicht mehr aus, reagiert nicht auf Wählhebel "N", nimmt auch kein Gas an, würgt ab. Stehen bleiben, Zündung aus-ein, geht wieder bis zum dritten Gang. Also im 1.-2. Gang in die Garage zurück. Fehlerspeicher als erstes: "Fahren trotz Wählhebel N" Kupplungsignal: 1,95V geschlossen, 3,95V offen. Hydraulikölstand i.O. Pumpe läuft nach drei mal schalten an. Soweit OK. GGE läuft zweimal durch. Nach Getriebe Position 28, also zum Schluss, RTFM! 12. Fehlerspeicher streut stark: 00263 - Getriebe 27-10 - unplausibles Signal - Sporadisch 01066 - Fahren trotz Wählhebelposition N 35-10 - - - Sporadisch 00297 - Geber für Getriebedrehzahl (G38) 03-10 - kein Signal - Sporadisch 01604 - Potentiometer 1 für Gangerkennung (G239) 16-10 - Signal außerhalb der Toleranz - Sporadisch 00263 - Getriebe 20-10 - Fehler in Grundeinstellung - Sporadisch Mal das: 00263 - Getriebe 27-10 - unplausibles Signal - Sporadisch 00844 - Schalter für Gassenerkennung Wählhebel (F257) 35-10 - - - Sporadisch 00845 - Schalter für N-Erkennung Wählhebel (F258) 35-10 - - - Sporadisch Mal das: 00263 - Getriebe 27-00 - unplausibles Signal 00845 - Schalter für N-Erkennung Wählhebel (F258) Mein Verdacht: Kabelbruch, schlechter Massekontakt, kalte Lötstellen oder defektes Getriebe Steuergerät. Meine Suche geht aber weiter: Wählhebel Geber G272 an Klemme 27 und 4 liefert 2,7 kOhm, an 49 und 4 erhalte ich Werte zwischen 1,5 in STOP Position und 2,7 kOhm in TIP-Gasse(-) In Volt: STOP: 4,3V "R": 3,6V "N": 2,95V "D": 1,82V TIP-"0": 1,82V TIP-"+": 2,44V TIP-"-": 1,23V Klingt für mich durchaus plausibel, da die Sollwerte sich zw. 0,4V und 4,7V bewegen sollen. Das FIS ist aber nach der gescheiterten GGE aber völlig anderer Meinung. STOP erreiche ich schon in Position "N" oder TIP-"+". Der selben Meinung ist auch der Messwertblock 022 Feld 3. Die 100% für die STOP-Position erreiche ich in "N". Manchmal blinkt auch das komplette Feld „SRND“ gleichzeitig. Wozu hat das System Mikroschalter für die Gassenerkennung, Positionen "N", "E" und "STOP", frage ich mich? Den STOP Mikroschalter habe ich auch an der Klemme 45 und 41 überprüft. Auch i.O. Meine Suche geht weiter: Messwertblock 015 Feld 3 und 4, Gangerkennung Potis G239 und G240. Hier bekomme ich streuende Werte beim G240 im 3. und 4. Gang. Aha! Ich habe langsam das Gefühl auf der richtigen Spur zu sein. Bleibe dennoch skeptisch. Der untere Poti G239 für die Gangerkennung hat drei Positionen. Oben, Mitte, Unten. Folgende Werte: 1.-Gang: 3,7V 2.-Gang: 1,3V 3.-Gang: 3,7V 4.-Gang: 1,3V 5.-Gang: 3,7V Position "N" habe ich jetzt nicht ausgelesen, sollte sich dazwischen bewegen. Laut Herbert hier im Forum sollte sich die Differenz immer 2.1V betragen. Bei mir ist sie exakt und stabil bei 2.4V. Hmm. Der obere Poti G240 für die Gassenerkennung hat vier Positionen. 1-te: "R", 2-te: "1+2", 3-te: "3+4" und 4-te: "5". Folgende Werte: R-Gang: 4,0V 1.-Gang: 3,0V 2.-Gang: 3,0V 3.-Gang: 1.95V -2.44V 4.-Gang: 1.95V -2.44V 5.-Gang: 1.0V -1.4V Am Poti liegt es wohl nicht, da ich beim Schwanken der Volt zahl mechanische Geräusche vernehme. Ich kann bei gelöster Bremse und bewegen des Wahlhebels Richtung "+" oder "-" die Volt-zahl manchmal zum springen provozieren. Vielleicht doch ein mechanisches Problem? Was ausgeschlagen oder locker? Werde gleich mal unter das Auto klettern. Die Schalteinheit wurde dem Vorbesitzer mal getauscht und sieht auch relativ neu aus. Verzweiflung macht sich langsam breit. Hat jemand noch eine Idee?
  13. blacky1.2

    VW up! Felgen am A2 1.2 TDI?

    Von den Abmassen her (5x14 ET 35 - 4x100/57) sollten die Räder mit den Reifen 165/70 R14 vom Volkswagen up! eigentlich auch an den 1.2er gehen. Hat dies schon jemand gemacht und eingetragen? Allzeit gute Fahrt, Markus
  14. Scotty

    Verkaufe 4 Winterräder für A2 1.2 TDI

    Beschreibung*: BRIDGESTONE Blizzak 145/80 R14 76Q auf original Leichtmetall-Felge des A2 1.2 TDI Zustand*:"Gebraucht", Reifen 1 Winter (nur ca. 3Tkm) gelaufen, 8mm Profiltiefe, also fast neu. Felgen ohne Schäden (Schläge, Deformationen) aber mit Kratzern ( Radkappenklammern und Vorigen Auswuchtgewichten ). Die Felgen sind ca. 50 Tkm gelaufen. Die letzte Position der Räder ist markiert. Bilder auf wunsch per E-Mail. Teilenummer: Preis*: 350,- Euro [x ]Versand [x ]Abholung in Bremerhaven * Pflichtangabe
  15. Hallo Freun.de! ich bin auf der Suche nach Stoßdämpfern vorne für meinen 1.2er TDI, VW-Bestellnummer 6E0413031F. Die Originalen kosten 189.-/St plus MWSt, ich suche deswegen günstige (Marken)-Stoßdämpfer. Leider liefert mir meine Suche bislang stets Golf 4-ähnliche Treffer. Firma Autoteile Teufel hat mir bereits zweimal die falschen geliefert, siehe Bild. Ich vermute, daß sich bei den meisten Ersatzteilanbietern die Originalteilenummer falsch ungeschlüsselt wird. Weiß mir jemand eine ganz konkrete Bezugsadresse mit wirklich passenden Dämpfern? Im Voraus vielen Dank; Beste Grüße, Onkel Tobi
  16. Tröpfchen

    1.2 TDI geht im Eco Modus öfters aus

    Unser "Tröpfchen", Baujahr 12/2004 lief 120 000km problemlos, doch seit ein paar Wochen zeigt es sich im Eco-Modus selten, aber immer häufiger ein wenig launisch: springt erst nach längerem "orgeln" und mit Gassgeben an (linker Fuß auf der Bremse) nach dem STOP orgelt der Anlasser kurz (5 s), Motor springt nicht an Motor geht beim 'segeln' aus und läßt sich erst auf 'N' wieder starten Die Werkstatt ist ratlos weil's dort natürlich nicht auftritt und der Fehlerspeicher nix zeigt. Natürlich starten wir als 3L Kenner erst nachdem die Getriebeölpume ausgegangen ist, das dauert ca. 15 sec und der Öldruck reicht für 2x schalten. Wer kann helfen? Wir wohnen in der Audi-Town Ingolstadt, gefühlt fahren hier jede Menge A2, auch 3L 'rum. Wer kennt eine Werkstatt (oder einen Ex Entwicklerr?) in der Region der sich mit dem Steuergerätedschungel auskennt?
  17. Jim Lovell

    Winter: Problemen, Tipps und Ratschläge

    Bei strenger Kälte: Batterie immer schön nachladen. Die Hydraulik-Druckpumpe ist ein Großverbraucher. Der Motor startet zwar, aber für Hydraulik-Druckpumpe reicht's nicht mehr.
  18. Quasi

    Lenkrad vom 3L-Lupo im A2?

    Auch wenn das Alu- Lupo-Lenkrad im Winter zu kalt und im Sommer leicht heiß wurde... Ich vermisse es Würde es in meinen 1,2TDI passen?