Jump to content

Onkel Tobi

User
  • Content Count

    67
  • Joined

  • Last visited

Mein A2

  • A2 Model
  • Production year
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Deutschland, Stuttgart

Contact

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Freut mich, dass Euch der richtig lange 5te gefällt. Meine Frau fährt seit dem Umbau mit nem Schnitt von 5,4l (!) durch die Gegend (ein „vorher“ gabs nicht, da ich gleich nach dem gebrauchtkauf umgebaut habe). Wenn ich dann die Kiste auch irgendwann mal bewege dann werde ich überprüfen ob Bordcomputer richtig rechnet. Wir jedenfalls sind immer noch sehr zufrieden. Ein GRA würde ich nachrüsten wenn sich jemand fürs umflashen der Gangerkennung findet.
  2. Der Saugrohrdruckggeber ist mit 19.- € so günstig dass ich ihn auf jeden Fall ersetze. Leck hab ich mit brennbarem Bremsenreiniger keines gefunden. An die Dichtungen Einfüll/Ölstab habe ich danach Silikonfett geschmiert, die scheinen aber gut zu dichten. Ich bleib am Ball.
  3. Hallo und danke für die Post(s) Zum Ölstandmessen: Das mach ich auf die gute alte klassische Art. Ja, da muss man oft abwischen und genau hinschauen, vor allem wegen der Kugel die auf halber länge angebracht ist und dummerweise als "Ölabstreifer" fungiert. Beim Ölstandmessen Frühmorgens - Auto stand die kalte Nacht - genügt es, einfach nur rauszuziehen. Wenn ich den Motor abstelle und dann gleich in die die Öleinfüll-Öffnung schaue, dann beobachte ich, daß das Öl gut abläuft aus dem Zylinderkopf. Ich werde mal mit Bremsenreiniger nach Falschluft suchen. Mein Motor geht übrigens auch dann in den Notlauf, wenn ich bei laufendem Motor den Öleinfülldeckel am Ventildeckel öffne. Das macht nicht jeder Beziner, ich habe das bei drei anderen Fahrzeugen getestet... Ist das vielleicht ein Hinweis der mich weiterbringt? Bei unseren Liegenbleibern ging stets eine gemütliche Autobahnfahrt voraus. Positive Nachricht: Man(n) / Frau muss nicht ständig Labtop und VCDS mitführen, Batterie abklemmen und Busruhe abwarten reicht aus, wieder anklemmen und danach gehts weiter. Selbst die Motorkontrolleuchte geht dann von selbst wieder aus. Aktuell kommen folgende Fehler wieder: 17961 - Signal Höhengeber/Saugrohrdruck P1553 - 35-10 - unplausibles Verhältnis - Sporadisch 17912 - Luftansaugsystem P1504 - 35-10 - Leck erkannt - Sporadisch Readiness: 0000 0000 Der Höhengeber sitzt wohl im Steuergerät?! Danke für Eure Unterstützung.
  4. Hallo, es gab einen Liegenbleiber mit unserem 1.4 er Benziner (BBY). Der Christbaum im Cockpit war an, Leistungsverlust. Der ADAC hat den Fehlerspeicher ausgelesen: Motor zieht Nebenluft. Mir fällt ein, daß vor kurz vor dieser Fahrt mit der Panne der Ölstandssensor zu wenig Öl gemeldet hat kurz nach Kaltstart. Ich hab daraufhin 1/4 Liter auf Verdacht reingekippt und am nächsten Morgen den Peilstab gezogen: Da war dann Motorölstand auf Max! Meine Vermutung: Kurbelgehäuseentlüftung verstopft bzw. das Öl kann aus dem Kopf nicht schnell genug ins Kurbelgehäuse zurücklaufen. Diese Vermutung hat dann meine Frau der Werkstatt mitgeteilt, die haben daraufhin Ölstanssensor kontrolliert Kurbelgehäuseentlüftung a& e kontrolliert auf Verstopfung, nichts gefunden, und ZWEI (!) Liter Öl nachgefüllt. Was an sich schon unlogisch ist, denn wenn der Sensor funktioniert können niemals zwei Liter zu wenig drin sein... [Deppen!] Als meine Frau zurückkam von der Reise und von den zwei Litern erzählte hab ich natürlich sofort den Ölstand kontrolliert. Der Motor war da noch warm, das Auto stand schon 30 Minuten: Ölstand war MAX und ich war erstmal beruhigt aber ratlos. Verbraucht die Kiste dermassen viel? - Nein, sicher nicht! Am nächsten Morgen (Auto stand auf derselben Stelle) wieder Ölstand kontrolliert: Plus 1 Liter, also 1 Fingerbreit oberhalb von max (davon ausgehend, dass zwischen min und max 1 Liter ist). Nun bin ich ratlos. Ich hab eben nochmal kontrolliert, plus 1 Liter in kaltem Zustand vor Start, dann hab ich den Wagen 1 Minute laufen lassen und dann 5 Minuten gewartet und da ist auch nach dieser langen Wartezeit kein Öl am Peilstab zu sehen und im Ventildeckel sammelt sich das Öl auch nicht, so dass es da oben voll wäre... - Kann aber ja nur irgendwo oben sein. Mit der Viskosität kann es auch nichts zu tun haben, da auch wenn der Motor warm ist es ewig dauert bis der Level in der Ölwanne steigt. Habt Ihr Tipps für mich? Können die Rücklaufkanäle, die es vom Kopf aus runter zum Kurbelgehäuse geben muss - irgendwie verstopft sein? Danke.
  5. Perfekt beschrieben, genau so klingt das im Innenraum. 🙂
  6. Probier’s mal mit einem neuen Filtereinsatz. DAS hat bei mir schon geholfen. Was ich oben geschrieben habe war was anderes (undichtes Gehäuse bei meinem Schrauberkollegen) - hab ich verwechselt.
  7. Ja, ich hab das mit der Nummer 057127247A eingebaut und das passt, die gibt's unter der "Suche Kraftstofffilter Ventil Audi A2" zuhauf. Ich hab spaßeshalber mal reingepustet und es ließ sich von beiden Richtungen gut durchpusten, das ausgebaute originale welches wohl defekt war hatte deutlichen Wiederstand. Komisch ist, daß das neue Ventil ziemliche Geräusche macht solange der Sprit noch kalt ist. Es pfeift... - hört man gut im Leerlauf von außen. Bei einem neueren A2 mit dem neuen Filter-Patronengehäuse mit integriertem Knackfrosch war's umgekehrt - da hat mich das pfeifen so genervt (das war sogar im Innenraum sehr laut), daß ich das Gehäuse getauscht hab und danach war Ruhe.
  8. Stimme Mankmill zu: Das RS Ventil hat auch nicht zur endgültigen Abhilfe beigetragen. (Ist aber Dicht! wenn nur nach trennen der hydraulikeinheit und anschließender wiederbetriebnahme das System für mehrere Tage superdicht ist, dann kann es fast nicht an Dichtungen liegen! Ich halte folgendes für möglich: im n 255 gibt es stirnseitig eine Feder und eine einstellschraube, diese ist dazu da um den im Inneren liegenden Schieber „auszubalancieren“. Wenn man da arg dran verstellt kann es sein, dass der Einkuppelvorgang unkompfortabel wird. Wenn sich allmählich im n255 irgendwo ein Gegendruck aufbaut der den Schieber in seiner Freigängigkeit hindert oder ihn davon abhält, in eine EndLage zu fahren, dann geht dort möglicherweise Druck verloren, da dann eine Schieberkante einen druckführenden Kanal nicht richtig abdichtet —?!)
  9. @sisebasHandelsübliches Kugelrückschlagventil von Fa LEE, miniaturkomponenten, Typ 855 Reverse, 8mm, geringstmöglicher öffnungsdruck. Habe keine Bezugsquelle und weiß nicht wer die Dinger vertreibt.
  10. ... so dicht war‘s noch nie über längere Zeit. Die Dichtungen am N255 machen schon viel aus. Nachdem ich auch noch ein Kugelrückschlagventil eingebaut habe anstelle des Originalen Rückschlagventils bin ich restlos davon überzeugt daß - eingangs erwähntes Spülen nicht wirklich was bringt in puncto interne Undichtigkeit. - das Phänomen mit langem Pumpen einzig innerhalb der Hydraulikeinheit behoben werden kann und nichts mit dem Gangsteller zu tun hat.
  11. Ich möchte endlich rausfinden wo sich der Druck abbaut - habe jetzt mal NUR die N255 Dichtungen getauscht. Bin gespannt... Die schnurstärke der ausgebauten Viton-Ringe war allerdings ca. 1,8. Eingebaut habe ich 1,78x19 (19,5 wäre wohl korrekt, gabs aber nicht dort wo ich bestellt hab). Das ging gerade noch zu stecken mit viel Kraft/ohne Gewalt.
  12. Abschließend: Nun seit 10 Tagen ohne Startprobleme. Ich habe mir die Verschlauchung am Kraftstoffilter nochmal angeschaut und beim lösen der Filters aus der Halteschelle und bewegen des Filters lief dann am Anschlußstutzen des Knackfrosch Diesel aus. Habe die Schlauchklemmen am Kraftstoffilter ("Knackfrosch") erneuert und - siehe da: Alles bestens. Fazit: Luft im System oder / und defekter Knackfrosch können Startschwierigkeiten bescheren.
  13. Hab‘s überprüft - Der 5te Gang wird bei mir sofort beim Gangwechsel als „0“ erkannt. Somit wird das erstmal nix mit GRA nachrüsten. Es sei denn es findet sich jemand der das Steuergerät entsprechend umflashen kann... (?!)
  14. Was ist eigentlich dran an dem Gerücht, daß 175/65 R15 zu den "Aussterbenden" Größen gehört? Hab ich hier irgendwo aufgeschnappt. Ich frage deswegen , weil ich auf die Wählscheibenfelgen am liebsten das leichteste am leichtesten laufende Pneu aufziehen mag. Eigentlich höchstens 175er... Nach 16 Jahren A2 mit nem 1.2 TDI und den üblichen Trennscheiben kommt mir einfach ALLES andere breit vor - und im Ernst: Der 1.4 Benziner fährt so dermassen besser um die Kurven als der 1.2TDI - und das mit abgefahrenen 175er Winterreifen. Das reicht für mein Stadtauto also völlig. Bei den passenden Leichtlaufreifen für die Wählscheiben dachte ich an die 175/65 R15 88H Michelin Energy Saver. Die kosten aktuell so wenig wie die Bridgestone Ecopia für den 1.2er früher - rund 50 Euro. Nur mache ich mir Sorgen um den Felgenschutz - Bieten die 175er Michelin auf den Wählscheiben noch ausreichend Schutz vor leichtem Bordsteinkontakt beim Einparken? (Ich habe gesehen, daß 195er-Reifen zum Teil einen recht dicken Wulst haben, der bestimmt gut schützt, die 175er haben den nicht.)
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.