Jump to content

Pelotari91

User
  • Content Count

    4
  • Joined

  • Last visited

Wohnort

  • Wohnort
    95686 Fichtelberg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Es lag tatsächlich am Druckspeicher. Der Wagen läuft nun ohne Probleme. Am Berg habe ich auch gemerkt, dass die Leistung besser geworden ist (oder reagiert die Schaltung einfach wieder normal?)! Herzlichen Dank allen die mir hier im Forum geholfen haben!!! Trotzdem werde ich mich wohl von meinem A2 trennen. Ich verstehe zu wenig von der Technik diese Fahrzeugs, hinsichtlich Werkzeug bin ich auch nicht ausgestattet und die KFZ-Werkstätten in meiner Umgebung kennen sich mit dem Muster auch nicht besonders gut aus. Das Konzept dieses Fahrzeugs ist klasse, aber hinsichtlich des Alters und der offenbar empfindlichen und pflegeintensiven Hydraulik sollte der kommende Eigentümer technikaffiner als ich sein.
  2. Hinsichtlich der Motorleistung ist mir nichts ungewöhnliches aufgefallen, es geht vielmehr um die Regelung der Gaszufuhr. Wie gesagt, das Gaspedal ist z. B. halb durchgetreten, der Motor läuft konstant, vierter Gang ist drin und plötzlich fällt die Gaszufuhr ab. Ich trete aufs Gaspedal und keine Reaktion, es kommt also nicht mehr Gas. Die Automatik hat den Leerlauf eingelegt, dafür kommt noch genug Gas aber ich kann auf die Menge der Gaszufuhr nicht mehr einwirken, das Treten des Gaspedals zeigt keine Wirkung.
  3. Erstmal vielen Dank für die beiden prompten Antworten. Nun zu den Fehlercodes, die ausgelesen wurden und wie ich diese handschriftlich aus der Werkstatt heute erhalten habe, da das Lesegerät keinen Drucker hat: 4620 - Ladedruckregelung, Regelgrenze unterschritten 0107 - unbekannter Fehler 0129 - Abtriebsdrehzahlgeber (sic?), kein Signal 0349 - Hydraulikdrucksensor (Getriebe) Eingebaut wurden laut mündlicher Auskunft (der zuständige Mechaniker war nicht in der Werkstatt): ein "Druckgegeber" und ein zweiter "Geber" Hydraulikölstand ist korrekt Verhalten des Fahrzeugs, Geräusche: Die Hydraulikpumpe arbeitet beim Öffnen der Fahrertür, die Schaltung arbeitet dann ohne Probleme. Unabhängig davon reagiert plötzlich das Gasgeben trotz Pedaldruck nicht mehr, die Schaltung springt in den Leerlauf, der Motor bekommt im Leerlauf weiterhin Gas. Ich halte an, schalte den Motor aus und starte neu, das Gegeben funktioniert für ein paar hundert Meter. Ich habe den Eindruck, dass dieses Problem allerdings nicht bei Vollgas bergauf vorkommt.
  4. Mit folgenden Problem steht mein A2 3L in der Werkstatt: Während der Fahrt funktioniert das Gasgeben nicht mehr. Ich drücke das Gaspedal, plötzlich ist aber das Gas weg (bei weiterhin gedrückten Pedal) und die Automatik schaltet in den Leerlauf. Erst wenn ich den Motor neu starte funktioniert wieder alles normal bis nach einem halben Kilometer das gleiche Problem wieder auftritt. In der Werkstatt wurde die Fahrzeugdiagnose ausgelesen ohne klare Ergebnisse, dann der Gaspoti vom Pedal und ein anderes Kleinteil ausgetauscht, hat aber nichts genützt. Letzter Vorschlag der Werkstatt: Austausch von Gangeber und Hydraulikpumpe für 3000€!? Kennt jemand das beschriebene Problem und welche Ursachen könnte es geben?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.