Jump to content

Search the Community

Showing results for tags '1.2 3l'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Hallo liebe Gemeinde, ich melde mich heute etwas verzweifelt. Das Fahrzeug ist ein VW Lupo 3L aus 2001. Aktuelle Laufleistung ca. 141.000 Km Motor: AYZ Getriebe: DSK Steht aktuell auf einem Shockhouse Gewindefahrwerk. Wohnort: Steinfurt bei Münster (Westfalen) Fahrzeug bewegt sich überwiegend auf längeren Strecken, wird aber auch gelegentlich für Fahrten von 2 bis 20 km genutzt. Problembeschreibung: Gas wird beim Schalten nicht zurück genommen und er dreht entsprechend hoch bis kurz vor den Begrenzer je nach Pedalstellung Mit großer Anstrengung schafft er gerade so 100 km/h, vermute Notlauf. Bergauf muss ich teilweise bis in den 3ten runter schalten um überhaupt vorwärts zu kommen. Hydraulikpumpe läuft beim Öffnen der Fahrertür ca. 30 Sekunden. Bereits durchgeführte Reparaturen: Glühkerzen getauscht Kupplungssatz inklusive Führungshülse und Ausrücklager getauscht Hall KNZ verbaut (Top das Ding) Hydraulik teilweise abgedichtet (Gangsteller muss noch und Rückschlagventil) Umrüstung auf Febi Druckspeicher Ölwechsel Kabelbruch am Krafstofftemperaturfühler zusammen gepfuscht (Nicht schön, aber funktioniert) Schleifring getauscht Blinkerhebel erneuert An sich fährt der ganz okay, ab dem 4ten Gang wirds zäh, aber vielleicht irre ich auch. Geprüft habe ich die Unterdruck Verschlauchung, scheint dicht. Diese auf Verdacht zu tauschen wäre auch kein Problem. Die Ladeluftstrecke ist augenscheinlich dicht. Hydrauliköl steht an der Unterkante des Sichtfensters an wenn das System drucklos ist. Kupplung gestern getauscht und Grundeinstellung gemacht. Die Suchfunktion habe ich ausgiebig bemüht und herausgefunden, dass der (Vor)Kat zu sitzen könnte, dies wird aktuell von einer Werkstatt geprüft. Zum Thema dass der Lupo das Gas beim Schaltvorgang nicht zurücknimmt war meine Sucher bisher nicht ergibig. Zum Testen stehen mir ein weiteres Getriebe samt Steuergerät zur Verfügung. ein Freund von mir hat VCDS und Grundeinstellung kann ich selbst machen. Wie wahrscheinlich ist ein defekt am Motorsteuergerät und wer oder wie könnte man das überprüfen? Dass der Lupo mehr kann habe ich auf der Autobahn vor einiger Zeit getestet, da hat er knapp 170 geschafft und von jetzt auf gleich gingen nur noch 100. Habt ihr hier noch Ideen zur Diagnose und/oder Lösung? Weder das Getriebe noch das Motorsteruergerät melden einen Fehler. Ich liebe das Auto und die einzigartige Technik, also Umbau auf Handschaltung oder mich gar davon trennen nur sehr ungern. Was ich wenn der Kat geprüft wurde auf jeden Fall teste ist das andere Getriebesteuergerät. Vielen Dank! Edit: Eine möglicherweise wichtige Info: Das Getriebe STG lässt sich nur mit sehr niedriger Baudrate ansprechen (1200), kam mir komisch vor aber ansonsten scheint das zu funktionieren)
  2. Hallo Freunde! Folgendes Problem: Meine Hochdruckpumpe pumpt den Druckspeicher voll. Nach dem Pumpvorgang wird sie vom aufgebauten Druck rückwärts gedreht. Deswegen läuft sie im Dauerbetrieb und droht abzurauchen. Ich habe es zum Glück früh genug bemerkt, denke, daß noch kein Schaden entstanden ist. Meine konkrete Frage dazu ist: Wie wird bei einem funktionierenden System verhindert, dass der aufgebaute Druck in Richtung Pumpe zurückentweichen kann? Mechanisch? per elektrisch angesteuertem Wegeventil? Sherif aus FFB habe ich gefragt - er tippt auf ein schadhaftes Relais, ist sich aber nicht so Sicher. Aus meiner (und technischer) Sicht kann mir hier nur ein Rückschlagventil vorstellen. Also - wer weiß wie es funktioniert? Wo soll ich anfangen? Kreuztausche kann ich vornehmen, ich habe zwei 1.2er, kenne mich soweit ganz gut aus und bin Mechaniker. Danke Vorab! LG Tobi
  3. Hi, ich bin erst seit Juli A2 1.2 (3L) Besitzer und jetzt stehen halt Winterräder an. Ich weiss, ich bin schon recht spät. Ich habe auch schon div. Foren-Posts durchgelesen, der 4 Loch Lochkreis beim 1.2er und 5 Loch bei den anderen macht es für einen Anfänger aber nicht einfacher... Ich habe mir jetzt folgendes zusammengereimt: 1) ich bleibe bei dem, was im Fahrzeugschein eingetragen ist: 145/80R14 76T 2) ich nehme größere Felgen und Reifen und muss diese eintragen lassen bzw. Unbedenklichkeitserklärung vom Felgenhersteller oder Audi einholen. Klingt kompliziert für ein paar Winterreifen... Ich habe zu 1) folgendes gefunden: Vergleichsdaten: Leichtmetallfelgen - A2 Wiki Damit denke ich, diese Felgen hier müssten passen, oder: original Alcar KFZ Stahlrad für Citroen C1 4.5Jx14 Zoll Einpresstiefe (ET) 39.00 | Lochkreis (LK) 4/100.0 Reifengröße | 155/65 R14 Statt den angegebenen 155/65 R14 kann ich dann aber auch die im Fahrzeugschein eingetragenen 145/80 R14 nehmen, oder? Und dann kann ich einfach die Felgen und Reifen kaufen und muss nix eintragen lassen, richtig? Vielen Dank! Upuetz
  4. Hallo zusammen, seit 2 Wochen und 2000 km bin ich sehr (!) stolzer Besitzer eines bestens gepflegten A2 1.2 TDI. Gekauft aus 1. Hand 148tkm EZ 11/2004 scheckheftgepflegt immer in der selben Audi-Werkstatt. Super Zustand. Gestern nun das erste Problem und das gleich sehr heftig. Beim Anfahren, schalten und rollen treten laute, heftige, mahlende, knackende, sich sehr übel anhörende Geräusche aus dem Motorraum auf. Der A2 ruckelt sehr stark bei gleichmässiger Fahrt. Nach 300 m angehalten und abschleppen lassen. Mein erster Gedanke: Getriebe. Der sehr freundliche Mechaniker vom Notdienst (Sonntag), selbst A2 Fahrer, bestätigt nach 20m Probefahrt. "Da hat es vermutlich das Getriebe zerrissen...". Der A2 kommt auf die Hebebühne. Beim drehen der Vorderräder treten die mahlenden Geräusche schon sehr deutlich auf. Der Mechaniker schaut nur noch sehr mitleidsvoll... Ich muss natürlich die genaue Diagnose noch abwarten, aber was mich sehr stutzig macht, sind folgende Dinge: 150 tkm sind sehr früh für einen Getriebeschaden, oder? Das Auto ist laut Scheckheft und Reparaturrechnungen wirklich top gepflegt. Jeder Service wurde vor der Zeit gemacht, keinerlei Reparaturstau. TÜV entdeckt beim VertrauensCheck vor dem Kauf keinerlei Mängel. Der A2 hätte eigentlich nicht privat verkauft werden sollen, sondern bei einem Autohaus in Zahlung gegeben werden sollen. Dieses Autohaus hat das Fahrzeug ebenfalls auf Herz und Nieren geprüft bevor ein Angebot gemacht wurde. Habe, vor dem Kauf, mit dem prüfenden Mechaniker telefoniert und der hat mir bestätigt "dass er noch sehr selten ein so hervorragend gepflegtes und technisch einwandfreies Fahrzeug mit diesem Alter hatte". Im April 2012 wurde die komplette Hydraulik (Rohre, Schläuche, Schellen, Druckleitungen, Druckspeicher, Dichtungsringe, etc.) getauscht und der Gangsteller ausgebaut, geprüft und wieder eingebaut. Gangsteller ist wohl absolut dicht! Kann es sein, dass bei der letzten Reparatur geschlampt wurde und z.B. die Getriebegrundeinstellung nicht korrekt gemacht wurde und dies der Auslöser für den vermeintlichen Getriebeschaden war? Wie beurteile ich, ob ich an eine kompetente Werkstatt (was 3L-Technik) betrifft geraten bin? Der Mechaniker hat mir versichert, dass sie "sehr viele A2 3L betreuen" - Werkstatt ist in Tübingen, das passt ja vom Öko-Image total. Zudem ist er selbst a"-Fahrer (allerdings 1.4 Benizner). Ist schon ziemlich besch... die Situation. Beim Kauf "gefühlt" alles richtig gemacht und dann nach 2 Wochen so ein kapitaler Schaden. Vielen Dank für eure technische und moralische Unterstützung und eure Hilfestellung!
  5. Hallo Leute, ich habe jetzt meinen zweiten A2 1.2 3L TDI, nachdem ich meinen ersten dieser Tage verkauft habe (mit 317.000 km ) Der neue schaltet nun nicht so recht und Aachen o.ä. ist mir erstmal zu weit. Über Herrn T. habe ich auch gelesen, aber wer weiss ... Kennt ihr eine gute Werkstatt in Dresden oder auch in Sachsen, die sich explizit mit dem A2 1.2 3L auskennen? Im besonderen mit Getriebe bzw. Gangsteller. Bisher bin ich beim Autohaus Gommlich in Radebeul, die sind soweit ok, ich bin aber der einzige mit einem 3L ... Grüße & danke Toni
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.